<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Nach &quot;Oma-ist-ne-Umweltsau&quot;-Skandal: WDR entlässt ersten Mitarbeiter | Michael Mannheimer Blog</title>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach &quot;Oma-ist-ne-Umweltsau&quot;-Skandal: WDR entlässt ersten Mitarbeiter | Michael Mannheimer Blog" />
<meta property="og:description" content="Ex-VerfSchutz-Präsident Maaßen zu WDR-Intendant Buhrow: “Treten Sie zurück!“ Nachdem sich der WDR noch gestern ausdrücklich weigerte, sich von seinem antifa-Mitarbeiter Danny Holleck zu distanzieren, geschweige sich von diesem linken Brandstifter [...]" />
<meta property="og:url" content="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/" />
<meta property="og:site_name" content="Michael Mannheimer Blog" />
<meta property="article:publisher" content="https://www.facebook.com/michael.mannheimer.islamkritik/" />
<meta property="article:section" content="Kampf gegen links" />
<meta property="article:published_time" content="2019-12-31T13:04:42+00:00" />
<meta property="article:modified_time" content="2019-12-31T13:32:03+00:00" />
<meta property="og:updated_time" content="2019-12-31T13:32:03+00:00" />
<meta property="og:image" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/WDR-entlässt-ersten-Mitarbeiter-2.jpg?fit=500%2C281&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/WDR-entlässt-ersten-Mitarbeiter-2.jpg?fit=500%2C281&#038;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ex-VerfSchutz-Präsident Maaßen zu WDR-Intendant Buhrow: “Treten Sie zurück!“ Nachdem sich der WDR noch gestern ausdrücklich weigerte, sich von seinem antifa-Mitarbeiter Danny Holleck zu distanzieren, geschweige sich von diesem linken Brandstifter [...]" />
<meta name="twitter:title" content="Nach &quot;Oma-ist-ne-Umweltsau&quot;-Skandal: WDR entlässt ersten Mitarbeiter | Michael Mannheimer Blog" />
<meta name="twitter:image" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/WDR-entlässt-ersten-Mitarbeiter-2.jpg?fit=500%2C281&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://michael-mannheimer.net/#website","url":"https://michael-mannheimer.net/","name":"Michael Mannheimer Blog","description":"Islamisierung und Linkstrend stoppen - Grundrechte zur\u00fcckerobern -  echte Gewaltenteilung einf\u00fchren","publisher":{"@id":"https://michael-mannheimer.net/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://michael-mannheimer.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#primaryimage","url":"https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/WDR-entla\u0308sst-ersten-Mitarbeiter-2.jpg?fit=500%2C281&ssl=1","width":500,"height":281},{"@type":"WebPage","@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#webpage","url":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/","inLanguage":"de-DE","name":"Nach &quot;Oma-ist-ne-Umweltsau&quot;-Skandal: WDR entl\u00e4sst ersten Mitarbeiter | Michael Mannheimer Blog","isPartOf":{"@id":"https://michael-mannheimer.net/#website"},"primaryImageOfPage":{"@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#primaryimage"},"datePublished":"2019-12-31T13:04:42+00:00","dateModified":"2019-12-31T13:32:03+00:00"},{"@type":"Article","@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#article","isPartOf":{"@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#webpage"},"author":{"@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e"},"headline":"Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entl\u00e4sst ersten Mitarbeiter","datePublished":"2019-12-31T13:04:42+00:00","dateModified":"2019-12-31T13:32:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#webpage"},"publisher":{"@id":"https://michael-mannheimer.net/#/schema/person/"},"image":{"@id":"https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#primaryimage"},"articleSection":"Antifa und ihre Unterst\u00fctzer in Medien,Deutschenhass seitens Deutscher (Auto-Rassismus),Kampf gegen links,Machtergreifung von Rotgr\u00fcn,Medien+linkspolitisches Establishment,Medienhetzre(r),\u00dcberlebenskampf des linkspolitischen Establishments,Was tun?"},{"@type":["Person"],"@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e","name":"Michael Mannheimer","image":{"@type":"ImageObject","@id":"https://michael-mannheimer.net/#authorlogo","url":"https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&d=retro&r=g","caption":"Michael Mannheimer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Feed" href="https://michael-mannheimer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Kommentar-Feed" href="https://michael-mannheimer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entlässt ersten Mitarbeiter Kommentar-Feed" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/michael-mannheimer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://michael-mannheimer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://michael-mannheimer.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://michael-mannheimer.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//michael-mannheimer.net/wp-content/cache/wpfc-minified/3mkq05t/duiaq.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//michael-mannheimer.net/wp-content/cache/wpfc-minified/kxcre91v/duiaq.css" media="all"/>
<script src='//michael-mannheimer.net/wp-content/cache/wpfc-minified/qtp039tu/duiaw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//michael-mannheimer.net/wp-content/cache/wpfc-minified/jzqt18mr/duiaw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/michael-mannheimer.net\/wp-json\/","wpnonce":"91e6fa08a3"};
/* ]]> */
</script>
<script src='//michael-mannheimer.net/wp-content/cache/wpfc-minified/8u6wdqgr/duiaw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script> -->
<!-- <script type='text/javascript' src='https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script> -->
<link rel='https://api.w.org/' href='https://michael-mannheimer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michael-mannheimer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://michael-mannheimer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7MVlI-lsZ' />
<link rel="alternate" type="application/json+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2019%2F12%2F31%2Fnach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2019%2F12%2F31%2Fnach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #8aa9a4; background: rgba(138, 169, 164, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #8aa9a4; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #8aa9a4; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #8aa9a4; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #510100; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #510100; }
</style>
<!--[if lt IE 9]>
<script src="https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #687e7b; }
</style>
<link rel="amphtml" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?amp"><link rel="icon" href="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11220324-2', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-82521 single-format-standard custom-background mh-boxed-layout mh-left-sb mh-loop-layout3 mh-widget-layout2 mh-header-transparent mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-7" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.FloatPosition.TOP_RIGHT, gaTrack: true, gaId: 'UA-11220324-2'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://michael-mannheimer.net/" title="Michael Mannheimer Blog" rel="home">
<img class="mh-header-image" src="https://michael-mannheimer.net/wp-content/uploads/2017/11/cropped-head_hell_1480_1-1.jpg" height="325" width="1480" alt="Michael Mannheimer Blog" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-2" class="mh-widget mh-header-2 widget_media_image"><a href="http://tablassunshinevillage.com"><img width="300" height="124" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?fit=300%2C124&amp;ssl=1" class="image wp-image-72309  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?w=575&amp;ssl=1 575w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?resize=300%2C124&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://michael-mannheimer.net/">Startseite</a></li>
<li id="menu-item-47402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47402"><a href="https://michael-mannheimer.net/zum-spendenkonto-fur-michael-mannheimer/">Zum Spendenkonto für Michael Mannheimer</a></li>
<li id="menu-item-69874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69874"><a href="https://michael-mannheimer.net/category/michael-mannheimer/mitteilungen-und-hinweise/">Mitteilungen und Hinweise</a></li>
<li id="menu-item-72357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72357"><a target="_blank" rel="noopener noreferrer" href="https://michael-mannheimer.net/wp-login.php">Login / Registrierung</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
News Ticker<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/" title="Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entlässt ersten Mitarbeiter">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 31. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entlässt ersten Mitarbeiter						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Antifa und ihre Unterstützer in Medien							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/" title="„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 29. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschenhass seitens Deutscher (Auto-Rassismus)							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/26/die-strengglaeubige-palaestina-staemmige-araberin-sawsan-chebli-spd-erlaubt-uns-deutschen-grosszuegig-weihnachten-zu-feiern/" title="Die strenggläubige Palästina-stämmige Araberin Sawsan Chebli (SPD) erlaubt uns Deutschen großzügig, Weihnachten zu feiern">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Die strenggläubige Palästina-stämmige Araberin Sawsan Chebli (SPD) erlaubt uns Deutschen großzügig, Weihnachten zu feiern						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Aktive Islampropaganda durch Staat u. linkspol. Establishment							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/23/unfassbar-nwo-papst-franziskus-warnt-vor-beziehungen-zu-jesus-dieser-sei-nicht-gottes-sohn-sondern-lediglich-mensch/" title="Unfassbar: NWO-Papst Franziskus warnt vor Beziehungen zu Jesus. Dieser sei nicht Gottes Sohn, sondern lediglich Mensch.">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Unfassbar: NWO-Papst Franziskus warnt vor Beziehungen zu Jesus. Dieser sei nicht Gottes Sohn, sondern lediglich Mensch.						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Die Rolle des Papstes							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/21/lamya-kaddor-eine-moslemische-einwanderin-erklaert-den-deutschen-was-es-heisst-deutscher-zu-sein/" title="Lamya Kaddor: Eine moslemische Einwanderin erklärt den Deutschen, was es heißt, Deutscher zu sein">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 21. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Lamya Kaddor: Eine moslemische Einwanderin erklärt den Deutschen, was es heißt, Deutscher zu sein						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Abschaffung Deutschlands und Europas							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/19/mit-merkels-groko-endgueltig-in-den-abgrund-deutschland-soll-grundrente-fuer-62-staaten-bezahlen/" title="Mit Merkels &#8220;GroKo&#8221; endgültig in den Abgrund: Deutschland soll Grundrente für 62 Staaten bezahlen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 19. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Mit Merkels &#8220;GroKo&#8221; endgültig in den Abgrund: Deutschland soll Grundrente für 62 Staaten bezahlen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Ausplünderung der Deutschen							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/17/linker-hassprediger-deutschlandfunk-journalist-ruft-zu-hass-auf-rassisten-auf/" title="Linker Hassprediger: Deutschlandfunk-Journalist ruft zu Hass auf &#8220;Rassisten&#8221; auf">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 17. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Linker Hassprediger: Deutschlandfunk-Journalist ruft zu Hass auf &#8220;Rassisten&#8221; auf						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesinnungsdiktatur der LinksGrünen							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/15/in-offizieller-traueranzeige-der-stadt-augsburg-zum-brutalen-mord-an-dem-49jaehrigen-feuerwehrmann-stellt-sie-diesen-als-tragischen-vorfall-dar/" title="In offizieller Traueranzeige der Stadt Augsburg zum brutalen Mord an dem 49jährigen Feuerwehrmann stellt sie diesen als &#8220;tragischen Vorfall&#8221; dar">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
In offizieller Traueranzeige der Stadt Augsburg zum brutalen Mord an dem 49jährigen Feuerwehrmann stellt sie diesen als &#8220;tragischen Vorfall&#8221; dar						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Asylantenkriminalität							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/13/verdacht-bestaetigt-der-us-milliardaer-und-jude-jeffrey-epstein-benutzte-seinen-maedchenhaendler-ring-zur-epressung-amerikanischer-politiker-durch-den-mossad/" title="Verdacht bestätigt: Der US-Milliardär und Jude Jeffrey Epstein benutzte seinen Mädchenhändler-Ring zur Epressung amerikanischer Politiker durch den Mossad">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Verdacht bestätigt: Der US-Milliardär und Jude Jeffrey Epstein benutzte seinen Mädchenhändler-Ring zur Epressung amerikanischer Politiker durch den Mossad						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Jeffrey Epstein							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://michael-mannheimer.net/2019/12/11/merkel-hat-in-ihrer-14-jaehrigen-amtszeit-deutschland-zu-einem-kriegsgebiet-gemacht-43-messerangriffe-seitens-moslems-an-einem-einzigen-wochenende-2-advent-2019/" title="Merkel hat in ihrer 14-jährigen Amtszeit Deutschland zu einem Kriegsgebiet gemacht: 43 Messerangriffe seitens Moslems an einem einzigen Wochenende (2.Advent 2019)">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 11. Dezember 2019 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Merkel hat in ihrer 14-jährigen Amtszeit Deutschland zu einem Kriegsgebiet gemacht: 43 Messerangriffe seitens Moslems an einem einzigen Wochenende (2.Advent 2019)						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutsche + europ. Opfer (der Justiz und der Migranten)							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://michael-mannheimer.net/category/terror-von-links/">TERROR VON LINKS</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net/category/terror-von-links/antifa-und-ihre-unterstuetzer-in-medien/" itemprop="url"><span itemprop="title">Antifa und ihre Unterstützer in Medien</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entlässt ersten Mitarbeiter</nav>
<article id="post-82521" class="post-82521 post type-post status-publish format-standard has-post-thumbnail hentry category-antifa-und-ihre-unterstuetzer-in-medien category-deutschenhass-seitens-deutscher category-kampf-gegen-links category-machtegreifung-von-rotgruen category-medien-und-das-linspolitische-establishment category-medienhetzrer category-ueberlebenskampf-des-linkspolitischen-establishments category-was-tun">
<header class="entry-header clearfix"><h1 class="entry-title">Nach &#8220;Oma-ist-ne-Umweltsau&#8221;-Skandal: WDR entlässt ersten Mitarbeiter</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/12/">31. Dezember 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://michael-mannheimer.net/author/michael-mannheimer/">Michael Mannheimer</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/wdr-entla%cc%88sst-ersten-mitarbeiter-2/"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/WDR-entlässt-ersten-Mitarbeiter-2.jpg?resize=500%2C281&#038;ssl=1" alt="" title="WDR entlässt ersten Mitarbeiter 2" /></a>
</figure>
<div class="micha-vor-dem-inhalt" style="text-align: center; " id="micha-525704377"><div class="micha-adlabel">Top aktuell!</div><!-- wp:heading {"align":"center","textColor":"vivid-red"} -->
<h2 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h2>
<!-- /wp:heading --></div><div class="post-views post-82521 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Gelesen: </span>
<span class="post-views-count">61</span>
</div>
<p class="has-text-color has-text-align-left has-cyan-bluish-gray-color"><em>Von Michael Mannheimer, 31. 12. 201</em>9</p>
<h4>Ex-VerfSchutz-Präsident Maaßen zu WDR-Intendant Buhrow: “Treten Sie zurück!“</h4>
<p>Nachdem sich der WDR noch gestern ausdrücklich weigerte, sich von seinem antifa-Mitarbeiter Danny Holleck zu distanzieren, geschweige sich von diesem linken Brandstifter zu trennen, hat sich der Sender aufgrund des immer stärkeren öffentlichen Drucks nun doch von Hollek getrennt. Dieser ist nicht länger Mitarbeiter des WDR-Rofunks.  Hollek wurde vom WDR trotz seiner zehnjährigen und dem Sender sehr wohl bekannten führenden Funktion bei der Terrororganisation &#8220;antifa&#8221; beschäftigt &#8211; und niemals hat sich der WDR von ihm und anderen linksextremistischen Mitarbeitern auch nur einen Millimeter distanziert.  </p>
<p>Wörtlich lautete der entsprechende Tweet des MDR zur Forderung der Entlassung Holleks wie folgt:</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/MDR-tweet-zu-Hollek.jpg?resize=403%2C187&#038;ssl=1" alt="" class="wp-image-82529" width="403" height="187" data-recalc-dims="1" /><figcaption><a href="https://politikstube.com/omas-sind-nazisaeue-wdr-distanziert-sich-nicht-von-ihrem-mitarbeiter/" target="_blank" rel="noreferrer noopener" aria-label="Quelle (opens in a new tab)">Quelle</a></figcaption></figure></div>
<p>Doch nachdem viele Politiker und auch der Ex-VerfSchutz-Präsident Maaßen den Rücktritt der WDR-Intendanten forderten, knickte der Sender schließlich ein und entließ seinen deutschhassenden Mitarbeiter. Hier die Twitter-Meldung von Maaßen:</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Maaßen-fordert-Rücktritt-WDR-Intendant.jpg?resize=330%2C284&#038;ssl=1" alt="" class="wp-image-82530" width="330" height="284" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Maaßen-fordert-Rücktritt-WDR-Intendant.jpg?w=498&amp;ssl=1 498w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Maaßen-fordert-Rücktritt-WDR-Intendant.jpg?resize=300%2C259&amp;ssl=1 300w" sizes="(max-width: 330px) 100vw, 330px" data-recalc-dims="1" /><figcaption><a href="https://www.facebook.com/SolidaritaetmitHansGeorgMaassen/posts/505883573384099" target="_blank" rel="noreferrer noopener" aria-label="Quelle (opens in a new tab)">Quelle</a></figcaption></figure></div>
<p> Völlig richtig schreibt Jürgen Fritz zu dieser erwzungenen WDR-Reaktion:</p><div class="micha-inhalt" style="text-align: center; " id="micha-1927655697"><div class="micha-adlabel">Top aktuell!</div><!-- wp:heading {"align":"center","textColor":"vivid-red"} -->
<h2 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h2>
<!-- /wp:heading --></div>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><strong>Gewaltmenschen verstehen nur eine einzige Sprache: wenn Druck auf sie ausgeübt wird. </strong><br /><br />Über sachlich-logische und ethische Argumente sind sie in der Regel nicht erreichbar, oft gar nicht fähig, auf dieser Ebene selbstkritisch ihr Tun zu reflektieren. Aber sie, die es lieben, auf andere Druck auszuüben, haben selbst schreckliche Angst, dass man solches auch mit ihnen machen könnte, würden sich das am liebsten ganz verbieten und reagieren oftmals schnell, sobald sie ein bisschen Gegenwind bekommen. <br /><br />Dann entschuldigen sie sich artig, ziehen kleinlaut den Schwanz ein, natürlich ohne zu reflektieren, was mit ihnen grundsätzlich nicht stimmt, geschweige denn etwas an ihrem Verhalten zu verändern. So dürfte es nun auch beim WDR ablaufen respektive den dort Verantwortlichen.<br /><br />Quelle: <a href="https://juergenfritz.com/2019/12/30/wdr-zieht-gleich-mehrfach-den-schwanz-ein/">https://juergenfritz.com/2019/12/30/wdr-zieht-gleich-mehrfach-den-schwanz-ein/</a></p>
<h4>Die deutschen Medien zählen längst zu den verlogensten der Welt</h4>
<p>Anstelle eines weiteren eigenen Artikels, den ich zum WDR-Kinderchorskandal <em>(mein bisheriger Artikel dazu: <a rel="noreferrer noopener" aria-label="(&quot;Meine Oma ist ne Umweltsau!&quot;)  (opens in a new tab)" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/" target="_blank">&#8220;Meine Oma ist ne Umweltsau!&#8221;) </a></em>vorbereitet habe<em>, </em>und der in den kommenden Tagen erscheinen wird,  stelle ich diesmal einen Folgeartikel von Jürgen Fritz zu diesem Thema ein. </p>
<p>Jürgen Fritz ist ohne Frage einer der gebildetsten und brillantesten Autoren der alternativen Medien. Seine Artikel zeugen von profunden geschichtlichen, philosophischen und religionstheoretischen Kenntnissen. Seine Argumentation ist stringent, logisch unwiderlegbar &#8211; und seine Sprache läßt an Deutlichkeit nichts missen. Autoren wie Fritz haben vor 1990 auf den damaligen deutschen Medien mit Weltniveau (ZEIT, FAZ, SZ, SPIEGEL) geschrieben. </p>
<h4>Deutsche Medien: Weltspitze in der Bonner Republik &#8211; Abschaum in der Berliner Republik</h4>
<p>Diese Spitzen-Autoren wurden nach der Übernahme Westdeutschlands durch die DDR<em> (Tarnbegriff: &#8220;Wiedervereinigung&#8221;) </em>gnadenlos aussortiert &#8211; und alle Medien Deutschlands, vom hinterletzten Ortsanzeiger bis zu den oben genannten, sind auf neobolschewistische Linie getrimmt worden. Spätestens mit der Machtergreifung von RotGrün durch die in der stalinistischen DDR entsprechend sozialisierte SED-Funktionärin und führende Stasi-Mitarbeiterin &#8220;IM Erika&#8221; &#8211; heute als &#8220;Bundeskanzlerin&#8221; wütend &#8211; wurde eines der freiesten Länder der Nachkriegszeit &#8211; die westdeutsche BRD &#8211; zu einem neobolschewistischen Shithole-Country umgeformt. </p>
<p>Die wichtigste Waffe der neuen Machthaber waren die Medien. Diese mussten sie nicht einmal übernehmen &#8211; denn sie waren schon links bis zum Anschlag, als die DDR hier Einzug hielt: Ob WDR, ob NDR, ob der SPIEGEL oder die Frankfurter Rundschau: die meisten Leitmedien des Westens waren rot bis tiefrot schon vor der Machtergreifung Merkels. Von 1990 bis zu ihrer ersten Bundeskanzlerschaft haben Stasi- und SED-Seilschaften die übrigen Medien auf Kurs gebracht. Ab spätestens 2004 war es soweit: Kein einziges größeres und kaum ein kleines Medium wich auch nur einen Millimeter von der neuen <em>Political Correctness </em>ab &#8211; die nichts anderes bedeutet als eine euphemistische Umschreibung von linker Denke: Richtig ist, was links ist. Falsch, was nicht links ist.</p>
<h4>In der Folge wurde alles Nichtlinke als &#8220;rechts&#8221; deklariert:</h4>
<p>Googeln Sie mal nach dem Begriff &#8220;politische Mitte&#8221;: Sowas gibts nicht mehr. Es gibt nur links oder rechts. Anstelle einer Meinungsvielfalt, wie man sie noch in der BRD kannte (<em>ich weiß wovon ich spreche: denn ich bin in dieser Zeit aufgewachsen) </em> zog nun eine mediale Monotonie ein, wie man dies von allen Diktaturen und totalitären Systemen kennt. Verkauft wird dies gleichwohl mit &#8220;Vielfalt&#8221; und &#8220;Bunt statt braun&#8221;. Nichts ist verlogener als dies &#8211; und die heutige Jugend, bar einer andersartigen Erinnerung, glaubt dieser Lüge. Sie wird schon in der Schule komplett indoktriniert. Schulen und Unis wurden zu Rekrutierungs-Zentren der Antifa: der Mao-Jugend westlichen Zuschnitts. Denn Linke haben schon immer gewusst: man  muss sich die Hoheit über die Kinderbetten, deren Erziehung und die Medien sichern. Der Rest fällt dann von allein in ihre Hand. </p>
<h4>MDR: Paradebeispiel eines schon in den siebziger Jahren des 20. Jhds. von Linken okkupierten öffentlich-rechtlichen Medien </h4>
<p>Der WDR ist eines der besten Beispiel dieser nun schon jahrzehntelang gehenden schleichenden Indoktrination. Sein Kindesmissbrauch durch den &#8220;Me<em>ine-Oma-ist-ne-Umweltsau&#8221;-</em>Kinderchor des WDR ist weder ein Einzelfall, und schon gar keine Satire. Schon seit Jahrzehnte arbeitet der Sender systematisch am Aufbau einer angeblichen Bedrohung von rechts &#8211; und inszenierte diesen Mythos sogar mit dem Weltklasse-Komiker Didi Hallervorden, der meine Jahrzehnte lang für ihn gehegte Bewunderung spätestens durch seine unverhohlenen Hass-Tiraden gegen die AfD <em>(s.etwa <a rel="noreferrer noopener" aria-label="hier (opens in a new tab)" href="https://www.bz-berlin.de/berlin/dieter-hallervorden-wehrt-sich-gegen-beifall-von-afd-und-pegida" target="_blank">hier</a>) </em>für immer verspielt hat.  Hier Hallervorden in einem WDR-Beitrag zum Thema Nazis <em>(vmtl. aus dem Jahr 2008)</em>,  wo er den Chef einer Nazi-Partei spielt. </p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><strong>Genial gemacht</strong> &#8211; wäre die Wirklichkeit so, wie Hallervorden sie darstellt und der WDR sie gerne sähe: <br /><br />Dennoch trifft alles, was Hallervorden in diesem echten Satirebeitrag über den Hass der Nazis gegenüber der Demokratie und Andersdenkenden  äußert, tatsächlich zu. <br /><br /><strong>Nur nicht auf die &#8220;Nazis&#8221;, sondern auf die Politik der rotgrünen  Parteien. </strong></p>
<p>Sehen Sie selbst:</p>
<figure class="wp-block-video aligncenter"><video controls src="https://michael-mannheimer.net/wp-content/uploads/2019/12/DIE-INNENSEITEN-DER-AUßENSEITER-von-Didi-Hallervorden.mp4"></video><figcaption><a rel="noreferrer noopener" aria-label="Videoquelle (opens in a new tab)" href="https://www.youtube.com/watch?v=6mZzCCibLuQ&amp;feature=youtu.be" target="_blank">Videoquelle</a><br />Videodauer: 3:41 Minuten</figcaption></figure>
<p>Um mich zu wiederholen. Trifft alles zu, was Hallervorden als Nazi-Chef sagt. Nur nicht für die &#8220;Rechten&#8221;, sondern für des linkspolitische System. Dieses</p>
<ul><li>hat die Demokratie weitestgehend abgeschafft, </li><li>betreibt Wahlfälschung wie zu DDR-Zeiten, </li><li>schürt Hass gegen und Verfolgung von Andersdenkenden,</li><li>und hat den Rechtsstaats weitestgehend ruiniert</li></ul>
<h4>Der WDR-Kinderchor flog mit seinem Oma-Hasser-Lied um die halbe Welt</h4>
<p>Was bezeichnenderweise verschwiegen wird: Der WDR-Kinderchor, der die angebliche Umweltsünden der deutschen Omas anprangert, reiste mit diesem Lied um die halbe Welt. Man liest dazu kein Wort in den NWO-Medien. Warum auch: Denn damit würde bewiesen, dass Linke genau das tun, wessen sie jene bezichtigen, die ihr Land lieben und nicht mitmachen an dessen Zerstörung: Die Täter-Opfer-Umkehr ist ein klassisches Kennzeichen eines marxistischen Systems (frei zitiert nach Solschenizyn). </p>
<p>Lesen Sie in der Folge den aktuellen Artikel von Jürgen Fritz zum Kinderchorskandal des WDR:</p>
<p>____________________________________________________________</p>
<p style="color:#001fa3" class="has-text-color has-text-align-center has-large-font-size">WDR zieht gleich mehrfach <br />den Schwanz&nbsp;ein</p>
<p><em>30</em><em>Dez</em>von&nbsp;<a href="https://juergenfritz.com/author/juergenfritzphil/">Jürgen Fritz</a></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://juergenfritzphil.files.wordpress.com/2019/12/tom-buhrow-3.png?resize=427%2C240" alt="" width="427" height="240" data-recalc-dims="1" /></figure></div>
<p style="font-size:14px" class="has-text-align-center">Von&nbsp;<a href="https://juergenfritz.com/ueber-juergen-fritz/" target="_blank" rel="noreferrer noopener">Jürgen Fritz</a>, Mo. 30. Dez 2019, Titelbild:&nbsp;<a href="https://www.youtube.com/watch?v=OmWAy3oFrD4" target="_blank" rel="noreferrer noopener">YouTube-Screenshot</a></p>
<p><strong>Gewaltmenschen verstehen nur eine einzige Sprache: wenn Druck auf sie ausgeübt wird. </strong></p>
<p>Über sachlich-logische und ethische Argumente sind sie in der Regel nicht erreichbar, oft gar nicht fähig, auf dieser Ebene selbstkritisch ihr Tun zu reflektieren. Aber sie, die es lieben, auf andere Druck auszuüben, haben selbst schreckliche Angst, dass man solches auch mit ihnen machen könnte, würden sich das am liebsten ganz verbieten und reagieren oftmals schnell, sobald sie ein bisschen Gegenwind bekommen. Dann entschuldigen sie sich artig, ziehen kleinlaut den Schwanz ein, natürlich ohne zu reflektieren, was mit ihnen grundsätzlich nicht stimmt, geschweige denn etwas an ihrem Verhalten zu verändern. So dürfte es nun auch beim WDR ablaufen respektive den dort Verantwortlichen.</p>
<h3>A. Die völlige Entgleisung des WDR</h3>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><em>„Sie können singen – und sie können frech. Die Mädchen vom WDR Kinderchor Dortmund mit unserem Song zum Jahreswechsel. In Zeiten des Klimawandels müssen auch Klassiker wie ‚Meine Oma fährt im Hühnerstall Motorrad‘ ganz neu getextet werden …“&nbsp;</em></p>
<p>fabulierte der schon lange umstrittene ARD-Sender WDR auf seiner Seite. Und so hörte sich der neue WDR-Text dann an:</p>
<p class="has-text-color has-background has-text-align-center has-small-font-size has-vivid-red-color has-very-light-gray-background-color"><em>„Meine Oma fährt im Hühnerstall Motorrad, Motorrad, Motorrad.</em><br /><em>Das sind tausend Liter Super jeden Monat.</em><br /><em>Meine Oma ist ne alte Umweltsau!</em><br /><br /><em>Meine Oma sagt: ‚Motorradfahren ist voll cool, echt voll cool, echt voll cool.‘</em><br /><em>Sie benutzt das Ding im Altersheim als Rollstuhl.</em><br /><em>Meine Oma ist ne alte Umweltsau!</em><br /><br /><em>Meine Oma fährt mit nem SUV beim Arzt vor ,beim Arzt vor, beim Arzt vor.</em><br /><em>Überfährt dabei zwei Opis mit Rollator.</em><br /><em>Meine Oma ist ne alte Umweltsau!</em><br /><br /><em>Meine Oma brät sich jeden Tag ein Kotelett, ein Kotelett, ein Kotelett.</em><br /><em>Weil Discounterfleisch so gut wie gar nichts kostet.</em><br /><em>Meine Oma ist ne alte Umweltsau!</em><br /><br /><em>Meine Oma fliegt nicht mehr, sie ist geläutert.</em><br /><em>Stattdessen macht sie jetzt zehn Mal im Jahr ne Kreuzfahrt.</em><br /><em>Meine Oma ist doch keine Umweltsau!</em><br /><em>Meine Oma ist doch keine Umweltsau!“</em></p>
<p>Dann hört man die Stimme der wohl ebenfalls&nbsp;<a href="https://juergenfritz.com/2019/12/17/prophetin-des-postfaktischen/" target="_blank" rel="noreferrer noopener">instrumentalisierten Klimafanatikerin</a>&nbsp;<strong>Greta Thunberg</strong>,&nbsp;<a href="https://juergenfritz.com/2019/05/30/greta-der-neue-jesus/" target="_blank" rel="noreferrer noopener">dem neuen Messias dieser quasi-religiösen Bewegung</a>, und eines der Mädchen des WDR-Kinderchors bewegt dazu synchron die Lippen:</p>
<p><em>„We will not let you get away with this!”&nbsp;</em></p>
<h3>B. War doch nur Satire, daher kann Danny Hollek ruhig noch was draufsetzen</h3>
<p>Das sei doch nur Satire, meinte der Westdeutsche Rundfunk (WDR). Nun ja, der Begriff gehört wohl zu denen, die mit am wenigsten verstanden werden.&nbsp;<strong>Satire</strong><strong>&nbsp;ist eine Spottdichtung. Die Frage ist immer: Wer wird verspottet?</strong>&nbsp;Politische Satire richtet sich normalerweise gegen die Machthaber, sie kann auch Eigenarten des Volkes kritisch beleuchten und sie lächerlich machen, um bei diesem ein Bewusstsein für eigene Unzulänglichkeiten zu schaffen. Hier aber werden die Großeltern von den eigenen Enkeln unter Anleitung und Abrichtung von gnadenlosen neulinken Ideologen verspottet, die bereit sind, über Leichen zu gehen, wie es scheint, und die kleine Kinder gegen ihre eigene Familie aufhetzen.</p>
<p>Doch damit nicht genug. Ein<em>&nbsp;„freier Mitarbeiter“</em>&nbsp;des umstrittenen Senders namens Danny Hollek setzte dann nochmals eine drauf und schrieb auf Twitter:</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><strong><em>„Lass mal über die Großeltern reden, von denen, die jetzt sich über&nbsp;<a href="https://twitter.com/hashtag/Umweltsau?src=hashtag_click">#Umweltsau</a>&nbsp;aufregen. Eure Oma war keine&nbsp;<a href="https://twitter.com/hashtag/Umweltsau?src=hashtag_click">#Umweltsau</a>. Stimmt. Sondern eine&nbsp;<a href="https://twitter.com/hashtag/Nazisau?src=hashtag_click">#Nazisau</a>.“</em></strong></p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://juergenfritzphil.files.wordpress.com/2019/12/danny-holek-tweet-2.png?w=451&amp;h=166" alt="Danny Holek-Tweet" class="wp-image-56556"/></figure></div>
<p>Dann legte er am gleichen Tag nochmals nach:</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><em>„Haha. Wie jetzt alle ausrasten.“</em></p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://juergenfritzphil.files.wordpress.com/2019/12/haha-wie-jetzt-alle-ausrasten.png?w=275&amp;h=115" alt="Haha - Wie jetzt alle ausrasten" class="wp-image-56557"/></figure></div>
<p>… und brüstete sich damit, dass Twitter sein&nbsp;<em>„Nazisau“</em>-Posting trotz Meldung nicht entfernt hat und<strong> darin keinen Verstoß gegen die Twitter-Richtlinien zu erkennen vermochte:</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Tweitter1.jpg?resize=356%2C235&#038;ssl=1" alt="" class="wp-image-82534" width="356" height="235" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Tweitter1.jpg?w=406&amp;ssl=1 406w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Tweitter1.jpg?resize=300%2C197&amp;ssl=1 300w" sizes="(max-width: 356px) 100vw, 356px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter-2.jpg?resize=269%2C449&#038;ssl=1" alt="" class="wp-image-82535" width="269" height="449" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter-2.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter-2.jpg?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 269px) 100vw, 269px" data-recalc-dims="1" /></figure></div>
<h4>C.<em>&nbsp;„Ich bin ein Antideutscher“</em>&nbsp;und&nbsp;<em>„auch weiterhin der Meinung, dass alte Menschen noch nicht ausreichend beleidigt wurden“</em></h4>
<p>Und ebenfalls am selben Tag, dem 28. Dezember 2019 schrieb Danny Hollek, der WDR-Mitarbeiter, dann als Krönung (Rechtschreibfehler übernommen):</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><strong><em>„Bin auch weiterhin der Meinung, das alte Menschen noch nicht ausreichend beleidigt wurden. Mehr!“</em></strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter3.jpg?ssl=1" alt="" class="wp-image-82536" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter3.jpg?w=399&amp;ssl=1 399w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Holleck-Twitter3.jpg?resize=300%2C149&amp;ssl=1 300w" sizes="(max-width: 399px) 100vw, 399px" data-recalc-dims="1" /></figure></div>
<p>Einen Monat zuvor hatte sich&nbsp;<strong>Danny Hollek</strong>&nbsp;bereits deutlich positioniert: <em>„Ich bin ein Antideutscher.“</em></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://juergenfritzphil.files.wordpress.com/2019/12/antideutscher.jpg?w=280&#038;h=140&#038;resize=216%2C108" alt="Antideutscher" class="wp-image-56562" width="216" height="108" data-recalc-dims="1" /></figure></div>
<p>Dieser junge Mann scheint aber nicht nur ein Antideutscher zu sein, sondern noch viel mehr als das. Und wer nun glaubt, Danny Hollek sei eine absolute Ausnahme beim WDR, alle anderen würden vollkommen anders ticken, der erscheint doch recht naiv. Mag sein, dass die meisten nicht ganz so extreme Einstellungen haben wie Hollek, manche vielleicht sogar politisch etwas anders ticken, aber niemand kann mit solch extremistischen Ansichten in einem Umfeld arbeiten, das gänzlich anders gestrickt ist. Das ist unmöglich.</p>
<h3>D. Hollek arbeitet nicht erst seit einigen Wochen oder Monaten, sondern seit über vier Jahren für den WDR</h3>
<p>Nun könnte man einwenden, vielleicht habe Hollek ja erst seit ein paar Wochen oder Monaten beim WDR gearbeitet und dort habe man das vielleicht noch gar nicht bemerken können, wie er politisch tickt. Doch auch das trifft nicht zu. Aber auf der WDR-Seite selbst wird angegeben, dass er schon über vier Jahre für den WDR tätig ist, seit 2015 schon:</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><strong><em>„Bei der bin ich seit 2015.“</em></strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek-4.jpg?resize=368%2C387&#038;ssl=1" alt="" class="wp-image-82537" width="368" height="387" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek-4.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek-4.jpg?resize=285%2C300&amp;ssl=1 285w" sizes="(max-width: 368px) 100vw, 368px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek5.jpg?resize=343%2C385&#038;ssl=1" alt="" class="wp-image-82538" width="343" height="385" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek5.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek5.jpg?resize=266%2C300&amp;ssl=1 266w" sizes="(max-width: 343px) 100vw, 343px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://juergenfritzphil.files.wordpress.com/2019/12/danny-holek-wdr-2.png?w=500&amp;h=563" alt="Danny-Holek-WDR-2" class="wp-image-56566"/></figure></div>
<h3>E. Danny Hollek ist nur die Spitze des Eisbergs</h3>
<p><strong>Max Erdinger</strong>&nbsp;<a href="https://www.journalistenwatch.com/2019/12/29/vom-brett-danny/" target="_blank" rel="noreferrer noopener">schreibt dazu auf jouwatch</a>:</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><em><strong>»Der Antifa-Hetzer vom WDR,&nbsp;Danny Hollek, ist wohl kein freier Mitarbeiter des WDR mehr. </strong></em><br /><br /><em>Der junge Mann hat Zehntausende gegen sich – und indirekt gegen den WDR aufgebracht, als er noch einmal Benzin in das Empörungsfeuer goß, das wegen des #Umweltsau-Liedes des Kinderchores des WDR ohnehin schon loderte. Über Twitter simulierte er Zustimmung für die Empörten, um ihnen dann zu bescheinigen, ihre Oma sei tatsächlich keine Klima-, sondern eine Nazisau.&nbsp;</em><br /><br /><em>Manche Namen tauchen auf wie aus dem Nichts, überstrahlen kurz alles, und sind dann wieder weg. Danny Hollek ist so ein Name. Der 27-Jährige wurde vom WDR als freier Mitarbeiter geführt und ist dem Vernehmen nach seine Stellung inzwischen los. Nicht nur tausende Bürger, sondern auch Politiker von der AfD bis zur CDU hatten vom WDR Konsequenzen gefordert. Es gab Sondersendungen, und sogar der Intendant des WDR, Tom Buhrow, sah sich zu einer vorbehaltlosen Entschuldigung veranlaßt. Wer den Intendanten eines Senders wie dem WDR zu einem solchen Schritt nötigt, hat erfahrungsgemäß am nächsten Tag keinen Job mehr. (…)</em><br /><br /><em>So empörend der #Nazisau-Tweet des jungen Herrn Hollek auch ist:&nbsp;<strong>Man muß ihm dennoch fast dankbar dafür sein, daß er ihn abgesetzt hat.</strong>&nbsp;Dieser Tweet offenbart nämlich weit mehr, als der Inhalt auf den ersten Blick erkennen läßt.</em><br /><br /><em><strong>Der junge Mann ist als freier Mitarbeiter des WDR offenbar der Ansicht gewesen, er könne einen solchen Tweet absetzen, ohne dadurch seinen Arbeitsplatz zu gefährden. </strong></em><br /><br /><em>Den hatte er, obwohl er jahrelang „Aktivist“ der Dortmunder Antifa-Szene gewesen ist (Nickname: Danny Marx), und obwohl er einer der Tatverdächtigen im Fall eines linksextremistischen Angriffs auf einen Familienvater im Jahre 2010 gewesen war, der im Beisein seines 8-jährigen Sohnes dafür attackiert wurde, daß er eine Jacke des Labels „Thor Steinar“ getragen hatte, wie das&nbsp;<a href="https://www.dortmundecho.org/2019/12/oma-eine-nazisau-wdr-skandalreporter-danny-hollek-war-teil-von-dortmunder-antifa-strukturen/">dortmundecho</a>&nbsp;berichtet. Was also könnte den jungen&nbsp;<strong>Danny Hollek</strong>&nbsp;zu der Annahme verführt haben, sein Tweet würde ohne persönliche Konsequenzen für ihn bleiben? Er&nbsp;<strong>muß sich seiner Sache sehr sicher gewesen sein</strong>. Seiner Eigenauskunft nach liebte er seinen Job, weil er sehr abwechslungsreich ist. Jetzt hat er ihn wohl verloren. Sein Profilbild bei Twitter hat er gelöscht.</em><br /><br /><em><strong>Danny Hollek&nbsp;scheint der Ansicht gewesen zu sein, der Applaus des gesamten WDR würde nur so auf ihn herniederprasseln für seinen Tweet</strong>. Für dieses Kalkül muß er vorher Indizien ausgemacht haben, die ihn in seinem Wagemut bestärkt haben. Andernfalls hätte er sich das wohl kaum getraut. Machen wir uns nichts vor: Danny Hollek dachte, er würde sich mit diesem Tweet lieb Kind machen bei seinen Kollegen, und daß sich das in irgendeiner Form beruflich für ihn auszahlen würde.&nbsp;</em><br /><br /><em><strong>Das heißt, daß Danny Hollek mit seinen Ansichten beim WDR unmöglich allein gewesen sein kann.</strong>&nbsp;Realiter scheint er lediglich die berühmte Spitze des Eisbergs zu sein. Das heißt, daß bei den Öffentlich-Rechtlichen eine Vielzahl von Redakteuren und Journalisten Unterschlupf gefunden haben muß, die ganz ähnlich tickt wie Danny Hollek, sich aber lediglich nicht so deutlich exponiert wie der junge Danny Hollek.«</em></p>
<h3>F. Der WDR zieht gleich mehrfach den Schwanz ein</h3>
<p>Der WDR hat inzwischen gleich mehrfach den Schwanz eingezogen. Zunächst&nbsp;<strong>distanzierte sich der Sender</strong>&nbsp;deutlich von dem, was sein Mitarbeiter hier wiederholt und immer wieder auf Twitter von sich gegeben hatte: Der Herr sei ja gar kein Redakteur, sondern bloß ein&nbsp;<em>„</em><em>freier Mitarbeiter“</em>.&nbsp;Man distanziere sich „scharf von Form und Inhalt“</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek6.jpg?resize=376%2C171&#038;ssl=1" alt="" class="wp-image-82540" width="376" height="171" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek6.jpg?w=449&amp;ssl=1 449w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Hollek6.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 376px) 100vw, 376px" data-recalc-dims="1" /></figure></div>
<p>Das unsägliche,&nbsp;<strong>widerliche Video</strong>, in dem der WDR-Kinderchor, der eigentlich eher WDR-Mädchenchor heißen sollte, auf schäbigste und abscheulichste Weise gegen die eigene Familie aufgehetzt wurde und die eigenen Großmütter verhöhnte,&nbsp;<strong>hat der umstrittene Sender dann endlich schnell von seiner Internetseite genommen</strong>. Das aber erst, nachdem die Proteste zu heftig wurden, also nicht etwa aus eigener Einsicht und Scham, was hier im Hause Widerwärtiges fabriziert wurde.</p>
<p>Drittens hat man wohl dem jungen&nbsp;<em>„freien Mitarbeiter“</em>&nbsp;<strong>Danny Hollek</strong>&nbsp;nahe gebracht, dass es besser wäre, jetzt ruhig zu sein, nicht allen zu zeigen, wie er denkt, und sich öffentlich zu&nbsp;<strong>entschuldigen</strong>, was der junge Mann – jetzt wohl in der Angst um seinen Job und seine berufliche Zukunft – dann auch artig tat. Womöglich wird ihn der WDR nicht weiter beschäftigen. Das wird sich zeigen.</p>
<p>Und viertens haben sich auch andere Verantwortliche entschuldigt, so auch der Intendant des WDR&nbsp;<strong>Tom Buhrow</strong>, der bestbezahlte ARD-Intendant von allen, der schon vor drei Jahren vom WDR (aus zwangsfinanzierten Geldern, das heißt auch von Leuten, die sich den WDR niemals antun), ca.&nbsp;<a href="https://www.faz.net/aktuell/feuilleton/medien/so-verdienen-deutschlands-rundfunk-intendanten-15034872.html" target="_blank" rel="noreferrer noopener">400.000 EUR im Jahr</a>&nbsp;überwiesen bekam, inzwischen wahrscheinlich noch deutlich mehr – vier Millionen Euro in zehn Jahren! Buhrow ist zumindest&nbsp;<strong>proforma zu Kreuze gekrochen</strong>.</p>
<h3>G.&nbsp;<em>Für „Oma ist ’ne Umweltsau“ kann man sich nicht entschuldigen</em></h3>
<p>Doch ob das reicht, einfach mal&nbsp;<em>„Entschuldigung“</em>&nbsp;dahin zu sagen, was aus vielen Mündern nicht viel mehr wert ist, als der Hauch, der dabei ausströmt, wenn keine Konsequenzen im Handeln erfolgen, ist mehr als fraglich, wie auch&nbsp;der Star-Kolumnist&nbsp;<strong>Franz Josef Wagner</strong>&nbsp;<a href="https://www.bild.de/politik/2019/politik/post-von-wagner-lieber-wdr-intendant-tom-buhrow-66983140.bild.html" target="_blank" rel="noreferrer noopener">in der BILD sehr treffend schreibt</a>:</p>
<p class="has-background has-small-font-size has-very-light-gray-background-color"><em>»Lieber WDR-Intendant Tom Buhrow, Sie haben sich für „Meine Oma ist ’ne alte Umweltsau“ entschuldigt. Der Chef vom WDR 2 hat sich entschuldigt, der Leiter des Kinder­chors hat sich auch entschuldigt.&nbsp;<strong>Was für ein Entschuldigungs-Gequatsche</strong>. Sie alle plappern Entschuldigungen, wie man „Guten Tag“ sagt oder „Gute Nacht“.&nbsp;Entschuldigung ist ein Wort – es ist ein Nichts.</em><br /><br /><em>Entschuldigung sage ich, wenn ich ein Auto zugeparkt habe. Entschuldigung sagt man, wenn man sich vorgedrängelt hat an der Supermarkt-Kasse.&nbsp;<strong>Für „Oma ist ’ne Umweltsau“ kann man sich nicht entschuldigen.</strong>&nbsp;Eine Entschuldigung ist, wie wenn man etwas in den Papierkorb des Vergessens wirft.</em><br /><br /><em>Die Entschuldigung des WDR nehme ich nicht an. Eine echte Entschuldigung sieht so aus:&nbsp;<strong>Die Verantwortlichen müssen ihren Job verlassen.&nbsp;Vielleicht auch Sie, lieber Tom Buhrow.</strong>«</em></p>
<p>Recht hat er, der Franz Josef Wagner.</p>
<p style="font-size:11px" class="has-text-align-center">Quelle: <br /><a href="https://juergenfritz.com/2019/12/30/wdr-zieht-gleich-mehrfach-den-schwanz-ein/">https://juergenfritz.com/2019/12/30/wdr-zieht-gleich-mehrfach-den-schwanz-ein/</a></p>
<p class="has-text-color has-text-align-center has-vivid-red-color">_________________________________________________________________</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/FROHES-JAHR-2020.jpg?resize=580%2C325&#038;ssl=1" alt="" class="wp-image-82527" width="580" height="325" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/FROHES-JAHR-2020.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/FROHES-JAHR-2020.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></figure></div>
<p></p>
<div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><h2>SPENDEN AN MICHAEL MANNHEIMER</h2>
<h4>Überweisung an:</h4>
<pre><span style="font-family: georgia, palatino, serif">OTP direkt Ungarn</span>
<span style="font-family: georgia, palatino, serif"> Kontoinhaber: Michael Merkle/Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> IBAN: HU61117753795517788700000000</span>
<span style="font-family: georgia, palatino, serif"> BIC (SWIFT): OTPVHUHB</span>
<span style="font-family: georgia, palatino, serif"> Verwendungszweck: Spende Michael Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> Gebühren: Überweisungen innerhalb der EU nach Ungarn sind kostenfrei</span></pre>
<pre><span style="font-family: georgia, palatino, serif">Seit Jahren arbeite ich meist unentgeltlich an der Aufklärung über die Islamisierung unseres Landes und Europas. Für meine Vorträge bei Parteien nehme ich prinzipiell kein Honorar: niemand soll mir nachsagen, dass ich im Dienste einer Partei stehe. Ich bin radikal unabhängig und nicht parteigebunden. Doch das hat seinen Preis: meine finanziellen Reserven sind nun aufgebraucht. Ich bin daher für jeden Betrag, ob klein oder größer, dankbar, den Sie spenden. Sie unterstützen damit meine Arbeit an der Aufklärung über die Islamisierung und meinen Kampf gegen das politische Establishment unseres Landes.</span></pre></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82521" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82521" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-82521" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-82521" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-82521-5e0b4dd66d760' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=82521&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-82521-5e0b4dd66d760' data-name='like-post-frame-115094550-82521-5e0b4dd66d760'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="micha-unten" style="text-align: center; " id="micha-237604123"><div class="micha-adlabel">Top aktuell!</div><!-- wp:heading {"align":"center","textColor":"vivid-red"} -->
<h2 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h2>
<!-- /wp:heading --></div>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Rotfunk-WDR-missbraucht-Kinderchor-zur-Hass-Propaganda.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Rotfunk-WDR-missbraucht-Kinderchor-zur-Hass-Propaganda.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Rotfunk-WDR-missbraucht-Kinderchor-zur-Hass-Propaganda.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Rotfunk-WDR-missbraucht-Kinderchor-zur-Hass-Propaganda.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/12/Rotfunk-WDR-missbraucht-Kinderchor-zur-Hass-Propaganda.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Hinterlasse jetzt einen Kommentar				</span>
</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&#038;postid=82521&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=22eef2cdbfce4ce3e63cdd898e633da85a5227d2#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2019%2F12%2F31%2Fnach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spenden per Überweisung</span></h4><div class="textwidget custom-html-widget"><strong><a href="https://michael-mannheimer.net/2016/07/03/spenden-fuer-michael-mannheimer/">Für Spenden per Überweisung bitte hier klicken </a></strong>
<pre>oder senden Sie BITCOINS auf <span style="font-size: xx-small;">39Sod5S3KQEgHNFv8XE6R35Bgf98s9Gn6v</span><a href="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/01/bc-qr-code.png?ssl=1"><img class="size-thumbnail wp-image-67881 alignleft" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2018/01/bc-qr-code.png?resize=150%2C150&#038;ssl=1" alt="" width="150" height="150" data-recalc-dims="1" /></a></pre></div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ihr Besuch auf Michael-Mannheimer´s Blog ist SSL verschlüsselt und damit sicher!</span></h4><div class="textwidget custom-html-widget"><a href="https://ssl.comodo.com">
<img src="https://i0.wp.com/ssl.comodo.com/images/trusted-site-seal.png?resize=113%2C59&#038;ssl=1" alt="Comodo Trusted Site Seal" width="113" height="59" style="border: 0px;" data-recalc-dims="1"/></a><br /> <span style="font-weight:bold; font-size:7pt"><a href="https://ssl.comodo.com">SSL Certificate</a></span><br /></div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://michael-mannheimer.net/category/terrorislam/islam-und-terror/" class="mh-widget-title-link">Wir vergessen nichts!</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-34168 post type-post status-publish format-standard has-post-thumbnail category-burgerkriegsgefahr-wegen-islamisierung category-islamisierung-des-westens category-kniefall-des-westens-vor-dem-terror category-mordkultur-islam category-mythos-friedlicher-islam category-rechtstaat-in-gefahr category-islam-und-terror">
<div class="mh-custom-posts-large-inner clearfix">
<figure class="mh-custom-posts-thumb-xl">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2014/10/05/politiker-wollen-islamischen-terroristen-die-ausreise-erschweren-sollen-die-ihren-terror-besser-hier-ausleben/" title="Politiker wollen islamischen Terroristen die Ausreise erschweren. Sollen die ihren Terror besser hier ausleben?"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/09/Personalausweis-kennzeichnen.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/09/Personalausweis-kennzeichnen.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/09/Personalausweis-kennzeichnen.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
</figure>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="mh-custom-posts-xl-title">
<a href="https://michael-mannheimer.net/2014/10/05/politiker-wollen-islamischen-terroristen-die-ausreise-erschweren-sollen-die-ihren-terror-besser-hier-ausleben/" title="Politiker wollen islamischen Terroristen die Ausreise erschweren. Sollen die ihren Terror besser hier ausleben?">
Politiker wollen islamischen Terroristen die Ausreise erschweren. Sollen die ihren Terror besser hier ausleben?											</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2014/10/">5. Oktober 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2014/10/05/politiker-wollen-islamischen-terroristen-die-ausreise-erschweren-sollen-die-ihren-terror-besser-hier-ausleben/#comments" class="mh-comment-count-link" >9</a></span>
</div>
</div>
<div class="mh-excerpt">&#8220;Die Große Koalition erwägt, potenziellen Terrorkämpfern die Ausreise aus Deutschland durch die Kennzeichnung ihres Personalausweises zu erschweren. Wer über die Türkei nach Syrien und in den Irak ausreise, brauche dafür keinen Pass, ein Personalausweis genüge, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2014/10/05/politiker-wollen-islamischen-terroristen-die-ausreise-erschweren-sollen-die-ihren-terror-besser-hier-ausleben/" title="Politiker wollen islamischen Terroristen die Ausreise erschweren. Sollen die ihren Terror besser hier ausleben?">[...]</a></div>								</div>
</div>
</li>			</ul></div><div id="mh_magazine_posts_list-3" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meist gelesen</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-73528 post type-post status-publish format-standard has-post-thumbnail category-geschichtsfalschung-durch-den-westen category-geschichtsfalschung-durch-linke category-geschichtsluegen-zur-urschuld-der-deutschen-am-wk12 category-juden-aus-dem-orthodoxen-lager-warum-sie-die-islamisierung-begruessen category-judentum-absolute-weltmacht category-schuldkultur-weieman-die-deutschen-am-gaengelband-des-dritten-reiches-fuehrt category-spitzenartikel category-zweiter-weltkrieg category-zweiter-weltkrieg-luegen-ueber-angebliche-verbrechen-der-deutschen category-zweiter-weltkrieg-verbrechen-an-deutschen-vor-waehrend-und-nach-ww2 tag-ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Geschichtsfälschung durch den Westen			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/" title="Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;" rel="bookmark">
Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2018/11/">2. November 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/#comments" class="mh-comment-count-link" >404</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Die größte aller Geschichtslügen ist: &#8220;Deutschland hat den ersten und zweiten Weltkrieg begonnen.&#8221; &#8220;In Deutschland ist das, was man über den Zweiten Weltkrieg weiß, nicht wahr. Und was wahr ist, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/" title="Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73528" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73528" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73528" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-73528" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-73528-5e0b4dd683c18' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=73528&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-73528-5e0b4dd683c18' data-name='like-post-frame-115094550-73528-5e0b4dd683c18'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-75437 post type-post status-publish format-standard has-post-thumbnail category-deutschland-seine-geschichte category-geschichtsfalschung-durch-den-westen category-geschichtsfalschung-durch-linke category-geschichtsluegen-zur-urschuld-der-deutschen-am-wk12 category-spitzenartikel category-zweiter-weltkrieg-luegen-ueber-angebliche-verbrechen-der-deutschen">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Deutschland - seine Geschichte			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)" rel="bookmark">
Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/01/">26. Januar 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/#comments" class="mh-comment-count-link" >397</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Polen: Churchills tödliche Falle für Hitler „Erst wenn die Kriegspropaganda der Sieger Einzug gefunden hat in die Geschichtsbücher der Besiegten und von der nachfolgenden Generation geglaubt wird, kann die Umerziehung <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75437" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75437" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-75437" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-75437" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-75437-5e0b4dd687e2b' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=75437&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-75437-5e0b4dd687e2b' data-name='like-post-frame-115094550-75437-5e0b4dd687e2b'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-74485 post type-post status-publish format-standard has-post-thumbnail category-luegen-des-systems category-merkel-ihre-luegen category-michael-mannheimer-reden category-migrationspakt-der-un category-spitzenartikel category-staatsstreich-gegen-volk-und-verfassung category-taqiya category-weltherrschaft tag-rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Lügen des Systems			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/" title="&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo" rel="bookmark">
&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2018/12/">15. Dezember 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/#comments" class="mh-comment-count-link" >383</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Michael Mannheimer, 15. Dezember 2018 Das den UN-Migrationspakt begleitende Symbol ist das islamische Rub al-hizb: Damit ist der Beweis erbracht, dass die UN zur Organisation des Islam geworden ist Alles <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/" title="&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74485" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74485" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-74485" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-74485" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-74485-5e0b4dd68b01a' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=74485&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-74485-5e0b4dd68b01a' data-name='like-post-frame-115094550-74485-5e0b4dd68b01a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-77334 post type-post status-publish format-standard has-post-thumbnail category-kritik-an-der-islamkritik category-versagen-von-systemkritikern">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Kritik an der Islamkritik			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/" title="Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?" rel="bookmark">
Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/04/">25. April 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/#comments" class="mh-comment-count-link" >361</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>PI News, Michael Stürzenberger und das Tunneldenken Von Carl Sternau, 25. 4.2019 Im nationalen Lager Deutschlands wird es wohl nur wenige Menschen geben, welche die Website „Politically Incorrect“ nicht zumindest <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/" title="Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77334" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77334" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77334" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77334" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77334-5e0b4dd68c851' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77334&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77334-5e0b4dd68c851' data-name='like-post-frame-115094550-77334-5e0b4dd68c851'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-77129 post type-post status-publish format-standard has-post-thumbnail category-abschaffung-deutschlands category-angriff-der-linken-gegen-europa category-angriff-des-islam-gegen-europa category-christenverfolgung category-christenverfolgung-durch-linke category-frankreich-und-islam category-nwo-ihre-opfer category-nwo-und-ihr-gott-moloch">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Abschaffung Deutschlands und Europas			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/" title="Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war" rel="bookmark">
Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/04/">17. April 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/#comments" class="mh-comment-count-link" >358</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>OB GELEGT ODER NICHT: DER BRAND DER NOTRE DAME 2019 IST &#8211; WIE DER REICHSTAGSBRAND 1933 &#8211; EIN FANAL FÜR EINE KOMMENDE ZEITENWENDE Es ist völlig unerheblich, ob die Notre <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/" title="Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77129" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77129" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77129" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77129" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77129-5e0b4dd68e118' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77129&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77129-5e0b4dd68e118' data-name='like-post-frame-115094550-77129-5e0b4dd68e118'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-78358 post type-post status-publish format-standard has-post-thumbnail category-nwo-ihre-opfer category-nwo-neue-weltordnung category-nwo-und-ihr-gott-moloch">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/06/14/78358/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
NWO - Ihre Opfer			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/06/14/78358/" title="Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung" rel="bookmark">
Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/06/">14. Juni 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/06/14/78358/#comments" class="mh-comment-count-link" >340</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Wer sich den satanischen Göttern der NWO nicht beugt, wird niedergemacht Henry Makow ist ein Geschenk für den Widerstand gegen die Tyrannei der NWO. Er ist einer der wenigen Systemkritiker, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/06/14/78358/" title="Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-78358" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-78358" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-78358" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-78358" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-78358-5e0b4dd68fe27' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=78358&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-78358-5e0b4dd68fe27' data-name='like-post-frame-115094550-78358-5e0b4dd68fe27'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-77667 post type-post status-publish format-standard has-post-thumbnail category-die-die-afd-bekaempfen category-afd-vorauseilende-unterwerfung-unter-die-forderungen-des-systems category-ben-eliyahus-warum-sie-den-antisemitismus-brauchen category-judentun-zionismus category-zitate-von-juden-u-a-ueber-die-vernichtung-der-weissen-rasse">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/"><img width="326" height="245" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
AfD - ihre Feinde			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/" title="Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √" rel="bookmark">
Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/06/">2. Juni 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/#comments" class="mh-comment-count-link" >331</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Warum die proisraelische Haltung derAFD von Medien und den jüdischen Verbänden niemals honoriert werden wird Nichts, was die AFD an israel- und judenfreundlichen Ausagen tätigt, zeitigt auch nur die Spur <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/" title="Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77667" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77667" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77667" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77667" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77667-5e0b4dd692018' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77667&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77667-5e0b4dd692018' data-name='like-post-frame-115094550-77667-5e0b4dd692018'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-75414 post type-post status-publish format-standard has-post-thumbnail category-drittes-reich-luegen-und-legenden category-geschichtsfalschung-durch-den-westen category-geschichtsfalschung-durch-linke category-geschichtsluegen-zur-urschuld-der-deutschen-am-wk12 category-spitzenartikel category-zweiter-weltkrieg-luegen-ueber-angebliche-verbrechen-der-deutschen category-zweiter-weltkrieg-verbrechen-an-deutschen-vor-waehrend-und-nach-ww2">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Weltkriegsluege-gegen-D-02.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Weltkriegsluege-gegen-D-02.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Weltkriegsluege-gegen-D-02.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Drittes Reich. Lügen und Legenden			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 1/2)" rel="bookmark">
Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 1/2)				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/01/">19. Januar 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/#comments" class="mh-comment-count-link" >323</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Die wissenschaftliche Widerlegung der Schuldlüge Hitlers am zweiten Weltkrieg Die Geschichte wird vom Sieger geschrieben. Diese allgemein bekannte Tatsache wird nirgendwo so deutlich wie beim Geschichtsbild, das uns Deutschen und <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 1/2)">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75414" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75414" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-75414" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-75414" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/01/19/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-75414-5e0b4dd694ce9' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=75414&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-75414-5e0b4dd694ce9' data-name='like-post-frame-115094550-75414-5e0b4dd694ce9'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-77841 post type-post status-publish format-standard has-post-thumbnail category-bundespraesidenten category-genozid-an-deutschen category-hass-gegen-weisse category-genozid-der-globalisten category-geschichtsfalschung-durch-linke category-grundgesetz-verletzungen-durch-politik-und-justiz category-islamisierung-fakten category-jahrhundertluegen category-luegen-des-politischen-establishments-zum-islam-und-zur-massen-immigration category-luegen-des-systems category-spitzenartikel category-verschwoerung-gegen-die-weisse-rasse category-verschwoerungstheorien category-voelkermoerder-der-geschichte-und-gegenwart category-abschaffung-etc category-zusammenfassungen-islam">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/05/Steinmeier-keine-Islamisierung-und-Abschaffung-Ds-04.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/05/Steinmeier-keine-Islamisierung-und-Abschaffung-Ds-04.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/05/Steinmeier-keine-Islamisierung-und-Abschaffung-Ds-04.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Bundespräsidenten			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/" title="Die Lügen des Bundespräsidenten: Steinmeier bezeichnet Merkels Politik des Völkermords an den Deutschen als “rechte Verschwörungstheorie&#8221; √" rel="bookmark">
Die Lügen des Bundespräsidenten: Steinmeier bezeichnet Merkels Politik des Völkermords an den Deutschen als “rechte Verschwörungstheorie&#8221; √				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/05/">18. Mai 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/#comments" class="mh-comment-count-link" >311</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>&#8220;Verschwörungstheorie&#8221;: Dieses Wort wurde erfunden, um die Wahrheit lächerlich zu machen Man erkennt schon am Diskussionsstil, in welchem System man lebt. In einer Demokratie werden Argumente mit Gegenargumenten beantwortet. In <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/" title="Die Lügen des Bundespräsidenten: Steinmeier bezeichnet Merkels Politik des Völkermords an den Deutschen als “rechte Verschwörungstheorie&#8221; √">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77841" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77841" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77841" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77841" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/05/18/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77841-5e0b4dd697864' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77841&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77841-5e0b4dd697864' data-name='like-post-frame-115094550-77841-5e0b4dd697864'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article><article class="mh-posts-list-item clearfix post-77097 post type-post status-publish format-standard has-post-thumbnail category-deutschenhass-seitens-deutscher category-genozid-an-deutschen category-hass-gegen-weisse category-genozid-der-globalisten category-grune-und-ihre-verbrechen category-juden-ihr-hass-gegen-weisse category-juden-und-amalek">
<figure class="mh-posts-list-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/Gruene-Tod-dem-weissen-Mann-02.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/Gruene-Tod-dem-weissen-Mann-02.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/Gruene-Tod-dem-weissen-Mann-02.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-list-caption">
Deutschenhass seitens Deutscher (Auto-Rassismus)			</div>
</figure>
<div class="mh-posts-list-content clearfix">
<header class="mh-posts-list-header">
<h3 class="entry-title mh-posts-list-title">
<a href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/" title="Grünen-Plakat fordert Ausrottung des &#8220;weißen Mannes&#8221;" rel="bookmark">
Grünen-Plakat fordert Ausrottung des &#8220;weißen Mannes&#8221;				</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/04/">15. April 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/#comments" class="mh-comment-count-link" >309</a></span>
</div>
</header>
<div class="mh-posts-list-excerpt clearfix">
<div class="mh-excerpt"><p>Die GRÜNEN und der tote, weiße deutsche Mann Sie wollen es natürlich nicht gewesen sein. Alarmiert von der blitzartigen und bundesweiten Verbreitung des unfasslichen Plakats, auf welchem zu lesen war <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/" title="Grünen-Plakat fordert Ausrottung des &#8220;weißen Mannes&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77097" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77097" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77097" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77097" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/04/15/gruenen-plakat-fordert-ausrottung-des-weissen-mannes/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77097-5e0b4dd6994be' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77097&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77097-5e0b4dd6994be' data-name='like-post-frame-115094550-77097-5e0b4dd6994be'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article></div>
</div><div id="categories-8" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="https://michael-mannheimer.net" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="189">* SPENDE FÜR MICHAEL MANNHEIMER ÜBER BANKÜBERWEISUNG *&nbsp;&nbsp;(4)</option>
<option class="level-0" value="7433">AFRIKA&nbsp;&nbsp;(12)</option>
<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Afrikanische Despoten&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1654">&nbsp;&nbsp;&nbsp;Afrikanisierung Europas&nbsp;&nbsp;(10)</option>
<option class="level-1" value="1351">&nbsp;&nbsp;&nbsp;Kannibalismus bei Immigranten aus Afrika&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7530">ANGRIFF DER LINKEN AUF DEN WESTEN&nbsp;&nbsp;(1.010)</option>
<option class="level-1" value="314">&nbsp;&nbsp;&nbsp;Angriff der Linken gegen Europa&nbsp;&nbsp;(454)</option>
<option class="level-1" value="465">&nbsp;&nbsp;&nbsp;Bildungsmisere in D durch Linke&nbsp;&nbsp;(3)</option>
<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Dekonstruktivismus der Linken&nbsp;&nbsp;(21)</option>
<option class="level-1" value="2085">&nbsp;&nbsp;&nbsp;Deutschland ein sozialistischer Staat&nbsp;&nbsp;(3)</option>
<option class="level-1" value="528">&nbsp;&nbsp;&nbsp;Die 68-er&nbsp;&nbsp;(30)</option>
<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; Neo-Marxismus&nbsp;&nbsp;(66)</option>
<option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Frankfurter Schule und Juden&nbsp;&nbsp;(1)</option>
<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Genderismus der Linken&nbsp;&nbsp;(93)</option>
<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Grundgesetz-Verletzungen durch Politik und Justiz&nbsp;&nbsp;(187)</option>
<option class="level-1" value="620">&nbsp;&nbsp;&nbsp;Kinder-Erziehung als politisches Primat aller säkularen und religiösen Ideologien&nbsp;&nbsp;(5)</option>
<option class="level-1" value="670">&nbsp;&nbsp;&nbsp;Kultur-Marxismus: Die Zerstörung der kulturellen Identität Europas&nbsp;&nbsp;(45)</option>
<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Kulturrelativismus (s.a. Werterelativismus)&nbsp;&nbsp;(58)</option>
<option class="level-1" value="573">&nbsp;&nbsp;&nbsp;Leitkultur&nbsp;&nbsp;(11)</option>
<option class="level-1" value="2050">&nbsp;&nbsp;&nbsp;Machtergreifung von Rotgrün&nbsp;&nbsp;(5)</option>
<option class="level-1" value="513">&nbsp;&nbsp;&nbsp;Meinungsfreiheit &#8211; die systematische Zerstörung eines Grundrechts durch Linke und den Islam&nbsp;&nbsp;(96)</option>
<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Political Correctness &#8211; die neue Inquisition&nbsp;&nbsp;(108)</option>
<option class="level-1" value="656">&nbsp;&nbsp;&nbsp;SED- und Stasi-Seilschaften bis heute tonangebend&nbsp;&nbsp;(22)</option>
<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Werterelativismus &#8211; Das trojanische Tor der Eroberung des Westens durch totalitäre Ideologien&nbsp;&nbsp;(106)</option>
<option class="level-0" value="7532">ANGRIFF DES ISLAM AUF DEN WESTEN&nbsp;&nbsp;(359)</option>
<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Angriff des Islam gegen Europa&nbsp;&nbsp;(349)</option>
<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;Autonomie- und Separationsbestrebungen durch Muslime in nichtislamischen Ländern&nbsp;&nbsp;(13)</option>
<option class="level-1" value="1888">&nbsp;&nbsp;&nbsp;Dritte Angriffswelle des Islam gegen Europa&nbsp;&nbsp;(2)</option>
<option class="level-1" value="658">&nbsp;&nbsp;&nbsp;Neo-Nazi Wahn der Eliten&nbsp;&nbsp;(2)</option>
<option class="level-0" value="7442">ANTISEMITISMUS&nbsp;&nbsp;(118)</option>
<option class="level-1" value="2175">&nbsp;&nbsp;&nbsp;Antisemitimus weltweit (Liste)&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2100">&nbsp;&nbsp;&nbsp;Antisemitismus &#8211; nicht nur Deutsche hatten diesen&nbsp;&nbsp;(1)</option>
<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Antisemitismus (allgemein)&nbsp;&nbsp;(12)</option>
<option class="level-1" value="240">&nbsp;&nbsp;&nbsp;Antisemitismus bei den Linken (International-Sozialisten)&nbsp;&nbsp;(56)</option>
<option class="level-1" value="239">&nbsp;&nbsp;&nbsp;Antisemitismus bei den National-Sozialisten&nbsp;&nbsp;(8)</option>
<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;Antisemitismus und Judenhass im Islam&nbsp;&nbsp;(84)</option>
<option class="level-0" value="2223">Apokalypse&nbsp;&nbsp;(1)</option>
<option class="level-0" value="1982">Apokalypse für Europa&nbsp;&nbsp;(1)</option>
<option class="level-0" value="127">Archäologie&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7434">ASYLANTEN&nbsp;&nbsp;(515)</option>
<option class="level-1" value="2168">&nbsp;&nbsp;&nbsp;Asylanten als Material für kriminellen Organ- und Menschenahdnel&nbsp;&nbsp;(2)</option>
<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Asylanten und Wirtschaftsflüchtlinge als Mittel der Islamisierung und Abschaffung Europas (REPLACEMENT DER NWO)&nbsp;&nbsp;(349)</option>
<option class="level-1" value="615">&nbsp;&nbsp;&nbsp;Asylanten-Lüge&nbsp;&nbsp;(53)</option>
<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Asylanten-Profiteure (westliche+islamische)&nbsp;&nbsp;(61)</option>
<option class="level-1" value="500">&nbsp;&nbsp;&nbsp;Asylantenkriminalität&nbsp;&nbsp;(162)</option>
<option class="level-1" value="640">&nbsp;&nbsp;&nbsp;Klimawandel als Asylgrund&nbsp;&nbsp;(1)</option>
<option class="level-0" value="56">Aufklärung&nbsp;&nbsp;(20)</option>
<option class="level-0" value="7427">CHRISTENTUM&nbsp;&nbsp;(5)</option>
<option class="level-1" value="1723">&nbsp;&nbsp;&nbsp;Christentum &#8211; seine Auflösung in westl. Ländern&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2151">&nbsp;&nbsp;&nbsp;Christentum und Baal-Moloch&nbsp;&nbsp;(1)</option>
<option class="level-1" value="541">&nbsp;&nbsp;&nbsp;Christenverfolgung Türkei&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2205">&nbsp;&nbsp;&nbsp;Christus Infos&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7457">CHRISTENVERFOLGUNG&nbsp;&nbsp;(200)</option>
<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Christenverfolgung durch den Islam&nbsp;&nbsp;(170)</option>
<option class="level-1" value="2204">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Juden&nbsp;&nbsp;(1)</option>
<option class="level-1" value="251">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Linke&nbsp;&nbsp;(48)</option>
<option class="level-0" value="176">Demokratie&nbsp;&nbsp;(47)</option>
<option class="level-0" value="7441">DEUTSCHENHASS&nbsp;&nbsp;(746)</option>
<option class="level-1" value="300">&nbsp;&nbsp;&nbsp;Auto-Rassismus (&#8220;National-Masochismus&#8221;) im Westen &#8211; SEINE HSISTORISCHEN URSACHEN&nbsp;&nbsp;(140)</option>
<option class="level-1" value="1308">&nbsp;&nbsp;&nbsp;Deniz Yücel -Deutschenhasser&nbsp;&nbsp;(5)</option>
<option class="level-1" value="262">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Deutscher (Auto-Rassismus)&nbsp;&nbsp;(224)</option>
<option class="level-1" value="228">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Immigranten&nbsp;&nbsp;(85)</option>
<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Deutschenhass sonstiges&nbsp;&nbsp;(16)</option>
<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Feinde Deutschlands und Europas&nbsp;&nbsp;(248)</option>
<option class="level-1" value="580">&nbsp;&nbsp;&nbsp;Generalverdacht&nbsp;&nbsp;(4)</option>
<option class="level-1" value="2236">&nbsp;&nbsp;&nbsp;Germanophobie&nbsp;&nbsp;(4)</option>
<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;Hass v. Muslimen auf den &#8220;ungläubigen&#8221; Westen&nbsp;&nbsp;(48)</option>
<option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Volksverräter&nbsp;&nbsp;(162)</option>
<option class="level-0" value="7527">DEUTSCHLAND ALLG. INFOS&nbsp;&nbsp;(62)</option>
<option class="level-1" value="2070">&nbsp;&nbsp;&nbsp;Deutsche flüchten wieder aus Deutschand&nbsp;&nbsp;(2)</option>
<option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Deutscher Genius &#8211; Bedeutende Deutsche&nbsp;&nbsp;(35)</option>
<option class="level-1" value="1829">&nbsp;&nbsp;&nbsp;Deutschland &#8211; der Niedergang einer einst großen Nation&nbsp;&nbsp;(16)</option>
<option class="level-1" value="1744">&nbsp;&nbsp;&nbsp;Deutschland &#8211; ein Vasallenstaat der USA&nbsp;&nbsp;(3)</option>
<option class="level-1" value="1749">&nbsp;&nbsp;&nbsp;Deutschland &#8211; wie soll es in Zukunft aussehen?&nbsp;&nbsp;(8)</option>
<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;Deutschland und Russland &#8211; eine Allianz&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1000">&nbsp;&nbsp;&nbsp;Feindstaatenklausel&nbsp;&nbsp;(1)</option>
<option class="level-1" value="511">&nbsp;&nbsp;&nbsp;Unterlegenheit der islamischen Welt auf allen Gebieten&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7533">DEUTSCHLAND DAS SYSTEM GEGEN DAS VOLK&nbsp;&nbsp;(442)</option>
<option class="level-1" value="1669">&nbsp;&nbsp;&nbsp;Ausplünderung der Deutschen&nbsp;&nbsp;(6)</option>
<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;BRDDR (DDR2.0): Das System gegen das Volk&nbsp;&nbsp;(221)</option>
<option class="level-1" value="1922">&nbsp;&nbsp;&nbsp;Hochverrat&nbsp;&nbsp;(6)</option>
<option class="level-1" value="557">&nbsp;&nbsp;&nbsp;Politische Verfolgung in der Berliner Republik&nbsp;&nbsp;(38)</option>
<option class="level-1" value="611">&nbsp;&nbsp;&nbsp;Regierung gegen das Volk&nbsp;&nbsp;(65)</option>
<option class="level-1" value="584">&nbsp;&nbsp;&nbsp;Staatsstreich gegen Volk und Verfassung&nbsp;&nbsp;(179)</option>
<option class="level-1" value="608">&nbsp;&nbsp;&nbsp;Überwachungsstaat Deutschland&nbsp;&nbsp;(26)</option>
<option class="level-1" value="2170">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; Gefahr für die Demokratie&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1426">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; seine wahre Aufgabe ist die Zersetzung aufkommender demokratischer Parteien&nbsp;&nbsp;(19)</option>
<option class="level-1" value="604">&nbsp;&nbsp;&nbsp;Verfolgung politisch Andersdenkender&nbsp;&nbsp;(35)</option>
<option class="level-1" value="1841">&nbsp;&nbsp;&nbsp;Volksbetrug&nbsp;&nbsp;(4)</option>
<option class="level-0" value="7604">DEUTSCHLAND SEINE GESCHICHTE&nbsp;&nbsp;(112)</option>
<option class="level-1" value="6672">&nbsp;&nbsp;&nbsp;DDR&nbsp;&nbsp;(3)</option>
<option class="level-1" value="4311">&nbsp;&nbsp;&nbsp;Deutsche Einheit&nbsp;&nbsp;(2)</option>
<option class="level-1" value="657">&nbsp;&nbsp;&nbsp;Deutsche Wiedervereinigung &#8211; in Wahrheit die Übernahme der BRD durch die DDR&nbsp;&nbsp;(5)</option>
<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte&nbsp;&nbsp;(102)</option>
<option class="level-1" value="1578">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte jenseits des Dritten Reichs&nbsp;&nbsp;(2)</option>
<option class="level-0" value="7538">DEUTSCHLAND UND ISLAM&nbsp;&nbsp;(451)</option>
<option class="level-1" value="443">&nbsp;&nbsp;&nbsp;Deutsche + europ. Opfer (der Justiz und der Migranten)&nbsp;&nbsp;(323)</option>
<option class="level-1" value="568">&nbsp;&nbsp;&nbsp;Deutschland+islamischer Terror&nbsp;&nbsp;(78)</option>
<option class="level-1" value="609">&nbsp;&nbsp;&nbsp;Ditib/Diyanet&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;Dschihad in Deutschland hat bereits begonnen&nbsp;&nbsp;(4)</option>
<option class="level-1" value="440">&nbsp;&nbsp;&nbsp;Dschihadisten mit deutschem Pass&nbsp;&nbsp;(8)</option>
<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Ehrenmorde in Deutschland&nbsp;&nbsp;(1)</option>
<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Forderungen durch Muslime&nbsp;&nbsp;(28)</option>
<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;Fotowettbewerb Multikulti in D&nbsp;&nbsp;(19)</option>
<option class="level-1" value="2147">&nbsp;&nbsp;&nbsp;Freiheit oder Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="473">&nbsp;&nbsp;&nbsp;Leserfotos zu Deutschland (alle Themen)&nbsp;&nbsp;(1)</option>
<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Migrantengewalt an Schulen&nbsp;&nbsp;(3)</option>
<option class="level-1" value="635">&nbsp;&nbsp;&nbsp;Muslimische “Bürgerwehren” in Deutschland&nbsp;&nbsp;(1)</option>
<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;No-Go-Aereas (islam.Besatzungszonen)&nbsp;&nbsp;(11)</option>
<option class="level-1" value="1949">&nbsp;&nbsp;&nbsp;Reisewarnungen vor Deutschland&nbsp;&nbsp;(1)</option>
<option class="level-1" value="664">&nbsp;&nbsp;&nbsp;Vorauseilende Unterwerfung unter die Forderungen des Islam&nbsp;&nbsp;(6)</option>
<option class="level-0" value="7440">DEUTSCHLANDS ABSCHAFFUNG&nbsp;&nbsp;(596)</option>
<option class="level-1" value="1649">&nbsp;&nbsp;&nbsp;Abschaffung der Bundeswehr&nbsp;&nbsp;(3)</option>
<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Abschaffung Deutschlands und Europas&nbsp;&nbsp;(422)</option>
<option class="level-1" value="545">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetze als Mittel der Islamisierung&nbsp;&nbsp;(6)</option>
<option class="level-1" value="7835">&nbsp;&nbsp;&nbsp;De-Industrialisierung Deutschlands&nbsp;&nbsp;(1)</option>
<option class="level-1" value="581">&nbsp;&nbsp;&nbsp;Fascho-Feminismus (Femo-Faschismus)&nbsp;&nbsp;(8)</option>
<option class="level-1" value="561">&nbsp;&nbsp;&nbsp;Staatszerfall Deutschlands&nbsp;&nbsp;(175)</option>
<option class="level-0" value="2082">Drei-Meere-Initiative&nbsp;&nbsp;(1)</option>
<option class="level-0" value="1028">Entwicklungshilfe &#8211; ihre dunkle Seite&nbsp;&nbsp;(1)</option>
<option class="level-0" value="77">Ethnologie&nbsp;&nbsp;(7)</option>
<option class="level-0" value="7459">EU&nbsp;&nbsp;(225)</option>
<option class="level-1" value="1635">&nbsp;&nbsp;&nbsp;EU &#8211; die leibhaftig gewordene Transferunion sozialistischen Zuschnitts&nbsp;&nbsp;(7)</option>
<option class="level-2" value="2218">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Verschwörung europ. Politiker gegen ihre Völker&nbsp;&nbsp;(3)</option>
<option class="level-1" value="1549">&nbsp;&nbsp;&nbsp;EU als Motor der Islamisierung&nbsp;&nbsp;(21)</option>
<option class="level-1" value="546">&nbsp;&nbsp;&nbsp;EU-Gegner&nbsp;&nbsp;(35)</option>
<option class="level-1" value="550">&nbsp;&nbsp;&nbsp;EU-Kritik und EU-Auflösungserscheinungen&nbsp;&nbsp;(44)</option>
<option class="level-1" value="1529">&nbsp;&nbsp;&nbsp;EU: Kampf gegen Separation von EU-Saaten&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;EU: Schießbefehl gegen Aufständige&nbsp;&nbsp;(2)</option>
<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;EUdSSR &#8211; Die Ent-Demokratisierung eines Kontinents&nbsp;&nbsp;(189)</option>
<option class="level-1" value="1455">&nbsp;&nbsp;&nbsp;Euro &#8211; die tödliche Lügenwährung&nbsp;&nbsp;(5)</option>
<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;Europäische Konföderation mit Russland&nbsp;&nbsp;(1)</option>
<option class="level-0" value="215">Fundstellen des Tages&nbsp;&nbsp;(73)</option>
<option class="level-0" value="7428">GEHEIMGESELLSCHAFTEN&nbsp;&nbsp;(36)</option>
<option class="level-1" value="607">&nbsp;&nbsp;&nbsp;Bilderberger&nbsp;&nbsp;(6)</option>
<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Freimaurer&nbsp;&nbsp;(10)</option>
<option class="level-1" value="2190">&nbsp;&nbsp;&nbsp;Freimaurer in den USA&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2194">&nbsp;&nbsp;&nbsp;Freimaurer und Judentum&nbsp;&nbsp;(2)</option>
<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Geheimgesellschaften &#8211; regieren sie die Welt?&nbsp;&nbsp;(22)</option>
<option class="level-1" value="1713">&nbsp;&nbsp;&nbsp;Illuminati&nbsp;&nbsp;(3)</option>
<option class="level-1" value="3869">&nbsp;&nbsp;&nbsp;Komitee der 300&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1869">&nbsp;&nbsp;&nbsp;SKULL&amp;BONES&nbsp;&nbsp;(1)</option>
<option class="level-0" value="316">Gemeinsamkeiten Islam+Sozialismus&nbsp;&nbsp;(46)</option>
<option class="level-0" value="7522">GENOZIDE&nbsp;&nbsp;(378)</option>
<option class="level-1" value="216">&nbsp;&nbsp;&nbsp;Genozid an Deutschen&nbsp;&nbsp;(246)</option>
<option class="level-1" value="2239">&nbsp;&nbsp;&nbsp;Genozid der EU an einheimischen Europäern&nbsp;&nbsp;(2)</option>
<option class="level-1" value="605">&nbsp;&nbsp;&nbsp;Genozid und Hass gegen Weiße&nbsp;&nbsp;(45)</option>
<option class="level-1" value="2116">&nbsp;&nbsp;&nbsp;Genozide der Globalisten&nbsp;&nbsp;(14)</option>
<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Genozide der Kommunisten&nbsp;&nbsp;(89)</option>
<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kambodscha&nbsp;&nbsp;(2)</option>
<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Genozide des Islam&nbsp;&nbsp;(61)</option>
<option class="level-1" value="4187">&nbsp;&nbsp;&nbsp;Genozide durch Juden&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1212">&nbsp;&nbsp;&nbsp;Genozide von Afrikanern an Afrikanern&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2217">&nbsp;&nbsp;&nbsp;Verschwörung gegen die weiße Rasse&nbsp;&nbsp;(5)</option>
<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Völkermörder der Geschichte und Gegenwart&nbsp;&nbsp;(5)</option>
<option class="level-0" value="7608">GESCHICHTSFÄLSCHUNGEN&nbsp;&nbsp;(322)</option>
<option class="level-1" value="160">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Islam&nbsp;&nbsp;(46)</option>
<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Westen&nbsp;&nbsp;(67)</option>
<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch Linke&nbsp;&nbsp;(258)</option>
<option class="level-0" value="363">Grausamkeiten sonstige&nbsp;&nbsp;(21)</option>
<option class="level-0" value="313">Gutmenschen &#8211; psychisch krank?&nbsp;&nbsp;(85)</option>
<option class="level-0" value="765">Herrenmenschentum Islam&nbsp;&nbsp;(3)</option>
<option class="level-0" value="1836">Herrenmenschentum jüdische Orthodoxie&nbsp;&nbsp;(6)</option>
<option class="level-0" value="2034">Herrenmenschentum linkes Establishment&nbsp;&nbsp;(1)</option>
<option class="level-0" value="2053">Herrschaft des Pöbels (Ochlokratie)&nbsp;&nbsp;(1)</option>
<option class="level-0" value="1682">Holocaust&nbsp;&nbsp;(5)</option>
<option class="level-0" value="684">Hooton-Plan&nbsp;&nbsp;(3)</option>
<option class="level-0" value="614">Intoleranz bei linksgrünen Parteien und Medien&nbsp;&nbsp;(4)</option>
<option class="level-0" value="7435">ISLAM ALLG. INFOS&nbsp;&nbsp;(247)</option>
<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Abrogation: Die Lösung der Widersprüchlichkeit im Koran&nbsp;&nbsp;(6)</option>
<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Allah &#8211; der grausame Gott des Islam&nbsp;&nbsp;(13)</option>
<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Apostasie (Abfall vom Islam)&nbsp;&nbsp;(17)</option>
<option class="level-1" value="1064">&nbsp;&nbsp;&nbsp;Atheismus &#8211; Todesstrafe in islamischen Ländern&nbsp;&nbsp;(1)</option>
<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Beleidigung des Islam&nbsp;&nbsp;(14)</option>
<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Bildungsmisere des Islam&nbsp;&nbsp;(32)</option>
<option class="level-1" value="544">&nbsp;&nbsp;&nbsp;Dawa &#8211; Pflicht zur Missionierung des Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Ehrenmord und Islam&nbsp;&nbsp;(13)</option>
<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Fatwa &#8211; Islamische Rechtsgutachten&nbsp;&nbsp;(37)</option>
<option class="level-1" value="2202">&nbsp;&nbsp;&nbsp;Fitna&nbsp;&nbsp;(1)</option>
<option class="level-1" value="641">&nbsp;&nbsp;&nbsp;Geschichte der gewalttätigen Ausbreitung des Islam&nbsp;&nbsp;(5)</option>
<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Grundbegriffe Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="543">&nbsp;&nbsp;&nbsp;Hadithe (Ahadith)&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1481">&nbsp;&nbsp;&nbsp;hahal &#8211; haram&nbsp;&nbsp;(1)</option>
<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Imame &#8211; ihre Rolle im Islam&nbsp;&nbsp;(54)</option>
<option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Islam +Rechtsextremismus in D+EU&nbsp;&nbsp;(1)</option>
<option class="level-1" value="538">&nbsp;&nbsp;&nbsp;Islam: Was die meisten Moslems nicht wissen&nbsp;&nbsp;(7)</option>
<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Islamismus = Islam&nbsp;&nbsp;(62)</option>
<option class="level-1" value="698">&nbsp;&nbsp;&nbsp;Kopftuch &#8211; seine Bedeutung im Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Muezzinruf &#8211; was er bedeutet&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7466">ISLAM GEWALTRELIGION&nbsp;&nbsp;(652)</option>
<option class="level-1" value="287">&nbsp;&nbsp;&nbsp;Beschneidung (männliche)&nbsp;&nbsp;(2)</option>
<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Beschneidung (weibliche: =Genitalverstümmelung FGM)&nbsp;&nbsp;(6)</option>
<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Dhimmitude &#8211; Das Sklaven-Leben von Nichtmuslimen unter dem Islam&nbsp;&nbsp;(19)</option>
<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Drohungen + Beschwerden seitens Moslems&nbsp;&nbsp;(67)</option>
<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Dschihad &#8211; Der ewige Krieg des Islam gegen &#8220;Ungläubige&#8221;&nbsp;&nbsp;(119)</option>
<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Frauen und Islam&nbsp;&nbsp;(74)</option>
<option class="level-1" value="263">&nbsp;&nbsp;&nbsp;Freiheit im Islam&nbsp;&nbsp;(10)</option>
<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Geschlechter-Apartheid Islam&nbsp;&nbsp;(27)</option>
<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;Gewalt gegen Frauen im Islam&nbsp;&nbsp;(28)</option>
<option class="level-1" value="1015">&nbsp;&nbsp;&nbsp;Gewaltreligion Islam&nbsp;&nbsp;(9)</option>
<option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Hass-Religion Islam&nbsp;&nbsp;(42)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Hassprediger&nbsp;&nbsp;(16)</option>
<option class="level-1" value="162">&nbsp;&nbsp;&nbsp;Hindu-Verfolgung durch den Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="269">&nbsp;&nbsp;&nbsp;Homosexualität und Islam&nbsp;&nbsp;(17)</option>
<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;Intoleranz im Islam&nbsp;&nbsp;(23)</option>
<option class="level-1" value="530">&nbsp;&nbsp;&nbsp;Islam als politisches Repressions-System&nbsp;&nbsp;(15)</option>
<option class="level-1" value="291">&nbsp;&nbsp;&nbsp;Massenmörder des Islam&nbsp;&nbsp;(8)</option>
<option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Mordkultur Islam&nbsp;&nbsp;(180)</option>
<option class="level-1" value="1896">&nbsp;&nbsp;&nbsp;Piraterie&nbsp;&nbsp;(1)</option>
<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Ramadan &#8211; der Monat des Terrors und der Völlerei&nbsp;&nbsp;(17)</option>
<option class="level-1" value="260">&nbsp;&nbsp;&nbsp;Religionsfreiheit und Islam&nbsp;&nbsp;(27)</option>
<option class="level-1" value="130">&nbsp;&nbsp;&nbsp;Scharia &#8211; das barbarische Gesetz des Islam&nbsp;&nbsp;(39)</option>
<option class="level-1" value="248">&nbsp;&nbsp;&nbsp;Toeten als Auftrag des Islam&nbsp;&nbsp;(84)</option>
<option class="level-1" value="230">&nbsp;&nbsp;&nbsp;Zerstörung vorislamischer Hochkulturen durch den Islam&nbsp;&nbsp;(25)</option>
<option class="level-0" value="7422">ISLAM LÄNDERWEISE&nbsp;&nbsp;(780)</option>
<option class="level-1" value="589">&nbsp;&nbsp;&nbsp;Aegypten + Islam&nbsp;&nbsp;(6)</option>
<option class="level-1" value="606">&nbsp;&nbsp;&nbsp;Afghanistan und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Algerien und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="439">&nbsp;&nbsp;&nbsp;Australien und Islam&nbsp;&nbsp;(5)</option>
<option class="level-1" value="644">&nbsp;&nbsp;&nbsp;Bangladesch und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;Belgien+Islam&nbsp;&nbsp;(14)</option>
<option class="level-1" value="2076">&nbsp;&nbsp;&nbsp;Brasilien und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="503">&nbsp;&nbsp;&nbsp;Bulgarien+Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;Burma und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="801">&nbsp;&nbsp;&nbsp;Burma+Islam (Rohingyas)&nbsp;&nbsp;(6)</option>
<option class="level-1" value="565">&nbsp;&nbsp;&nbsp;China und Islam&nbsp;&nbsp;(9)</option>
<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Daenemark (Islamisierung )&nbsp;&nbsp;(8)</option>
<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Daenemark u.Islam&nbsp;&nbsp;(14)</option>
<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Deutschland und Islam&nbsp;&nbsp;(125)</option>
<option class="level-1" value="425">&nbsp;&nbsp;&nbsp;England und Islam&nbsp;&nbsp;(56)</option>
<option class="level-1" value="642">&nbsp;&nbsp;&nbsp;Finnland und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="427">&nbsp;&nbsp;&nbsp;Frankreich und Islam&nbsp;&nbsp;(87)</option>
<option class="level-1" value="459">&nbsp;&nbsp;&nbsp;Griechenland (Islam+Wirtschaft)&nbsp;&nbsp;(14)</option>
<option class="level-1" value="432">&nbsp;&nbsp;&nbsp;Holland und islam&nbsp;&nbsp;(11)</option>
<option class="level-1" value="627">&nbsp;&nbsp;&nbsp;Indien und Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Indonesien u.Islam&nbsp;&nbsp;(6)</option>
<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Iran u.Islam&nbsp;&nbsp;(7)</option>
<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Island und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="275">&nbsp;&nbsp;&nbsp;Israel und Islam&nbsp;&nbsp;(17)</option>
<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Italien und Islam&nbsp;&nbsp;(28)</option>
<option class="level-1" value="1211">&nbsp;&nbsp;&nbsp;Japan und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="531">&nbsp;&nbsp;&nbsp;Kanada + Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="523">&nbsp;&nbsp;&nbsp;Kenia und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="535">&nbsp;&nbsp;&nbsp;Kosovo+Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Libanon und Isam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1065">&nbsp;&nbsp;&nbsp;Malaysia und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="508">&nbsp;&nbsp;&nbsp;Marokko und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2196">&nbsp;&nbsp;&nbsp;Neuseeland und Islam&nbsp;&nbsp;(5)</option>
<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;Nigeria und Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Norwegen und Islam&nbsp;&nbsp;(10)</option>
<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Oesterreich und Islam&nbsp;&nbsp;(55)</option>
<option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Pakistan und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="433">&nbsp;&nbsp;&nbsp;Philippinen und Islam&nbsp;&nbsp;(6)</option>
<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Polen+Islam&nbsp;&nbsp;(4)</option>
<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;Russland und Islam&nbsp;&nbsp;(10)</option>
<option class="level-1" value="536">&nbsp;&nbsp;&nbsp;Saudi-Arabien+Islam&nbsp;&nbsp;(39)</option>
<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Araber &#8211; ihre Rolle im Islam&nbsp;&nbsp;(28)</option>
<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;Schweden und Islam&nbsp;&nbsp;(61)</option>
<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Schweiz und Islam&nbsp;&nbsp;(13)</option>
<option class="level-1" value="526">&nbsp;&nbsp;&nbsp;Serbien und Islam&nbsp;&nbsp;(3)</option>
<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;Slowakei und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="813">&nbsp;&nbsp;&nbsp;Somalia und Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="501">&nbsp;&nbsp;&nbsp;Spanien+Islam&nbsp;&nbsp;(17)</option>
<option class="level-1" value="2208">&nbsp;&nbsp;&nbsp;Sri Lanka Islam&nbsp;&nbsp;(2)</option>
<option class="level-1" value="522">&nbsp;&nbsp;&nbsp;Syrien Islam&nbsp;&nbsp;(9)</option>
<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Syrien und Islam&nbsp;&nbsp;(14)</option>
<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Thailand und Islam&nbsp;&nbsp;(11)</option>
<option class="level-1" value="431">&nbsp;&nbsp;&nbsp;Tschechien und Islam&nbsp;&nbsp;(6)</option>
<option class="level-1" value="552">&nbsp;&nbsp;&nbsp;Türkei und Islam&nbsp;&nbsp;(26)</option>
<option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Ungarn und Islam&nbsp;&nbsp;(14)</option>
<option class="level-1" value="510">&nbsp;&nbsp;&nbsp;Uruguay und Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;USA und Islam&nbsp;&nbsp;(68)</option>
<option class="level-0" value="7806">ISLAM REFORMVERSUCHE&nbsp;&nbsp;(74)</option>
<option class="level-1" value="241">&nbsp;&nbsp;&nbsp;Arabischer &#8220;Frühling&#8221;&nbsp;&nbsp;(70)</option>
<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Reform: Ist der Islam reformierbar?&nbsp;&nbsp;(4)</option>
<option class="level-0" value="8091">ISLAM SEINE KRIEGE&nbsp;&nbsp;(134)</option>
<option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Bosnien-Krieg&nbsp;&nbsp;(5)</option>
<option class="level-1" value="554">&nbsp;&nbsp;&nbsp;Krieg gegen den Westen durch den Islam&nbsp;&nbsp;(11)</option>
<option class="level-1" value="270">&nbsp;&nbsp;&nbsp;Kriege von Muslimen gegen Muslime&nbsp;&nbsp;(23)</option>
<option class="level-1" value="8088">&nbsp;&nbsp;&nbsp;NAHOSTKONFLIKT&nbsp;&nbsp;(105)</option>
<option class="level-2" value="296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt im Zeichen des Islam&nbsp;&nbsp;(56)</option>
<option class="level-2" value="1679">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt und Israel&nbsp;&nbsp;(1)</option>
<option class="level-2" value="218">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästina &#8211; Palästinenser&nbsp;&nbsp;(28)</option>
<option class="level-2" value="219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästinensianismus der Linken&nbsp;&nbsp;(55)</option>
<option class="level-2" value="512">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien-Konflikt&nbsp;&nbsp;(13)</option>
<option class="level-0" value="7528">ISLAM SEINE UNTERSTÜTZER&nbsp;&nbsp;(970)</option>
<option class="level-1" value="1020">&nbsp;&nbsp;&nbsp;Aktive Islampropaganda durch Staat u. linkspol. Establishment&nbsp;&nbsp;(7)</option>
<option class="level-1" value="278">&nbsp;&nbsp;&nbsp;Appeasement &#8211; und seine fatalen Folgen&nbsp;&nbsp;(29)</option>
<option class="level-1" value="1961">&nbsp;&nbsp;&nbsp;BAMF&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1004">&nbsp;&nbsp;&nbsp;Der Staat als Kuppler zwischen deutschen Frauen und islamischen Männern&nbsp;&nbsp;(3)</option>
<option class="level-1" value="571">&nbsp;&nbsp;&nbsp;Einzelfall-Lüge&nbsp;&nbsp;(17)</option>
<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Feminismus und Islam&nbsp;&nbsp;(12)</option>
<option class="level-1" value="435">&nbsp;&nbsp;&nbsp;Gewerkschaften Ihre Rolle bei der Islamisierung und Zerstörung Deutschlands&nbsp;&nbsp;(16)</option>
<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Islam gehört zu Europa &#8211; wer das alles sagt&nbsp;&nbsp;(4)</option>
<option class="level-1" value="421">&nbsp;&nbsp;&nbsp;Komplott der bürgerlichen Parteien, Gewerkschaften, Justiz + Kirchen bei der Islamisierung des Westens&nbsp;&nbsp;(105)</option>
<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;Komplott der Linken mit dem Islam&nbsp;&nbsp;(283)</option>
<option class="level-1" value="594">&nbsp;&nbsp;&nbsp;Minderheitenschutz (als Mittel der Islamisierung)&nbsp;&nbsp;(2)</option>
<option class="level-1" value="423">&nbsp;&nbsp;&nbsp;Nazikeule &#8211; Der neue Hexenhammer&nbsp;&nbsp;(46)</option>
<option class="level-1" value="603">&nbsp;&nbsp;&nbsp;NGOs als &#8220;Flüchtlings&#8221;helfer&nbsp;&nbsp;(7)</option>
<option class="level-1" value="238">&nbsp;&nbsp;&nbsp;Prominente Muslime &#8211; ihre Rolle bei der Islamisierung Deutschlands und des Westens&nbsp;&nbsp;(76)</option>
<option class="level-1" value="464">&nbsp;&nbsp;&nbsp;Prominente Unterstützer der Immigration/Islamisierung&nbsp;&nbsp;(192)</option>
<option class="level-1" value="2154">&nbsp;&nbsp;&nbsp;Täter-Opfer-Umkehr der Linken&nbsp;&nbsp;(3)</option>
<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Terrorunterstützung durch die Altparteien&nbsp;&nbsp;(24)</option>
<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Westliche Unterstützer des Islam&nbsp;&nbsp;(354)</option>
<option class="level-1" value="566">&nbsp;&nbsp;&nbsp;Willkommenskultur-Stalinismus&nbsp;&nbsp;(16)</option>
<option class="level-0" value="7808">ISLAM UND LINKE JUSTIZ&nbsp;&nbsp;(217)</option>
<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Grundgesetz und Islam&nbsp;&nbsp;(24)</option>
<option class="level-1" value="272">&nbsp;&nbsp;&nbsp;Grundgesetzwidrigkeit der islamischen Immigration&nbsp;&nbsp;(26)</option>
<option class="level-1" value="2179">&nbsp;&nbsp;&nbsp;Justiz &#8211; ihre Unterwerfung/Kollaboration mit dem Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Klassenjustiz linke&nbsp;&nbsp;(4)</option>
<option class="level-1" value="548">&nbsp;&nbsp;&nbsp;Migrantenbonus in der Justiz&nbsp;&nbsp;(19)</option>
<option class="level-1" value="677">&nbsp;&nbsp;&nbsp;Prozesse und Urteile gegen Bio-Deutsche&nbsp;&nbsp;(10)</option>
<option class="level-1" value="192">&nbsp;&nbsp;&nbsp;Richterwillkür/Rechtsbeugung&nbsp;&nbsp;(139)</option>
<option class="level-1" value="460">&nbsp;&nbsp;&nbsp;Taeterjustiz&nbsp;&nbsp;(8)</option>
<option class="level-1" value="261">&nbsp;&nbsp;&nbsp;Taeterjustiz der Linken&nbsp;&nbsp;(39)</option>
<option class="level-0" value="7958">ISLAM UND UNGLÄUBIGE&nbsp;&nbsp;(78)</option>
<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Ungläubige in den Augen des Islam&nbsp;&nbsp;(78)</option>
<option class="level-0" value="7436">ISLAMISCHE GLAUBENSRICHTUNGEN&nbsp;&nbsp;(35)</option>
<option class="level-1" value="312">&nbsp;&nbsp;&nbsp;Ahmadiyya&nbsp;&nbsp;(3)</option>
<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Aleviten&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1792">&nbsp;&nbsp;&nbsp;Hanafi-Islam&nbsp;&nbsp;(1)</option>
<option class="level-1" value="267">&nbsp;&nbsp;&nbsp;Salafismus&nbsp;&nbsp;(25)</option>
<option class="level-1" value="558">&nbsp;&nbsp;&nbsp;Sunniten&nbsp;&nbsp;(2)</option>
<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;Wahhabismus&nbsp;&nbsp;(3)</option>
<option class="level-0" value="7443">ISLAMISIERUNG FAKTEN &amp; HINTERGRÜNDE&nbsp;&nbsp;(786)</option>
<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;Bürgerkriegsgefahr wegen Islamisierung&nbsp;&nbsp;(149)</option>
<option class="level-1" value="2042">&nbsp;&nbsp;&nbsp;Demografische Entwicklung Islam in Europa&nbsp;&nbsp;(1)</option>
<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;Integrationsverweigerung des Islam&nbsp;&nbsp;(89)</option>
<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Islamisierung &#8211; Eurabia&nbsp;&nbsp;(216)</option>
<option class="level-1" value="273">&nbsp;&nbsp;&nbsp;Islamisierung durch demografische Zunahme d. Muslime&nbsp;&nbsp;(63)</option>
<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Islamisierung: Fakten und Statistiken&nbsp;&nbsp;(213)</option>
<option class="level-1" value="643">&nbsp;&nbsp;&nbsp;Ist Europa schon verloren?&nbsp;&nbsp;(23)</option>
<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Kosten für islamische Immigration&nbsp;&nbsp;(74)</option>
<option class="level-1" value="617">&nbsp;&nbsp;&nbsp;Länder, die bereits teilweise oder ganz an den Islam gefallen sind&nbsp;&nbsp;(13)</option>
<option class="level-1" value="687">&nbsp;&nbsp;&nbsp;Multikulturisierung meint in Wahrheit Islamisierung&nbsp;&nbsp;(9)</option>
<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Scharisierung des Westens&nbsp;&nbsp;(80)</option>
<option class="level-1" value="448">&nbsp;&nbsp;&nbsp;Statistiken+Tabellen Zur Islamisierung&nbsp;&nbsp;(16)</option>
<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien der Linken&nbsp;&nbsp;(25)</option>
<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien des Islam&nbsp;&nbsp;(78)</option>
<option class="level-0" value="8102">ISLAMISIERUNG KRIMINALITÄT&nbsp;&nbsp;(268)</option>
<option class="level-1" value="277">&nbsp;&nbsp;&nbsp;Massenvergewaltigungen durch Muslime (arabisch &#8220;Taharrush gamea&#8221;&nbsp;&nbsp;(94)</option>
<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Migrantenkriminalität&nbsp;&nbsp;(154)</option>
<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Migrantenkriminalität: Angriffe gegen med.Personal/Feuerwehr/Polizei&nbsp;&nbsp;(27)</option>
<option class="level-1" value="253">&nbsp;&nbsp;&nbsp;Sozialleistungsbetrug durch Muslime&nbsp;&nbsp;(12)</option>
<option class="level-0" value="7529">ISLAMKRITIKER FAKTEN&nbsp;&nbsp;(736)</option>
<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Islam- u. Systemkritiker (Namen, Beispiele, Zitate)&nbsp;&nbsp;(457)</option>
<option class="level-1" value="279">&nbsp;&nbsp;&nbsp;Islamophobie (Jede Kritik am Islam wird zur Krankheit erklärt)&nbsp;&nbsp;(12)</option>
<option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Kritik an der Islamkritik&nbsp;&nbsp;(11)</option>
<option class="level-1" value="264">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamkritiker&nbsp;&nbsp;(56)</option>
<option class="level-1" value="265">&nbsp;&nbsp;&nbsp;Terror gegen Islamkritiker&nbsp;&nbsp;(316)</option>
<option class="level-0" value="7426">JUDENTUM&nbsp;&nbsp;(65)</option>
<option class="level-1" value="2096">&nbsp;&nbsp;&nbsp;Angriff des Talmud-Judentums gegen Europa&nbsp;&nbsp;(4)</option>
<option class="level-1" value="2209">&nbsp;&nbsp;&nbsp;Juden &#8211; abgelehnt in der ganzen Welt&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2220">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Allmacht in Deutschland&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2226">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Rolle bei der Massenmigration nach Europa&nbsp;&nbsp;(3)</option>
<option class="level-1" value="2233">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre verheimlichten Verbrechen/Verbrecher&nbsp;&nbsp;(9)</option>
<option class="level-2" value="2200">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Terror durch Israel&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2241">&nbsp;&nbsp;&nbsp;Juden &#8211; talmudische Weltherrschaft&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2219">&nbsp;&nbsp;&nbsp;Juden &#8211; warum sie den &#8220;Antisemitismus&#8221; brauchen&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2230">&nbsp;&nbsp;&nbsp;Juden + NWO&nbsp;&nbsp;(5)</option>
<option class="level-1" value="2138">&nbsp;&nbsp;&nbsp;Juden als Chefs fast aller Geheimbünde u.a. Organisationen&nbsp;&nbsp;(2)</option>
<option class="level-1" value="853">&nbsp;&nbsp;&nbsp;Juden aus dem orthodoxen Lager &#8211; warum sie die Vernichtung Europas begrüßen&nbsp;&nbsp;(24)</option>
<option class="level-1" value="2171">&nbsp;&nbsp;&nbsp;Juden beherrschen die Weltmedien&nbsp;&nbsp;(6)</option>
<option class="level-1" value="2203">&nbsp;&nbsp;&nbsp;Juden ihr Hass gegen Christen und Weiße&nbsp;&nbsp;(5)</option>
<option class="level-1" value="1195">&nbsp;&nbsp;&nbsp;Juden Ihre führende Rolle bei der &#8220;Frankfurter Schule&#8221;&nbsp;&nbsp;(3)</option>
<option class="level-1" value="2077">&nbsp;&nbsp;&nbsp;Juden und Amalek&nbsp;&nbsp;(4)</option>
<option class="level-1" value="2132">&nbsp;&nbsp;&nbsp;Juden und Bolschewismus&nbsp;&nbsp;(4)</option>
<option class="level-1" value="1926">&nbsp;&nbsp;&nbsp;Juden und Islam sind &#8220;natürliche Verbündete&#8221;&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2221">&nbsp;&nbsp;&nbsp;Juden und PI&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2036">&nbsp;&nbsp;&nbsp;Judentum &#8211; absolute Weltmacht&nbsp;&nbsp;(12)</option>
<option class="level-1" value="2195">&nbsp;&nbsp;&nbsp;Judentun &#8211; Zionismus&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2166">&nbsp;&nbsp;&nbsp;Jüdische Judentumkritiker&nbsp;&nbsp;(2)</option>
<option class="level-1" value="455">&nbsp;&nbsp;&nbsp;Jüdische Wurzeln des Islam&nbsp;&nbsp;(7)</option>
<option class="level-0" value="7456">KIRCHE&nbsp;&nbsp;(112)</option>
<option class="level-1" value="1148">&nbsp;&nbsp;&nbsp;Die Rolle des Papstes&nbsp;&nbsp;(26)</option>
<option class="level-1" value="1895">&nbsp;&nbsp;&nbsp;Jesuiten&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;Kirche auf seiten des linken Establishments&nbsp;&nbsp;(2)</option>
<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Kirche und Islam&nbsp;&nbsp;(95)</option>
<option class="level-1" value="1632">&nbsp;&nbsp;&nbsp;Kirche: Ihre positiven Seiten&nbsp;&nbsp;(1)</option>
<option class="level-1" value="626">&nbsp;&nbsp;&nbsp;Kirchliche Kirchen- und Islamkritiker&nbsp;&nbsp;(10)</option>
<option class="level-0" value="7521">KLIMA+ENERGIEN&nbsp;&nbsp;(42)</option>
<option class="level-1" value="163">&nbsp;&nbsp;&nbsp;Alternative Energien&nbsp;&nbsp;(3)</option>
<option class="level-1" value="289">&nbsp;&nbsp;&nbsp;Klima und Ökologie: Die Lügen der Grünen und Linken&nbsp;&nbsp;(40)</option>
<option class="level-0" value="7807">KOLONIALISMUS&nbsp;&nbsp;(52)</option>
<option class="level-1" value="1027">&nbsp;&nbsp;&nbsp;Kolonialismus &#8211; die Lügen über die &#8220;verheerenden&#8221; Auswirkungen des westlichen Kolonialismus&nbsp;&nbsp;(1)</option>
<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;Kolonialismus des Islam&nbsp;&nbsp;(50)</option>
<option class="level-1" value="1928">&nbsp;&nbsp;&nbsp;Kolonialismus-Lüge&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7526">KOMMUNISMUS/SOZIALISMUS&nbsp;&nbsp;(182)</option>
<option class="level-1" value="1317">&nbsp;&nbsp;&nbsp;Der neue Mensch nach Marx &#8211; ein gigantisches Menschenxperiment in Europa&nbsp;&nbsp;(7)</option>
<option class="level-1" value="675">&nbsp;&nbsp;&nbsp;Hass- u. Hetzideologie Sozialismus&nbsp;&nbsp;(19)</option>
<option class="level-1" value="648">&nbsp;&nbsp;&nbsp;Ikonen der Linken&nbsp;&nbsp;(30)</option>
<option class="level-1" value="1963">&nbsp;&nbsp;&nbsp;Kapitalismus vs. Sozialismus Wie sie funktionierten&nbsp;&nbsp;(1)</option>
<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Kommunismus &#8211; allgemeine Infos&nbsp;&nbsp;(35)</option>
<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Kritik am Kommunismus/Sozialismus&nbsp;&nbsp;(97)</option>
<option class="level-1" value="1579">&nbsp;&nbsp;&nbsp;Kurt Schumacher: Ohne die Kommunisten hätte es die Nazis niemals gegeben&nbsp;&nbsp;(2)</option>
<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;Linke Ikonen und linke Lügen&nbsp;&nbsp;(25)</option>
<option class="level-1" value="2189">&nbsp;&nbsp;&nbsp;Neo-Marxismus/Neo-Bolschewismus&nbsp;&nbsp;(3)</option>
<option class="level-1" value="597">&nbsp;&nbsp;&nbsp;Nordkorea&nbsp;&nbsp;(6)</option>
<option class="level-0" value="7601">KONVERTITEN&nbsp;&nbsp;(34)</option>
<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Konvertiten zum Christentum&nbsp;&nbsp;(5)</option>
<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Konvertiten zum Islam&nbsp;&nbsp;(20)</option>
<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Konvertiten, die den Islam verlassen haben&nbsp;&nbsp;(11)</option>
<option class="level-0" value="7520">KORAN&nbsp;&nbsp;(33)</option>
<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Koran &#8211; allgemeine Infos&nbsp;&nbsp;(14)</option>
<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Koran &#8211; Kampf-und Tötungsbefehle gegen Un gläubige&nbsp;&nbsp;(18)</option>
<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Koran und Abrogation der Suren&nbsp;&nbsp;(5)</option>
<option class="level-0" value="599">Kriegstreiber&nbsp;&nbsp;(12)</option>
<option class="level-0" value="1899">Liste der von Leibwächtern oder Familienmitgliedern ermordeten Politiker vom Altertum bis zur Gegenwart&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7534">LÜGEN AKTUELL U. HISTORISCH&nbsp;&nbsp;(135)</option>
<option class="level-1" value="527">&nbsp;&nbsp;&nbsp;Demografie-Luege&nbsp;&nbsp;(12)</option>
<option class="level-1" value="1965">&nbsp;&nbsp;&nbsp;Jahrhundertlügen&nbsp;&nbsp;(3)</option>
<option class="level-1" value="631">&nbsp;&nbsp;&nbsp;Lügen des politischen Establishments zum Islam und zur Massen-Immigration&nbsp;&nbsp;(53)</option>
<option class="level-1" value="2061">&nbsp;&nbsp;&nbsp;Lügen des Systems&nbsp;&nbsp;(20)</option>
<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Taqiya (Die Kunst des Lügens im Islam)&nbsp;&nbsp;(57)</option>
<option class="level-0" value="7603">MASSENMIGRATION&nbsp;&nbsp;(286)</option>
<option class="level-1" value="472">&nbsp;&nbsp;&nbsp;Der große Austausch: Der geplante Selbstmord Deutschlands+Europas&nbsp;&nbsp;(155)</option>
<option class="level-1" value="788">&nbsp;&nbsp;&nbsp;Der neue Krieg in Europa&nbsp;&nbsp;(9)</option>
<option class="level-1" value="637">&nbsp;&nbsp;&nbsp;Drahtzieher der Massenimmigration&nbsp;&nbsp;(100)</option>
<option class="level-1" value="315">&nbsp;&nbsp;&nbsp;Immigration sonstiges&nbsp;&nbsp;(15)</option>
<option class="level-1" value="679">&nbsp;&nbsp;&nbsp;Massenmigration Beispiele&nbsp;&nbsp;(13)</option>
<option class="level-1" value="2214">&nbsp;&nbsp;&nbsp;Massenmigration Finanzierung&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1921">&nbsp;&nbsp;&nbsp;Menschenschleusertum durch westl. Regierungen, EU, UN und NGOs&nbsp;&nbsp;(3)</option>
<option class="level-1" value="1902">&nbsp;&nbsp;&nbsp;Migrationswaffe&nbsp;&nbsp;(12)</option>
<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Opferrolle des Islam&nbsp;&nbsp;(16)</option>
<option class="level-0" value="7455">MEDIEN&nbsp;&nbsp;(846)</option>
<option class="level-1" value="1226">&nbsp;&nbsp;&nbsp;Deutsche Verlage mit Nazi-Vergangenheit&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2164">&nbsp;&nbsp;&nbsp;dpa &#8211; der Meinungsmacher&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1976">&nbsp;&nbsp;&nbsp;Fake-News&nbsp;&nbsp;(6)</option>
<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;GEZ-Terror&nbsp;&nbsp;(7)</option>
<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Medien &#8211; als sie noch die Wahrheit schrieben&nbsp;&nbsp;(5)</option>
<option class="level-1" value="2215">&nbsp;&nbsp;&nbsp;Medien &#8211; zentral gesteuert&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1640">&nbsp;&nbsp;&nbsp;Medien des Systems &#8211; im freien Fall&nbsp;&nbsp;(12)</option>
<option class="level-1" value="276">&nbsp;&nbsp;&nbsp;Medien und ihre Lügen (LÜGENPRESSE)&nbsp;&nbsp;(495)</option>
<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Medien und ihre NS-Verstrickung&nbsp;&nbsp;(16)</option>
<option class="level-1" value="250">&nbsp;&nbsp;&nbsp;Medien und ihre Rolle bei der Islamisierung&nbsp;&nbsp;(309)</option>
<option class="level-1" value="8212">&nbsp;&nbsp;&nbsp;Medien unterwandert von antifa&nbsp;&nbsp;(1)</option>
<option class="level-1" value="258">&nbsp;&nbsp;&nbsp;Medien- u.Parteiendiktatur in Deutschland u.a.westl.Ländern&nbsp;&nbsp;(437)</option>
<option class="level-1" value="1021">&nbsp;&nbsp;&nbsp;Medien+linkspolitisches Establishment&nbsp;&nbsp;(21)</option>
<option class="level-1" value="8234">&nbsp;&nbsp;&nbsp;Medienhetzre(r)&nbsp;&nbsp;(11)</option>
<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;Medienkartell &#8211; Schutz von gewalttätigen Immigranten steht an erster Stelle&nbsp;&nbsp;(14)</option>
<option class="level-1" value="2176">&nbsp;&nbsp;&nbsp;Medienmonopol&nbsp;&nbsp;(3)</option>
<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Mediensterben&nbsp;&nbsp;(2)</option>
<option class="level-0" value="7429">MICHAEL MANNHEIMER&nbsp;&nbsp;(329)</option>
<option class="level-1" value="285">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand Michael Mannheimers&nbsp;&nbsp;(67)</option>
<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;In eigener Sache&nbsp;&nbsp;(10)</option>
<option class="level-1" value="532">&nbsp;&nbsp;&nbsp;Michael Mannheimers Reden&nbsp;&nbsp;(2)</option>
<option class="level-1" value="553">&nbsp;&nbsp;&nbsp;Michael.Mannheimer-Artikel&nbsp;&nbsp;(266)</option>
<option class="level-1" value="1601">&nbsp;&nbsp;&nbsp;Mitteilungen und Hinweise&nbsp;&nbsp;(3)</option>
<option class="level-0" value="7438">MOHAMMED&nbsp;&nbsp;(70)</option>
<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Mohammed &#8211; allgemeine Infos&nbsp;&nbsp;(26)</option>
<option class="level-1" value="424">&nbsp;&nbsp;&nbsp;Mohammed als (Auftrags-)Mörder&nbsp;&nbsp;(10)</option>
<option class="level-1" value="284">&nbsp;&nbsp;&nbsp;Mohammeds Psychopathologie&nbsp;&nbsp;(16)</option>
<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;Mohammeds Verbrechen&nbsp;&nbsp;(30)</option>
<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;Prophetenbeleidigung&nbsp;&nbsp;(13)</option>
<option class="level-0" value="7600">MYTHEN&nbsp;&nbsp;(266)</option>
<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;ANDALUS &#8211; Der Mythos eines angeblich friedlichen Islam&nbsp;&nbsp;(12)</option>
<option class="level-1" value="1605">&nbsp;&nbsp;&nbsp;GEWALT IST KEINE LÖSUNG: Der verlogene Mythos jener, die selbst maximale Gewalt zur Durchsetzung ihrer Ziele einsetzen&nbsp;&nbsp;(10)</option>
<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;Gewaltenteilung &#8211; Ein Mythos&nbsp;&nbsp;(20)</option>
<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Kreuzzüge &#8211; der Mythos vom Angriffskrieg der Christen&nbsp;&nbsp;(7)</option>
<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Moderater Islam &#8211; Aufklärung über einen Mythos&nbsp;&nbsp;(53)</option>
<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Mythos friedlicher Islam&nbsp;&nbsp;(105)</option>
<option class="level-1" value="1665">&nbsp;&nbsp;&nbsp;Mythos Gleichheit aller Menschen&nbsp;&nbsp;(2)</option>
<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Mythos Menschenrechte und Islam&nbsp;&nbsp;(28)</option>
<option class="level-1" value="613">&nbsp;&nbsp;&nbsp;Mythos Mulitkulti &#8211; die neue Religion der Gutmenschen und Linken&nbsp;&nbsp;(26)</option>
<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;Mythos Toleranz im Islam&nbsp;&nbsp;(43)</option>
<option class="level-1" value="1336">&nbsp;&nbsp;&nbsp;Mythos von &#8220;Gewalt ist keine Lösung&#8221;&nbsp;&nbsp;(14)</option>
<option class="level-0" value="8100">NATIONALSOZIALISMUS FAKTEN&nbsp;&nbsp;(73)</option>
<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;National-Sozialisten und Islam&nbsp;&nbsp;(5)</option>
<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Nationalsozialismus (allg.Infos)&nbsp;&nbsp;(12)</option>
<option class="level-1" value="2127">&nbsp;&nbsp;&nbsp;Nazis in den Altparteien&nbsp;&nbsp;(2)</option>
<option class="level-1" value="231">&nbsp;&nbsp;&nbsp;Nazis waren in Wahrheit Linke&nbsp;&nbsp;(49)</option>
<option class="level-1" value="462">&nbsp;&nbsp;&nbsp;Nazis+Islam&nbsp;&nbsp;(7)</option>
<option class="level-1" value="2227">&nbsp;&nbsp;&nbsp;Naziverbindungen der Altparteien&nbsp;&nbsp;(1)</option>
<option class="level-1" value="525">&nbsp;&nbsp;&nbsp;NS-Vergangenheit von SPD, CDU, FDP&nbsp;&nbsp;(4)</option>
<option class="level-1" value="1769">&nbsp;&nbsp;&nbsp;Schuldkultur: wie man die Deutschen am Gängelband des Dritten Reiches führt&nbsp;&nbsp;(5)</option>
<option class="level-0" value="2150">Nationalstaaten&nbsp;&nbsp;(1)</option>
<option class="level-0" value="82">Natur und Umwelt&nbsp;&nbsp;(3)</option>
<option class="level-0" value="506">NWO NEUE WELTORDNUNG&nbsp;&nbsp;(223)</option>
<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;Bargeldabschaffung als Instrument der totalen Überwachung&nbsp;&nbsp;(3)</option>
<option class="level-1" value="444">&nbsp;&nbsp;&nbsp;False Flag Actions&nbsp;&nbsp;(65)</option>
<option class="level-1" value="1968">&nbsp;&nbsp;&nbsp;Globaler Migrationspakt&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1801">&nbsp;&nbsp;&nbsp;Globalisierung &#8211; Zeichen ihres Endes&nbsp;&nbsp;(2)</option>
<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Kampf der Kulturen&nbsp;&nbsp;(7)</option>
<option class="level-1" value="921">&nbsp;&nbsp;&nbsp;Krieg westlicher Regierungen gegen ihre eigene Bevölkerung&nbsp;&nbsp;(16)</option>
<option class="level-1" value="2224">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Lenker&nbsp;&nbsp;(11)</option>
<option class="level-1" value="2192">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Opfer&nbsp;&nbsp;(12)</option>
<option class="level-1" value="6887">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Zersetzungstechnilken&nbsp;&nbsp;(2)</option>
<option class="level-1" value="4384">&nbsp;&nbsp;&nbsp;NWO &#8211; Wie sie ihr Wirken vertuscht&nbsp;&nbsp;(2)</option>
<option class="level-1" value="6888">&nbsp;&nbsp;&nbsp;NWO Der geplante Vernichtungskrieg gegen die Länder der Weißen&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2180">&nbsp;&nbsp;&nbsp;NWO Gegner&nbsp;&nbsp;(3)</option>
<option class="level-1" value="2193">&nbsp;&nbsp;&nbsp;NWO kommt ihr Ende?&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2023">&nbsp;&nbsp;&nbsp;NWO und ihr Gott Moloch&nbsp;&nbsp;(3)</option>
<option class="level-1" value="2018">&nbsp;&nbsp;&nbsp;NWO-Gegner&nbsp;&nbsp;(1)</option>
<option class="level-0" value="562">OIC&nbsp;&nbsp;(2)</option>
<option class="level-0" value="2112">Pädophile der herrschenden Klasse&nbsp;&nbsp;(5)</option>
<option class="level-0" value="8092">PÄDOPHILIE&nbsp;&nbsp;(23)</option>
<option class="level-1" value="7540">&nbsp;&nbsp;&nbsp;Jeffrey Epstein&nbsp;&nbsp;(3)</option>
<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Sex mit Kindern und Säuglingen im Islam&nbsp;&nbsp;(20)</option>
<option class="level-0" value="7813">PARTEIEN&nbsp;&nbsp;(563)</option>
<option class="level-1" value="7430">&nbsp;&nbsp;&nbsp;AFD&nbsp;&nbsp;(198)</option>
<option class="level-2" value="1196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; ihre Feinde&nbsp;&nbsp;(11)</option>
<option class="level-2" value="2210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD &#8211; interne Macht-u.Positionskämpfe&nbsp;&nbsp;(1)</option>
<option class="level-2" value="2188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; Vorauseilende Unterwerfung unter die Forderungen des Systems&nbsp;&nbsp;(2)</option>
<option class="level-2" value="1082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; wird sie schon islamisiert?&nbsp;&nbsp;(3)</option>
<option class="level-2" value="467">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD allg. Infos&nbsp;&nbsp;(138)</option>
<option class="level-2" value="663">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD Hass+Gewalt gg. eine demokr. Partei&nbsp;&nbsp;(29)</option>
<option class="level-2" value="676">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD wirkt&nbsp;&nbsp;(34)</option>
<option class="level-2" value="1194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD-Freunde&nbsp;&nbsp;(2)</option>
<option class="level-2" value="671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD: Rechtsbrüche und Terror gegen diese Partei&nbsp;&nbsp;(22)</option>
<option class="level-1" value="7445">&nbsp;&nbsp;&nbsp;CDU&nbsp;&nbsp;(47)</option>
<option class="level-2" value="559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die Linksverschiebung einer ehemals konservativen Partei&nbsp;&nbsp;(40)</option>
<option class="level-2" value="1914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die neue Verräterpartei&nbsp;&nbsp;(6)</option>
<option class="level-2" value="778">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; Partei des Verrats&nbsp;&nbsp;(15)</option>
<option class="level-1" value="7446">&nbsp;&nbsp;&nbsp;GRÜNE&nbsp;&nbsp;(218)</option>
<option class="level-2" value="288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne &#8211; ihr Hintergrund, Politik,ihre Verbrechen&nbsp;&nbsp;(192)</option>
<option class="level-2" value="5937">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne sind Fachisten&nbsp;&nbsp;(1)</option>
<option class="level-2" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne/Linke + (Kinder-)Sex&nbsp;&nbsp;(43)</option>
<option class="level-1" value="7447">&nbsp;&nbsp;&nbsp;LINKSPARTEI&nbsp;&nbsp;(74)</option>
<option class="level-2" value="209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DDR-SED-PDS-Linkspartei&nbsp;&nbsp;(52)</option>
<option class="level-2" value="537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspartei-SED&nbsp;&nbsp;(26)</option>
<option class="level-1" value="7667">&nbsp;&nbsp;&nbsp;SOZIALDEMOKRATISCHE PARTEI DEUTSCHLAND&nbsp;&nbsp;(61)</option>
<option class="level-2" value="1366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schariapartei SPD&nbsp;&nbsp;(4)</option>
<option class="level-2" value="534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPD &#8211; Partei des Verrats Deutschlands&nbsp;&nbsp;(60)</option>
<option class="level-0" value="7448">PARTEIEN SONSTIGE INFOS&nbsp;&nbsp;(8)</option>
<option class="level-1" value="1262">&nbsp;&nbsp;&nbsp;Das Ende der Altparteien&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1696">&nbsp;&nbsp;&nbsp;Niedergang der Volksparteien&nbsp;&nbsp;(3)</option>
<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;Parteienkartell der Altparteien&nbsp;&nbsp;(3)</option>
<option class="level-0" value="8089">PATHOKRATIE&nbsp;&nbsp;(89)</option>
<option class="level-1" value="2228">&nbsp;&nbsp;&nbsp;Kriminelle Politiker&nbsp;&nbsp;(9)</option>
<option class="level-1" value="1012">&nbsp;&nbsp;&nbsp;Pathokratie &#8211; politische und religiöse Systeme von Wahnsinnigen&nbsp;&nbsp;(69)</option>
<option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Psychopathologie &#8211; allgemeine Kennzeichen&nbsp;&nbsp;(1)</option>
<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Psychopathologie des Islam&nbsp;&nbsp;(11)</option>
<option class="level-1" value="1960">&nbsp;&nbsp;&nbsp;Sozialismus als Psychopathie&nbsp;&nbsp;(1)</option>
<option class="level-0" value="681">Peer-Group: Der Zwang der Unterordnung von Individuen und Massen unter eine idelogische Gemeinschaft&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7425">PERSONENREGISTER&nbsp;&nbsp;(534)</option>
<option class="level-1" value="1599">&nbsp;&nbsp;&nbsp;Anetta Kahane&nbsp;&nbsp;(6)</option>
<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;Barack Hussein Obama&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2216">&nbsp;&nbsp;&nbsp;Bundespräsidenten&nbsp;&nbsp;(2)</option>
<option class="level-2" value="1956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Steinmeier, Bundespräsident&nbsp;&nbsp;(1)</option>
<option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Coudenhove-Kalergi&nbsp;&nbsp;(10)</option>
<option class="level-1" value="596">&nbsp;&nbsp;&nbsp;Erdogan&nbsp;&nbsp;(7)</option>
<option class="level-1" value="2141">&nbsp;&nbsp;&nbsp;Frans Timmermans&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2231">&nbsp;&nbsp;&nbsp;HITLER&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2149">&nbsp;&nbsp;&nbsp;Kohl, Helmut (CDU)&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1387">&nbsp;&nbsp;&nbsp;Lutz Bachmann&nbsp;&nbsp;(7)</option>
<option class="level-1" value="7423">&nbsp;&nbsp;&nbsp;MERKEL&nbsp;&nbsp;(415)</option>
<option class="level-2" value="1492">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; die Kanzlerin aller Nichtdeutschen&nbsp;&nbsp;(4)</option>
<option class="level-2" value="1798">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihr Ende ist nah&nbsp;&nbsp;(17)</option>
<option class="level-2" value="2108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Lügen&nbsp;&nbsp;(8)</option>
<option class="level-2" value="2130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Unterstützer&nbsp;&nbsp;(8)</option>
<option class="level-2" value="504">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; Infos zu einer Deutschlandabschafferin&nbsp;&nbsp;(302)</option>
<option class="level-2" value="661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MERKEL &#8211; Verantwortlich für islamische Terroranschläge und Morde an deutschen und europäischen Bürgern durch ihre Politik der Massenimmigration von Moslems&nbsp;&nbsp;(54)</option>
<option class="level-2" value="1784">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel als Psychopathin&nbsp;&nbsp;(10)</option>
<option class="level-2" value="6889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel Ihr Vernichtungskrieg gegen Deutschland&nbsp;&nbsp;(3)</option>
<option class="level-2" value="6190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel im Dienst der Juden&nbsp;&nbsp;(1)</option>
<option class="level-2" value="2022">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel und der Cäsarenwahn&nbsp;&nbsp;(3)</option>
<option class="level-2" value="591">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel-Gegner&nbsp;&nbsp;(86)</option>
<option class="level-2" value="2235">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkels Rechtsbrüche&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2087">&nbsp;&nbsp;&nbsp;Merz Friedrich (CDU)&nbsp;&nbsp;(3)</option>
<option class="level-1" value="586">&nbsp;&nbsp;&nbsp;Obama (Barack Hussein)&nbsp;&nbsp;(4)</option>
<option class="level-1" value="588">&nbsp;&nbsp;&nbsp;Orban, Victor&nbsp;&nbsp;(6)</option>
<option class="level-1" value="587">&nbsp;&nbsp;&nbsp;Soros, George&nbsp;&nbsp;(18)</option>
<option class="level-1" value="8098">&nbsp;&nbsp;&nbsp;Trump Donald US-Präsident&nbsp;&nbsp;(67)</option>
<option class="level-2" value="564">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump allgemeines&nbsp;&nbsp;(33)</option>
<option class="level-2" value="870">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump seine Erfolge&nbsp;&nbsp;(5)</option>
<option class="level-2" value="579">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump-Hasser&nbsp;&nbsp;(35)</option>
<option class="level-0" value="3">Politik Deutschland&nbsp;&nbsp;(342)</option>
<option class="level-0" value="1643">Politiker bereiten ihre Flucht aus Deutschland vor&nbsp;&nbsp;(1)</option>
<option class="level-0" value="2153">Politische Morde&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7814">RASSISMUS&nbsp;&nbsp;(175)</option>
<option class="level-1" value="1929">&nbsp;&nbsp;&nbsp;Afrikanischer Rassismus gegen Weiße&nbsp;&nbsp;(3)</option>
<option class="level-1" value="678">&nbsp;&nbsp;&nbsp;Rassenjustiz&nbsp;&nbsp;(37)</option>
<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Rassismus bei den Linken&nbsp;&nbsp;(94)</option>
<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;Rassismus im Islam&nbsp;&nbsp;(56)</option>
<option class="level-1" value="2237">&nbsp;&nbsp;&nbsp;Rassismus im Judentum&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1875">&nbsp;&nbsp;&nbsp;Rassismus-Keule gegen die Deutschen&nbsp;&nbsp;(2)</option>
<option class="level-0" value="668">Rechts-Links. Was ist das?&nbsp;&nbsp;(3)</option>
<option class="level-0" value="286">Rechtstaat in Gefahr&nbsp;&nbsp;(178)</option>
<option class="level-0" value="7454">RELIGIONEN SONSTIGE(S)&nbsp;&nbsp;(9)</option>
<option class="level-1" value="905">&nbsp;&nbsp;&nbsp;Azteken &#8211; dem Islam in seiner Grausamkeit ebenbürtig&nbsp;&nbsp;(4)</option>
<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Buddhismus&nbsp;&nbsp;(4)</option>
<option class="level-1" value="2144">&nbsp;&nbsp;&nbsp;Religionen &#8211; Menschenopfer&nbsp;&nbsp;(2)</option>
<option class="level-1" value="2143">&nbsp;&nbsp;&nbsp;Religionen &#8211; Unterschiede und Gemeinsamkeiten&nbsp;&nbsp;(1)</option>
<option class="level-0" value="1967">SATANISMUS&nbsp;&nbsp;(7)</option>
<option class="level-1" value="2167">&nbsp;&nbsp;&nbsp;Menschenopfer der NWO-Befürworter&nbsp;&nbsp;(1)</option>
<option class="level-0" value="669">Scheindemokratie&nbsp;&nbsp;(25)</option>
<option class="level-0" value="185">Sexuelle Perversionen im Islam&nbsp;&nbsp;(21)</option>
<option class="level-0" value="8099">SKLAVEREI&nbsp;&nbsp;(26)</option>
<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;Sklaverei allgemein&nbsp;&nbsp;(5)</option>
<option class="level-1" value="172">&nbsp;&nbsp;&nbsp;Sklaverei und Islam&nbsp;&nbsp;(24)</option>
<option class="level-0" value="244">Sonstiges&nbsp;&nbsp;(45)</option>
<option class="level-0" value="1528">Spanien &#8211; Merkel&nbsp;&nbsp;(1)</option>
<option class="level-0" value="2152">SPITZENARTIKEL&nbsp;&nbsp;(56)</option>
<option class="level-0" value="2229">Strategien zur Ausschaltung des politischen Gegners&nbsp;&nbsp;(2)</option>
<option class="level-0" value="7666">TERROR DURCH DEN STAAT&nbsp;&nbsp;(200)</option>
<option class="level-1" value="2234">&nbsp;&nbsp;&nbsp;Angst der Herrschenden vor dem Volk&nbsp;&nbsp;(1)</option>
<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;Staatserrorismus&nbsp;&nbsp;(54)</option>
<option class="level-1" value="590">&nbsp;&nbsp;&nbsp;Staatsputsch&nbsp;&nbsp;(48)</option>
<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;Staatsterror gegen Widerstandbewegungen&nbsp;&nbsp;(137)</option>
<option class="level-0" value="7523">TERROR VON LINKS&nbsp;&nbsp;(734)</option>
<option class="level-1" value="1501">&nbsp;&nbsp;&nbsp;Antifa und ihre Unterstützer in Medien&nbsp;&nbsp;(10)</option>
<option class="level-1" value="434">&nbsp;&nbsp;&nbsp;Antifa: Der Terror der linken Faschisten&nbsp;&nbsp;(143)</option>
<option class="level-1" value="2191">&nbsp;&nbsp;&nbsp;Denunzianten&nbsp;&nbsp;(5)</option>
<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Gesinnungsdiktatur der LinksGrünen&nbsp;&nbsp;(337)</option>
<option class="level-1" value="549">&nbsp;&nbsp;&nbsp;Kampf gegen &#8220;rechts&#8221;&nbsp;&nbsp;(5)</option>
<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Kampf gegen Rechts: Die Kriminalisierung + Verleumdung d. politischen Mitte&nbsp;&nbsp;(149)</option>
<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Linke Denunzianten&nbsp;&nbsp;(14)</option>
<option class="level-1" value="674">&nbsp;&nbsp;&nbsp;Mordaufrufe seitens Linker&nbsp;&nbsp;(9)</option>
<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Terror (+Terrorverehrung) der linken International-Sozialisten&nbsp;&nbsp;(242)</option>
<option class="level-1" value="667">&nbsp;&nbsp;&nbsp;Terror der Linken gegen Andersdenkende&nbsp;&nbsp;(85)</option>
<option class="level-0" value="7524">TERROR VON RECHTS&nbsp;&nbsp;(17)</option>
<option class="level-1" value="474">&nbsp;&nbsp;&nbsp;NSU&nbsp;&nbsp;(5)</option>
<option class="level-1" value="290">&nbsp;&nbsp;&nbsp;Terror seitens National-Sozialisten (nationaler Sozialisten)&nbsp;&nbsp;(12)</option>
<option class="level-0" value="7535">TERROR+ISLAM&nbsp;&nbsp;(506)</option>
<option class="level-1" value="7439">&nbsp;&nbsp;&nbsp;ISLAMISCHE TERRORORGANISATIONEN&nbsp;&nbsp;(151)</option>
<option class="level-2" value="442">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Boko Haram&nbsp;&nbsp;(16)</option>
<option class="level-2" value="217">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hamas&nbsp;&nbsp;(16)</option>
<option class="level-2" value="7519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS&nbsp;&nbsp;(120)</option>
<option class="level-3" value="428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS (vormals ISIS)&nbsp;&nbsp;(107)</option>
<option class="level-3" value="1661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS als Mittel Israels zur Errichtung eines Groß-Israel&nbsp;&nbsp;(2)</option>
<option class="level-3" value="682">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS in D und EU&nbsp;&nbsp;(7)</option>
<option class="level-3" value="2165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Isael: eine Kollaboration&nbsp;&nbsp;(1)</option>
<option class="level-3" value="2198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Mossad&nbsp;&nbsp;(1)</option>
<option class="level-3" value="683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und USA: eine Kollaboration&nbsp;&nbsp;(9)</option>
<option class="level-1" value="268">&nbsp;&nbsp;&nbsp;Kniefall des Westens vor dem islamischen Terror&nbsp;&nbsp;(61)</option>
<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Moscheen &#8211; ihre Rolle beim Terrorismus und der islam. Welteroberung&nbsp;&nbsp;(32)</option>
<option class="level-1" value="2197">&nbsp;&nbsp;&nbsp;Terror Islam &#8211; Liste&nbsp;&nbsp;(2)</option>
<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Terror und Islam&nbsp;&nbsp;(300)</option>
<option class="level-1" value="429">&nbsp;&nbsp;&nbsp;Terror-Organisationen des Islam (sonstige(e)s)&nbsp;&nbsp;(20)</option>
<option class="level-0" value="35">TOTALITARISMUS&nbsp;&nbsp;(264)</option>
<option class="level-0" value="7451">TÜRKEI&nbsp;&nbsp;(163)</option>
<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Kurden&nbsp;&nbsp;(2)</option>
<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Osmanisches Reich&nbsp;&nbsp;(6)</option>
<option class="level-1" value="311">&nbsp;&nbsp;&nbsp;Tuerkei &#8211; Widerstand gegen Islamisierung&nbsp;&nbsp;(11)</option>
<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Tuerkei und Türkentum&nbsp;&nbsp;(113)</option>
<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;Tuerkenkriege gegen Europa&nbsp;&nbsp;(60)</option>
<option class="level-1" value="754">&nbsp;&nbsp;&nbsp;Türkei raus aus NATO und EU&nbsp;&nbsp;(2)</option>
<option class="level-1" value="600">&nbsp;&nbsp;&nbsp;Türkei: Präsidiale Islamdiktatur durch Erdogan&nbsp;&nbsp;(10)</option>
<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;Türken &#8211; was sie über Christen denken&nbsp;&nbsp;(1)</option>
<option class="level-1" value="628">&nbsp;&nbsp;&nbsp;Türkenkriege gegen sonstige Länder&nbsp;&nbsp;(4)</option>
<option class="level-0" value="2115">UNO&nbsp;&nbsp;(17)</option>
<option class="level-1" value="2046">&nbsp;&nbsp;&nbsp;Migrationspakt der UN&nbsp;&nbsp;(11)</option>
<option class="level-1" value="602">&nbsp;&nbsp;&nbsp;UN und Islamisierung der Welt&nbsp;&nbsp;(8)</option>
<option class="level-0" value="7450">USA&nbsp;&nbsp;(93)</option>
<option class="level-1" value="1075">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; ihr zersetzender Einfluss in den USA&nbsp;&nbsp;(7)</option>
<option class="level-1" value="1872">&nbsp;&nbsp;&nbsp;Tiefer Staat&nbsp;&nbsp;(9)</option>
<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;US-Imperialismus&nbsp;&nbsp;(66)</option>
<option class="level-1" value="2199">&nbsp;&nbsp;&nbsp;US-Kriegsverbrechen&nbsp;&nbsp;(10)</option>
<option class="level-1" value="2019">&nbsp;&nbsp;&nbsp;US-Politiker für freies Europa&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2173">&nbsp;&nbsp;&nbsp;USA &#8211; CIA&nbsp;&nbsp;(5)</option>
<option class="level-1" value="2174">&nbsp;&nbsp;&nbsp;USA &#8211; Militärinterventionen in Lateinamerika-&nbsp;&nbsp;(1)</option>
<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;USA Kriminelles politisches System&nbsp;&nbsp;(4)</option>
<option class="level-1" value="1074">&nbsp;&nbsp;&nbsp;USA unter dem Einfluss der Sozialisten&nbsp;&nbsp;(9)</option>
<option class="level-1" value="2212">&nbsp;&nbsp;&nbsp;USA unter Einfluss der Juden und Israels&nbsp;&nbsp;(5)</option>
<option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;USA-Schattenregierung&nbsp;&nbsp;(8)</option>
<option class="level-1" value="2017">&nbsp;&nbsp;&nbsp;Wahlbeeinflussung dritter Länder durch die USA&nbsp;&nbsp;(1)</option>
<option class="level-0" value="654">Verarmung der Deutschen&nbsp;&nbsp;(8)</option>
<option class="level-0" value="430">Verschwörungstheorien&nbsp;&nbsp;(17)</option>
<option class="level-0" value="520">Videos&nbsp;&nbsp;(100)</option>
<option class="level-0" value="1054">Viertes Reich in Deutschland&nbsp;&nbsp;(20)</option>
<option class="level-0" value="8097">WAHLEN&nbsp;&nbsp;(55)</option>
<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Volksentscheid &#8211; Die Nihlilierung des wichtigsten demokratischen Elements durch das linke Establishment&nbsp;&nbsp;(1)</option>
<option class="level-1" value="593">&nbsp;&nbsp;&nbsp;Wahlen in Bund und Bundesländern&nbsp;&nbsp;(33)</option>
<option class="level-1" value="610">&nbsp;&nbsp;&nbsp;Wahlen in EU-Ländern und anderen Ländern&nbsp;&nbsp;(12)</option>
<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Wahlfälschungen&nbsp;&nbsp;(15)</option>
<option class="level-0" value="7452">WELTHERRSCHAFT&nbsp;&nbsp;(157)</option>
<option class="level-1" value="1863">&nbsp;&nbsp;&nbsp;Weltherrschaft der Juden&nbsp;&nbsp;(8)</option>
<option class="level-1" value="2172">&nbsp;&nbsp;&nbsp;Weltherrschaft der USA&nbsp;&nbsp;(5)</option>
<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Weltherrschaftsanpruch des Islam&nbsp;&nbsp;(108)</option>
<option class="level-1" value="2177">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch der Freimaurer&nbsp;&nbsp;(3)</option>
<option class="level-1" value="888">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch des Sozialismus&nbsp;&nbsp;(9)</option>
<option class="level-1" value="2213">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch Judentum&nbsp;&nbsp;(11)</option>
<option class="level-2" value="1712">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rothschild &#8211; die Weltherrschaft einer Dynastie&nbsp;&nbsp;(5)</option>
<option class="level-1" value="563">&nbsp;&nbsp;&nbsp;Weltimperialismus der Linken&nbsp;&nbsp;(23)</option>
<option class="level-1" value="2118">&nbsp;&nbsp;&nbsp;Weltregierung &#8211; Hintergund&nbsp;&nbsp;(3)</option>
<option class="level-0" value="601">Weltkrieg&nbsp;&nbsp;(4)</option>
<option class="level-0" value="7606">WELTKRIEG 2&nbsp;&nbsp;(31)</option>
<option class="level-1" value="1201">&nbsp;&nbsp;&nbsp;Drittes Reich. Lügen und Legenden&nbsp;&nbsp;(5)</option>
<option class="level-1" value="2072">&nbsp;&nbsp;&nbsp;Geschichtslügen zur Urschuld der Deutschen am WK1+2&nbsp;&nbsp;(13)</option>
<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;ZWEITER WELTKRIEG&nbsp;&nbsp;(7)</option>
<option class="level-1" value="1617">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Lügen über angebliche Verbrechen der Deutschen&nbsp;&nbsp;(13)</option>
<option class="level-1" value="2099">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Verbrechen an Deutschen vor, während und nach WW2&nbsp;&nbsp;(14)</option>
<option class="level-0" value="7607">WELTKRIEG 3&nbsp;&nbsp;(13)</option>
<option class="level-1" value="598">&nbsp;&nbsp;&nbsp;Dritter Weltkrieg&nbsp;&nbsp;(13)</option>
<option class="level-0" value="7444">WIDERSTAND&nbsp;&nbsp;(1.105)</option>
<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand sonstige&nbsp;&nbsp;(12)</option>
<option class="level-1" value="441">&nbsp;&nbsp;&nbsp;Deutsche Widerstandskämpfer&nbsp;&nbsp;(33)</option>
<option class="level-1" value="2028">&nbsp;&nbsp;&nbsp;Die Kunst des Krieges&nbsp;&nbsp;(2)</option>
<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Erfolge der Islamkritik&nbsp;&nbsp;(75)</option>
<option class="level-1" value="1285">&nbsp;&nbsp;&nbsp;Europa wacht auf: immer weniger Bio-Europäer lassen sich ihre Abschaffung ohne massiven Widerstand gefallen&nbsp;&nbsp;(24)</option>
<option class="level-1" value="509">&nbsp;&nbsp;&nbsp;Gegenmaßnahmen des Westens&nbsp;&nbsp;(23)</option>
<option class="level-1" value="2125">&nbsp;&nbsp;&nbsp;GELBWESTEN-BEWEGUNG&nbsp;&nbsp;(4)</option>
<option class="level-1" value="2074">&nbsp;&nbsp;&nbsp;Härteste Maßnahme gegen die Islamisierung&nbsp;&nbsp;(2)</option>
<option class="level-1" value="645">&nbsp;&nbsp;&nbsp;Kampf gegen links&nbsp;&nbsp;(2)</option>
<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;Länder, die den Islam ganz oder teilweise verboten haben&nbsp;&nbsp;(7)</option>
<option class="level-1" value="1204">&nbsp;&nbsp;&nbsp;Länder, die sich gegen den Islam zur Wehr setzen&nbsp;&nbsp;(4)</option>
<option class="level-1" value="551">&nbsp;&nbsp;&nbsp;Leserstimmen&nbsp;&nbsp;(26)</option>
<option class="level-1" value="1944">&nbsp;&nbsp;&nbsp;Medienhetze gegen Widerständler&nbsp;&nbsp;(9)</option>
<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Militärputsch als letzte Rettung vor dem Untergang Deutschlands&nbsp;&nbsp;(23)</option>
<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Pegida u.a. Widerstandorganisationen&nbsp;&nbsp;(75)</option>
<option class="level-1" value="1932">&nbsp;&nbsp;&nbsp;Prominente Gegner der Islamisierung Europas&nbsp;&nbsp;(4)</option>
<option class="level-1" value="370">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamunterstützer&nbsp;&nbsp;(8)</option>
<option class="level-1" value="673">&nbsp;&nbsp;&nbsp;RECONQUISTA HEUTE&nbsp;&nbsp;(13)</option>
<option class="level-1" value="533">&nbsp;&nbsp;&nbsp;Reichsbürger-These&nbsp;&nbsp;(7)</option>
<option class="level-1" value="672">&nbsp;&nbsp;&nbsp;SPANIEN &#8211; RECONQUISTA&nbsp;&nbsp;(2)</option>
<option class="level-1" value="666">&nbsp;&nbsp;&nbsp;Trägheit der deutschen und Europäer beim Kampf um ihre Freiheit&nbsp;&nbsp;(10)</option>
<option class="level-1" value="1650">&nbsp;&nbsp;&nbsp;Überlebenskampf des linkspolitischen Establishments&nbsp;&nbsp;(8)</option>
<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Verbot der Islamkritik&nbsp;&nbsp;(3)</option>
<option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Versagen von Systemkritikern&nbsp;&nbsp;(8)</option>
<option class="level-1" value="651">&nbsp;&nbsp;&nbsp;Visegrad Staaten&nbsp;&nbsp;(3)</option>
<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;Volksaufstand&nbsp;&nbsp;(20)</option>
<option class="level-1" value="542">&nbsp;&nbsp;&nbsp;Volkshelden&nbsp;&nbsp;(51)</option>
<option class="level-1" value="569">&nbsp;&nbsp;&nbsp;Warum es sich lohnt, für unsere Werte und Kultur zu kaempfen&nbsp;&nbsp;(27)</option>
<option class="level-1" value="458">&nbsp;&nbsp;&nbsp;Was tun?&nbsp;&nbsp;(232)</option>
<option class="level-1" value="1615">&nbsp;&nbsp;&nbsp;Widerstand gegen globale US-Dominaz&nbsp;&nbsp;(5)</option>
<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Widerstand und Widerstandsbewegungen gegen Islamisierung&nbsp;&nbsp;(587)</option>
<option class="level-2" value="595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Identitäre&nbsp;&nbsp;(5)</option>
<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Widerstandsbewegungen gegen Linkstrends&nbsp;&nbsp;(327)</option>
<option class="level-1" value="1978">&nbsp;&nbsp;&nbsp;WIDERSTANDSRECHT&nbsp;&nbsp;(1)</option>
<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;Widerstandsrechte des deutschen Grundgesetzes&nbsp;&nbsp;(20)</option>
<option class="level-1" value="469">&nbsp;&nbsp;&nbsp;WOW&nbsp;&nbsp;(8)</option>
<option class="level-1" value="518">&nbsp;&nbsp;&nbsp;Zivilcourage (Beispiele)&nbsp;&nbsp;(67)</option>
<option class="level-0" value="2206">WK1+2 ZITATE ZUR UNSCHULD DEUTSCHLANDS&nbsp;&nbsp;(2)</option>
<option class="level-0" value="7602">ZENSUR&nbsp;&nbsp;(41)</option>
<option class="level-1" value="897">&nbsp;&nbsp;&nbsp;Facebook, Youtube, Twitter &#8211; ihre Rolle als Unterdrücker der Meinungsfreiheit im Auftrag der Regierung&nbsp;&nbsp;(8)</option>
<option class="level-1" value="5023">&nbsp;&nbsp;&nbsp;Zensur globale durch die NWO&nbsp;&nbsp;(1)</option>
<option class="level-1" value="633">&nbsp;&nbsp;&nbsp;Zensur in Deutschland und EU&nbsp;&nbsp;(32)</option>
<option class="level-1" value="1516">&nbsp;&nbsp;&nbsp;Zensur sonstige Länder&nbsp;&nbsp;(3)</option>
<option class="level-0" value="680">Zerstörung der westlichen Kultur durch Islam, Sozialismus und jüdische Orthodoxie&nbsp;&nbsp;(76)</option>
<option class="level-0" value="2119">Ziele&nbsp;&nbsp;(1)</option>
<option class="level-0" value="7453">ZITATE&nbsp;&nbsp;(231)</option>
<option class="level-1" value="2109">&nbsp;&nbsp;&nbsp;Zitate &#8211; falsche&nbsp;&nbsp;(1)</option>
<option class="level-1" value="1656">&nbsp;&nbsp;&nbsp;Zitate Juristen zum Rechtsstaat&nbsp;&nbsp;(2)</option>
<option class="level-1" value="1652">&nbsp;&nbsp;&nbsp;Zitate Richterwillkür&nbsp;&nbsp;(3)</option>
<option class="level-1" value="463">&nbsp;&nbsp;&nbsp;Zitate sonstige&nbsp;&nbsp;(21)</option>
<option class="level-1" value="2240">&nbsp;&nbsp;&nbsp;Zitate Talmud&nbsp;&nbsp;(1)</option>
<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Zitate über Deutschland (Sonstige)&nbsp;&nbsp;(45)</option>
<option class="level-1" value="452">&nbsp;&nbsp;&nbsp;Zitate über Deutschland und andere westliche Länder zur Islamisierung, Abschaffung etc&nbsp;&nbsp;(107)</option>
<option class="level-1" value="1657">&nbsp;&nbsp;&nbsp;Zitate von Juden u.a. über die Vernichtung der weißen Rasse&nbsp;&nbsp;(9)</option>
<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;Zitate von Linken und über Linke&nbsp;&nbsp;(20)</option>
<option class="level-1" value="665">&nbsp;&nbsp;&nbsp;Zitate von und über Merkel&nbsp;&nbsp;(9)</option>
<option class="level-1" value="1681">&nbsp;&nbsp;&nbsp;Zitate zum Holocaust&nbsp;&nbsp;(3)</option>
<option class="level-1" value="461">&nbsp;&nbsp;&nbsp;Zitate zum Islam&nbsp;&nbsp;(51)</option>
<option class="level-1" value="1737">&nbsp;&nbsp;&nbsp;Zitate zum Roten Terror&nbsp;&nbsp;(3)</option>
<option class="level-1" value="716">&nbsp;&nbsp;&nbsp;Zitate zur Durchsetzung der NWO&nbsp;&nbsp;(17)</option>
<option class="level-0" value="2222">Zivilisation &#8211; ihre Vernichtung durch Linke, Juden und den Islam&nbsp;&nbsp;(1)</option>
<option class="level-0" value="234">ZUSAMMENFASSUNGEN ISLAM/ISLAMISIERUNG&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>	</aside>	</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="search-6" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suche</span></h4><form role="search" method="get" class="search-form" action="https://michael-mannheimer.net/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form></div><div id="meta-8" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Login / Registrierung</span></h4>			<ul>
<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php">Anmelden</a></li>
<li><a href="https://michael-mannheimer.net/feed/">Feed der Einträge</a></li>
<li><a href="https://michael-mannheimer.net/comments/feed/">Kommentare-Feed</a></li>
<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
</div><div id="mh_magazine_recent_comments-10" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Kommentare</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379453" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379453" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379451" title="achaimenes">
<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
achaimenes zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379451" title="achaimenes | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379450" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379450" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379449" title="Schwabenland-Heimatland">
<img alt='' src='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Schwabenland-Heimatland zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379449" title="Schwabenland-Heimatland | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379448" title="Bernhardine">
<img alt='' src='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Bernhardine zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379448" title="Bernhardine | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/19/mit-merkels-groko-endgueltig-in-den-abgrund-deutschland-soll-grundrente-fuer-62-staaten-bezahlen/#comment-379447" title="einfach anders">
<img alt='' src='https://secure.gravatar.com/avatar/a78f34cad2e5905668de52790508dd2f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a78f34cad2e5905668de52790508dd2f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
einfach anders zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/19/mit-merkels-groko-endgueltig-in-den-abgrund-deutschland-soll-grundrente-fuer-62-staaten-bezahlen/#comment-379447" title="einfach anders | Mit Merkels &#8220;GroKo&#8221; endgültig in den Abgrund: Deutschland soll Grundrente für 62 Staaten bezahlen">
Mit Merkels &#8220;GroKo&#8221; endgültig in den Abgrund: Deutschland soll Grundrente für 62 Staaten bezahlen								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379446" title="Andrea">
<img alt='' src='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Andrea zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379446" title="Andrea | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379445" title="Bernhardine">
<img alt='' src='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Bernhardine zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379445" title="Bernhardine | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379444" title="SoundOffice">
<img alt='' src='https://secure.gravatar.com/avatar/ff799ca785f5aea165499cdfc3a5b5cd?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff799ca785f5aea165499cdfc3a5b5cd?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
SoundOffice zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379444" title="SoundOffice | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379443" title="ernst">
<img alt='' src='https://secure.gravatar.com/avatar/f4621f08778e5c1abd71598a70c028fd?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4621f08778e5c1abd71598a70c028fd?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
ernst zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379443" title="ernst | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379442" title="Avantgardist">
<img alt='' src='https://secure.gravatar.com/avatar/25a89a4e0e970bfddb1e4add5b559a12?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/25a89a4e0e970bfddb1e4add5b559a12?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Avantgardist zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379442" title="Avantgardist | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379441" title="Terminator">
<img alt='' src='https://secure.gravatar.com/avatar/bd72daa2c10d158ba94d8165fde46d5b?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd72daa2c10d158ba94d8165fde46d5b?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Terminator zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379441" title="Terminator | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379440" title="hinweiser">
<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
hinweiser zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379440" title="hinweiser | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379439" title="Exildeutscher">
<img alt='' src='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Exildeutscher zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379439" title="Exildeutscher | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379438" title="Terminator">
<img alt='' src='https://secure.gravatar.com/avatar/bd72daa2c10d158ba94d8165fde46d5b?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd72daa2c10d158ba94d8165fde46d5b?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Terminator zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379438" title="Terminator | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379437" title="Thor">
<img alt='' src='https://secure.gravatar.com/avatar/245137679214cc3c11a6999ab9c8f4b9?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/245137679214cc3c11a6999ab9c8f4b9?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Thor zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379437" title="Thor | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/23/unfassbar-nwo-papst-franziskus-warnt-vor-beziehungen-zu-jesus-dieser-sei-nicht-gottes-sohn-sondern-lediglich-mensch/#comment-379436" title="Cuibono">
<img alt='' src='https://secure.gravatar.com/avatar/d0f9da47992a541367d9ad6c66e3edb7?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0f9da47992a541367d9ad6c66e3edb7?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Cuibono zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/23/unfassbar-nwo-papst-franziskus-warnt-vor-beziehungen-zu-jesus-dieser-sei-nicht-gottes-sohn-sondern-lediglich-mensch/#comment-379436" title="Cuibono | Unfassbar: NWO-Papst Franziskus warnt vor Beziehungen zu Jesus. Dieser sei nicht Gottes Sohn, sondern lediglich Mensch.">
Unfassbar: NWO-Papst Franziskus warnt vor Beziehungen zu Jesus. Dieser sei nicht Gottes Sohn, sondern lediglich Mensch.								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379435" title="hollerbusch">
<img alt='' src='https://secure.gravatar.com/avatar/6cd2075a36b99afd5526ff26f0a92119?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cd2075a36b99afd5526ff26f0a92119?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
hollerbusch zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379435" title="hollerbusch | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379434" title="hollerbusch">
<img alt='' src='https://secure.gravatar.com/avatar/6cd2075a36b99afd5526ff26f0a92119?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cd2075a36b99afd5526ff26f0a92119?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
hollerbusch zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379434" title="hollerbusch | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/26/die-strengglaeubige-palaestina-staemmige-araberin-sawsan-chebli-spd-erlaubt-uns-deutschen-grosszuegig-weihnachten-zu-feiern/#comment-379433" title="Antonio de Oliveira">
<img alt='' src='https://secure.gravatar.com/avatar/0020c18bf2ee614882b2cd1a35778fd9?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/0020c18bf2ee614882b2cd1a35778fd9?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Antonio de Oliveira zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/26/die-strengglaeubige-palaestina-staemmige-araberin-sawsan-chebli-spd-erlaubt-uns-deutschen-grosszuegig-weihnachten-zu-feiern/#comment-379433" title="Antonio de Oliveira | Die strenggläubige Palästina-stämmige Araberin Sawsan Chebli (SPD) erlaubt uns Deutschen großzügig, Weihnachten zu feiern">
Die strenggläubige Palästina-stämmige Araberin Sawsan Chebli (SPD) erlaubt uns Deutschen großzügig, Weihnachten zu feiern								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379432" title="eagle1">
<img alt='' src='https://secure.gravatar.com/avatar/e0b08e4c267dd7153fbda2a576e10a39?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0b08e4c267dd7153fbda2a576e10a39?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
eagle1 zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379432" title="eagle1 | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379431" title="KO">
<img alt='' src='https://secure.gravatar.com/avatar/031de57f26d19f6d4ad2f27c3449c30a?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/031de57f26d19f6d4ad2f27c3449c30a?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
KO zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379431" title="KO | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379430" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379430" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379429" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379429" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379428" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379428" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379427" title="Trojanischer Esel">
<img alt='' src='https://secure.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Trojanischer Esel zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379427" title="Trojanischer Esel | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379426" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379426" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379425" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379425" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379424" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379424" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379423" title="Helios">
<img alt='' src='https://secure.gravatar.com/avatar/5bf43c3a575c5d19d985c39166debde2?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bf43c3a575c5d19d985c39166debde2?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Helios zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379423" title="Helios | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379422" title="hinweiser">
<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
hinweiser zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379422" title="hinweiser | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379421" title="hinweiser">
<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
hinweiser zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379421" title="hinweiser | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379420" title="Andrea">
<img alt='' src='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Andrea zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379420" title="Andrea | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379419" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379419" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379418" title="Einar">
<img alt='' src='https://secure.gravatar.com/avatar/55152784f2d741f1df87c1f16fbe8344?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/55152784f2d741f1df87c1f16fbe8344?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Einar zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379418" title="Einar | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379417" title="Mona Lisa">
<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Mona Lisa zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379417" title="Mona Lisa | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379416" title="POGGE">
<img alt='' src='https://secure.gravatar.com/avatar/c707cecdc2288c780c790a633060aa58?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/c707cecdc2288c780c790a633060aa58?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
POGGE zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379416" title="POGGE | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379415" title="Schwabenland-Heimatland">
<img alt='' src='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Schwabenland-Heimatland zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379415" title="Schwabenland-Heimatland | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379414" title="eagle1">
<img alt='' src='https://secure.gravatar.com/avatar/e0b08e4c267dd7153fbda2a576e10a39?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0b08e4c267dd7153fbda2a576e10a39?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
eagle1 zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379414" title="eagle1 | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
<a href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379413" title="Kathrin Viehweger">
<img alt='' src='https://secure.gravatar.com/avatar/8ad5de108feadf3d8df89630abbf050c?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad5de108feadf3d8df89630abbf050c?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
</figure>							<div class="mh-user-meta">
<span class="mh-recent-comments-author">
Kathrin Viehweger zu 								</span>
<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2019/12/29/meine-oma-ist-ne-alte-umweltsau-wie-der-wdr-einen-kinderchor-zur-hass-propaganda-gegen-die-aeltere-generation-missbraucht/#comment-379413" title="Kathrin Viehweger | „Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht">
„Meine Oma ist ‘ne alte Umweltsau“: Wie der WDR einen Kinderchor zur Hass-Propaganda gegen die ältere Generation missbraucht								</a>
</div>
</li>			</ul></div></aside>
</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
Copyright ©2009 - 2020 Michael Mannheimer		</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/michael-mannheimer.net\/2019\/12\/31\/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter\/":82521,"https:\/\/michael-mannheimer.net\/2014\/10\/05\/politiker-wollen-islamischen-terroristen-die-ausreise-erschweren-sollen-die-ihren-terror-besser-hier-ausleben\/":34168,"https:\/\/michael-mannheimer.net\/2018\/11\/02\/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten\/":73528,"https:\/\/michael-mannheimer.net\/2019\/01\/26\/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2\/":75437,"https:\/\/michael-mannheimer.net\/2018\/12\/15\/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo\/":74485,"https:\/\/michael-mannheimer.net\/2019\/04\/25\/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich\/":77334,"https:\/\/michael-mannheimer.net\/2019\/04\/17\/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war\/":77129,"https:\/\/michael-mannheimer.net\/2019\/06\/14\/78358\/":78358,"https:\/\/michael-mannheimer.net\/2019\/06\/02\/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse\/":77667,"https:\/\/michael-mannheimer.net\/2019\/01\/19\/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-1\/":75414,"https:\/\/michael-mannheimer.net\/2019\/05\/18\/das-linkspolitische-establishment-geraet-zunehmend-in-die-defensive-bp-steinmeier-will-den-voelkermord-der-regierung-an-den-deutschen-nun-als-verschwoerungstheorie-entbloessen\/":77841,"https:\/\/michael-mannheimer.net\/2019\/04\/15\/gruenen-plakat-fordert-ausrottung-des-weissen-mannes\/":77097};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2019/12/31/nach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter/" method="post">
<label for="target_email">An E-Mail-Adresse senden</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Dein Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Deine E-Mail-Adresse</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
<img style="float: right; display: none" class="loading" src="https://michael-mannheimer.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="E-Mail senden" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>
<div class="errors errors-1" style="display: none;">
Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>
<div class="errors errors-2" style="display: none;">
E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>
<div class="errors errors-3" style="display: none;">
Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
</form>
</div>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.0'></script>
<script async="async" type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&postid=82521&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=22eef2cdbfce4ce3e63cdd898e633da85a5227d2#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2019%2F12%2F31%2Fnach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&postid=82521&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=22eef2cdbfce4ce3e63cdd898e633da85a5227d2#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2019%2F12%2F31%2Fnach-oma-ist-ne-umweltsau-skandal-wdr-entlaesst-ersten-mitarbeiter%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'115094550',post:'82521',tz:'1',srv:'michael-mannheimer.net'} ]);
_stq.push([ 'clickTrackerInit', '115094550', '82521' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.72433519363403 seconds, on 31-12-19 14:32:06 -->