<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet | Michael Mannheimer Blog</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet | Michael Mannheimer Blog" />
	<meta property="og:description" content="Papier eines BMI-Mitarbeiters nennt den Staat als größten Fake-News-Produzenten Wie Politikstube heute berichtet, widerspricht das Papier den Aussagen und Handlungen der Regierung in der Krise in praktisch allen wichtigen Punkten. [...weiter...]" />
	<meta property="og:url" content="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/" />
	<meta property="og:site_name" content="Michael Mannheimer Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/michael.mannheimer.islamkritik/" />
	<meta property="article:published_time" content="2020-05-11T11:08:48+00:00" />
	<meta property="article:modified_time" content="2020-05-11T12:06:10+00:00" />
	<meta property="og:image" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/CORONAKRISE-IST-STAATSKRISE-02.jpg?fit=484%2C317&#038;ssl=1" />
	<meta property="og:image:width" content="484" />
	<meta property="og:image:height" content="317" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://michael-mannheimer.net/#website","url":"https://michael-mannheimer.net/","name":"Michael Mannheimer Blog","description":"Islamisierung und Linkstrend stoppen - Grundrechte zur\u00fcckerobern -  echte Gewaltenteilung einf\u00fchren","potentialAction":[{"@type":"SearchAction","target":"https://michael-mannheimer.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/CORONAKRISE-IST-STAATSKRISE-02.jpg?fit=484%2C317&ssl=1","width":484,"height":317},{"@type":"WebPage","@id":"https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#webpage","url":"https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/","name":"Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als \u201ePrivatmeinung\u201c bezeichnet | Michael Mannheimer Blog","isPartOf":{"@id":"https://michael-mannheimer.net/#website"},"primaryImageOfPage":{"@id":"https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#primaryimage"},"datePublished":"2020-05-11T11:08:48+00:00","dateModified":"2020-05-11T12:06:10+00:00","author":{"@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/"]}]},{"@type":["Person"],"@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e","name":"Michael Mannheimer","image":{"@type":"ImageObject","@id":"https://michael-mannheimer.net/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&d=retro&r=g","caption":"Michael Mannheimer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Feed" href="https://michael-mannheimer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Kommentar-Feed" href="https://michael-mannheimer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet Kommentar-Feed" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11220324-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-11220324-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/michael-mannheimer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- michael-mannheimer.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://michael-mannheimer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://michael-mannheimer.net/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://michael-mannheimer.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/michael-mannheimer.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/michael-mannheimer.net\/wp-json\/","wpnonce":"b41a6e9f46"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/michael-mannheimer.net\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/michael-mannheimer.net","wp_site_url":"https:\/\/michael-mannheimer.net","wp_root_url":"https:\/\/michael-mannheimer.net","wp_plugins_url":"https:\/\/michael-mannheimer.net\/wp-content\/plugins","wp_content_url":"https:\/\/michael-mannheimer.net\/wp-content","wp_includes_url":"https:\/\/michael-mannheimer.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<link rel='https://api.w.org/' href='https://michael-mannheimer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michael-mannheimer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://michael-mannheimer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7MVlI-mbq' />
<link rel="alternate" type="application/json+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f2f2f2; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f2f2f2; }
.mh-widget-layout4 .mh-widget-title { background: #8aa9a4; background: rgba(138, 169, 164, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #8aa9a4; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #8aa9a4; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #8aa9a4; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #510100; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #510100; }
.entry-content a { color: #1a72bf; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1e73be; }
</style>
<!--[if lt IE 9]>
<script src="https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #687e7b; }
</style>
	<link rel="icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-85276 single-format-standard custom-background mh-boxed-layout mh-left-sb mh-loop-layout3 mh-widget-layout2 mh-header-transparent mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-7" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.FloatPosition.TOP_RIGHT, gaTrack: true, gaId: 'UA-11220324-2'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://michael-mannheimer.net/" title="Michael Mannheimer Blog" rel="home">
<img class="mh-header-image" src="https://michael-mannheimer.net/wp-content/uploads/2017/11/cropped-head_hell_1480_1-1.jpg" height="325" width="1480" alt="Michael Mannheimer Blog" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-2" class="mh-widget mh-header-2 widget_media_image"><a href="http://tablassunshinevillage.com"><img width="300" height="124" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?fit=300%2C124&amp;ssl=1" class="image wp-image-72309  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?w=575&amp;ssl=1 575w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/09/tablas_banner_2.jpg?resize=300%2C124&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://michael-mannheimer.net/">Startseite</a></li>
<li id="menu-item-47402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47402"><a href="https://michael-mannheimer.net/zum-spendenkonto-fur-michael-mannheimer/">Zum Spendenkonto für Michael Mannheimer</a></li>
<li id="menu-item-69874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69874"><a href="https://michael-mannheimer.net/category/michael-mannheimer/mitteilungen-und-hinweise/">Mitteilungen und Hinweise</a></li>
<li id="menu-item-72357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72357"><a target="_blank" rel="noopener noreferrer" href="https://michael-mannheimer.net/wp-login.php">Login / Registrierung</a></li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://michael-mannheimer.net/category/sonstige-themen/">SONSTIGE THEMEN</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net/category/sonstige-themen/coronavirus/" itemprop="url"><span itemprop="title">Coronavirus</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet</nav>
<article id="post-85276" class="post-85276 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-islamkritiker category-jahrhundertluegen category-luegen-des-systems category-merkel-ihre-luegen category-merkel-staatsstreich">
	<header class="entry-header clearfix"><h1 class="entry-title">Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2020/05/">11. Mai 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://michael-mannheimer.net/author/michael-mannheimer/">Michael Mannheimer</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comments" class="mh-comment-count-link" >5</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/coronakrise-ist-staatskrise-02/"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/CORONAKRISE-IST-STAATSKRISE-02.jpg?resize=484%2C317&#038;ssl=1" alt="" title="CORONAKRISE IST STAATSKRISE-02" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F&t=Geleaktes+BMI-Dossier+mit+heftiger+Kritik+an+Merkels+Corona-Krisenmanagement+von+Innenministerium+als+%E2%80%9EPrivatmeinung%E2%80%9C+bezeichnet', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Geleaktes+BMI-Dossier+mit+heftiger+Kritik+an+Merkels+Corona-Krisenmanagement+von+Innenministerium+als+%E2%80%9EPrivatmeinung%E2%80%9C+bezeichnet:&url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F&media=https://michael-mannheimer.net/wp-content/uploads/2020/05/CORONAKRISE-IST-STAATSKRISE-02.jpg&description=Geleaktes+BMI-Dossier+mit+heftiger+Kritik+an+Merkels+Corona-Krisenmanagement+von+Innenministerium+als+%E2%80%9EPrivatmeinung%E2%80%9C+bezeichnet', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Geleaktes%20BMI-Dossier%20mit%20heftiger%20Kritik%20an%20Merkels%20Corona-Krisenmanagement%20von%20Innenministerium%20als%20%E2%80%9EPrivatmeinung%E2%80%9C%20bezeichnet&amp;body=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<div class="micha-vor-dem-inhalt" style="text-align: center; " id="micha-468120744"><div class="micha-adlabel">Top aktuell!</div><!-- wp:heading {"align":"center","textColor":"vivid-red"} -->
<h5 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h5>
<!-- /wp:heading --></div><br style="clear: both; display: block; float: none;"/><div class="post-views post-85276 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Gelesen: </span>
			<span class="post-views-count">247</span>
			</div>
<p class="has-text-color has-text-align-left has-cyan-bluish-gray-color"><em>Von Michael Mannheimer, 11. Mai 2020</em></p>



<h4>Papier eines BMI-Mitarbeiters nennt den Staat als größten Fake-News-Produzenten</h4>



<p>Wie <em><a href="https://politikstube.com/markus-gaertner-ein-papier-das-die-republik-erschuettern-kann/" target="_blank" rel="noreferrer noopener">Politikstube</a></em> heute berichtet, widerspricht das Papier den Aussagen und Handlungen der Regierung in der Krise in praktisch allen wichtigen Punkten. Es legt nahe, dass der Schaden, den das Krisen-Management anrichtet, medizinisch viel größer sein wird, als ihn Corona hätte verursachen können.</p>



<p>Es wurde am Freitag auf den Dienstweg gegeben, unter anderem an alle Innenministerien der Länder. Laut den Mainstream-Medien „stiftet es Verwirrung“ oder ist einfach nur „umstritten“. Für Focus ist der immer noch nicht bekannte Referent bereits ein Corona-Leugner.</p>



<p>Die Pressemitteilung des Innenministeriums von Horst Seehofer vom Sonntag signalisiert jedoch, wie gravierend dieser Vorgang ist. Das Papier hat intern für enormen Wirbel gesorgt und wird in der Pressemeldung als die unautorisierte und nicht in Auftrag gegebene Arbeit eines einzelnen – inzwischen angeblich entlassenen – Referenten bezeichnet. Dieser begründet seinen Schritt mit „Gefahr im Verzug“ ….</p>



<blockquote class="wp-block-quote"><p><em>&#8220;Ein Referent im Bundesinnenministerium erstellte mit Hilfe externer Experten ein Corona-Papier, das die Republik erschüttern könnte. Es kommt zu dem Schluss, dass es sich bei Corona um einen „globalen Fehlalarm“ handelt und dass die Maßnahmen mehr Schaden anrichten als sie vermeiden helfen. Es postuliert, dass es der Regierung mit den Corona-Maßnahmen mehr um den Machterhalt gehe als um den Schutz der Menschen im Land.&#8221;</em></p><cite>https://politikstube.com/markus-gaertner-ein-papier-das-die-republik-erschuettern-kann/</cite></blockquote>



<p>Durch „innerdienstliche Maßnahmen“ sei sichergestellt, dass er dies nicht fortsetzen könne, hieß es in der Erklärung weiter. Das gut 80 Seiten umfassende Papier soll nach einem Bericht des „Spiegel“ Informationen sowohl intern wie extern an einen großen Verteiler gegangen sein. Am Wochenende sei es dann auf der Seite&nbsp;<a href="https://www.tichyseinblick.de/daili-es-sentials/exklusiv-auf-te-ein-vorwurf-koennte-lauten-der-staat-hat-sich-in-der-coronakrise-als-einer-der-groessten-fake-news-produzenten-erwiesen/">„Tichys Einblick“ gelandet</a>.</p>



<h4>Virus nicht gefährlicher als andere – Staat als Fakenews-Produzent</h4>



<p>In dem Papier vertritt der Verfasser die Auffassung, es handle es sich beim Umgang mit Covid-19 um einen „globalen Fehlalarm“. Die Gefahr des neuartigen Coronavirus sei „nicht größer als die vieler anderer Viren“. Die von den Behörden angeordneten Maßnahmen richteten mehr Schäden an, als sie nutzten. Der Staat müsse sich in der Corona-Krise womöglich den Vorwurf gefallen lassen, „einer der größten Fakenews-Produzenten“ gewesen zu sein.</p><div class="micha-inhalt" style="text-align: center; " id="micha-1935593760"><div class="micha-adlabel">Top aktuell!</div><!-- wp:heading {"align":"center","textColor":"vivid-red"} -->
<h5 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h5>
<!-- /wp:heading --></div><br style="clear: both; display: block; float: none;"/>



<h4>Mehrere Beteiligte im Ministerium</h4>



<p>„Die Ausarbeitung erfolgte nach bisheriger Kenntnis auch unter Beteiligung Dritter, außerhalb des Bundesinnenministeriums“, heißt es in der Stellungnahme des Hauses.</p>



<h4>Ministerium bestreitet Auftrag und Zuständigkeit des Verfassers</h4>



<p>Diese eigenständig vorgenommene „Analyse“ erfolgte außerhalb der sachlichen Zuständigkeit des Verfassers sowie der Organisationseinheit im Ministerium, für die er tätig war, erklärte das Innenministerium. „Für diese Zusammenstellung gab es weder einen Auftrag noch eine Autorisierung.“</p>



<p>Es sei nicht akzeptabel, wenn private Meinungsäußerungen und Gedankensammlungen unter Verwendung behördlicher Symbole, etwa dem offiziellen Briefkopf, verfasst und der Öffentlichkeit zugänglich gemacht werden, hieß es.<em> (<a rel="noreferrer noopener" href="https://www.epochtimes.de/politik/deutschland/geleaktes-bmi-dossier-zu-corona-krise-von-innenministerium-als-privatmeinung-bezeichnet-a3236425.html" target="_blank">Quelle</a> )</em></p>



<p style="color:#0011a3;font-size:23px" class="has-text-color"><strong>Mit Merkel begann das Ende der Freiheit</strong></p>



<p>Dass jede Kritik an der angeblichen Gefährlichkeit des Coronavirus seitens des Merkelsystems niedergebügelt wird, ist inzwischen den meisten Menschen im Land bekannt. Kritiker werden mundtot gemacht, ins Lächerliche gezogen oder, wie jüngst in der ARD, als &#8220;Spinner&#8221; abgetan. Sowas gabs niemals zuvor, was die Bonner Republik anbetrifft, in der ich aufgewachsen bin und die ich, fast auf fast Jahr ihres Bestehens genau, aus meiner persönlichen Lebenserfahrung beurteilen kann. eine diskursive Meinung zur Politik wurde, falls sie von kompetenter Stelle aus erging, öffentlich diskutiert und in den Medien so lange publiziert, bis der Konflikt bereinigt war. Der Kritiker wurde damals in aller Regel weder bestraft oder gar medial verfolgt, sondern als Beispiel eines mündigen Bürgers in einer freien Demokratie gesehen.</p>



<h4>Allianz zwischen Medien und Politik</h4>



<p>Es gab ebenfalls nicht diese unheilige Allianz zwischen Medien und Politik, wie wir sie seit 1990 her kennen. Noch gab es diese noch unheiligere Allianz zischen Kirchen und Politik, wie wir sie seit der Islamisierung Deutschlands her kennen: Die Kirchen schlugen sich dabei, fast ohne Ausnahme, auf die Seite der Islamisierer <em>(Regierung und das linkspolitische Establishment, einschließlich der Terrororganisation Antifa)</em> und des Islam, mit dem sie zusammen ökumenische Gottesdienste feierten mit einer Religion, die zur selben Zeit in ihren Ländern lebende Christen verfolgte und sie zu zigtausenden pro Jahr umbringt nur deswegen, weil sie anderen Glaubens sind. </p>



<h4>Allianz zwischen Kirchen und Politik</h4>



<p>Dieser unfassbare Verrat der beiden Kirchen ist den meisten Menschen immer noch nicht klar und reiht sich ein in das zurückliegende kirchliche Verbrechensregister, als deutsche Bischöfe beider Kirchen sich für die Nazi-Politik der Euthanasie &#8220;unwerten Lebens&#8221; einsetzten, ihren Gottesdienst mit dem Nazigruß begannen und der Vatikan mit Hitler kollaborierte. Davor stießen beide Kirchen den europäischen Kontinent mit ihrem religiösen Gesinnungsterror (Inquisition, Hexenverfolgung) in ein tausendjähriges Zeitalter der Finsternis stießen, das erst mit dem Sieg der Aufklärung beendet wurde. </p>



<h4>Dias Zeitalter der Aufklärung steht vor seinem Ende</h4>



<p>Diese Aufklärung steht nun zur Disposition: Die Kirchen sind dabei, sich wieder ihre alte, dominierende Stellung in Politik zurückzuerobern (aus welcher sie durch die Aufklärung vertrieben wurden). Und die Politik kollaboriert wieder, wie zu Zeiten des europäischen Feudalismus, vereint mit Kirchen, Bischöfen und Vatikan bei ihrer Unterdrückung von Freiheit, freier Meinungsäußerung und den fundamentalen Menschenrechten, die sich die Völker Europas mittels zahlreicher, im Namen der Werte Voltaires, Kants, der Französischen Revolution geführter Kriege und unter Millionen Opfern erobert hatten.  </p>



<p>Doch die Zeiten haben sich seit 1990 geändert. dieses Jahr, von manchen Historikern als das &#8220;Ende der Geschichte&#8221; bezeichnet, erwies sich im Gegenteil als der Beginn des Endes der zivilisatorischen Freiheiten: Denn sowohl Perestroika als auch der Mauerfall waren, aus heutiger Sicht, die wohl größte False-Flag-Aktion der Geschichte: Mittels beider öffnete der Kommunismus seinen, bis dato durch den eisernen Vorhang abgeschirmten Zugriff auf die westliche kapitalistische Welt und konnte diese so massiv unterwandern, dass er heute unmittelbar vor seinem ultimativen Sieg steht: Der Eroberung der Welt mit Hilfe der Neuen Weltordnung, deren Drahtzieher zwar nicht nur Kommunisten, aber eben überwiegend Kommunisten sind mitsamt ihren tausenden größeren und kleineren Netzwerken, zu denen man fraglos auch die zahlreichen Geheimgesellschaften zählen muss, die primär von Juden <em>(genauer gesagt: jenen Juden, die die vom Talmud geforderte Weltherrschaft unterstützen)</em>, vom Großkapital <em>(überwiegend in jüdischer Hand) </em>und von Linken angeführt werden.  </p>



<h4>Das Zeitalter der kommunistischen Weltherrschaft scheint angebrochen</h4>



<p>Was den Kommunismus anbetrifft, will ich hier jene, die die obige These als absurd betrachten, daran erinnern, dass der Kommunismus eine jüdische Erfindung war. Marx war ein schon damals von Rothschild unterstützter Jude &#8211; und auch die Russische Revolution 1917 wurde von Juden erdacht und durchgeführt &#8211; und von Warburg (Jude) und den Rothschilds finanziert. Und ich will ferner daran erinnern, dass die <em>Neue Weltordnung</em> ebenfalls eine alter jüdischer Traum ist &#8211; dessen Erfüllung das orthodoxe Judentum nun, dank seiner globalen Übermacht im Finanz- und Medienwesen, als gekommen sieht.</p>



<p>Als Beweis für diese, von keinem ernstzunehmenden Historiker angezweifelte Fakten seien hier folgende Zitate genannt, die nur einen winzigen Teil jener Beweise darstellen, dass der Kommunismus eine jüdische Erfindung war und von Juden finanziert wurde: </p>



<p style="color:#0911a2;font-size:12px" class="has-text-color has-background has-very-light-gray-background-color"><strong>STALIN: &#8220;Ich arbeite für die Rothschilds&#8221;</strong><br />In dem im Jahre 2008 erschienene Buch „Der junge Stalin“ von Simon Sebag Montefiore wird der spätere kommunistische Tyrann bereits zu Beginn seiner Karriere als Revoluzzer wie folgt zitiert: <em>„Ich arbeite für die Rothschilds!“</em><br />_____________<br /><br /><strong>„THE AMERICAN HEBREW“: &#8220;Die bolschewistische Revolution war das Werk jüdischer Gehirne.&#8221;</strong><br />Die jüdische Zeitung „The American Hebrew“ vom 19.09.1920 schrieb:<br /><em>„Die bolschewistische Revolution war das Werk jüdischer Gehirne, jüdischer<br />Unzufriedenheit, jüdischer Planung mit dem Ziel, eine neue Weltordnung zu schaffen. Was in Russland dank jüdischer Gehirne in so exzellenter Weise vollbracht wurde, wird in gleicher Weise durch dieselben jüdischen Geisteskräfte und physischen Gewalten in der ganzen Welt Wirklichkeit werden.“</em><br />______________<br /><br /><strong>&#8220;JEWISH CHRONICLE&#8221;: &#8220;„Es ist eine Realität, dass so viele Juden</strong><br /><strong>Bolschewisten sind</strong>.&#8221;<br />„The Jewish Chronicle“ vom 04.04.1919 schrieb: <em>„Es ist eine Realität, die im<br />Bolschewismus selbst enthalten ist, dass so viele Juden Bolschewisten sind. Die Ideale des Bolschewismus stimmen mit denen des Judaismus überein.“</em><br /><br />________________<br /><br /><strong>GROßER WENDIG: &#8220;Verbindung von Bolschewismus und Judentum.&#8221;</strong><br />Im ersten Band des „Großen Wendig“ wird unter dem Kapitel „Führungskräfte des Bolschewismus“ dazu ausgeführt: <em>„Für die damals von vielen gezogene Verbindung von Bolschewismus und Judentum gibt es viele Anhaltspunkte.”</em><br /><br />__________________<br /><br /><strong>WELTHISTORIKER: &#8220;Bolschewismus hatte seine persönlichen Urheber unter Juden.&#8221; </strong><br />Unter der Überschrift „Ein historisches Recht Hitlers?“ brachte „Der Spiegel“ 1994<br />ein Interview mit dem Faschismusfachmann Ernst Nolte. Dieser führte darin aus, dass in Hitlers Überzeugung der Bolschewismus menschlich-persönliche Urheber in den Juden gehabt habe. Der Historiker fügte hinzu: <em>„Und im Rahmen dieser Überzeugung hatte er recht.“</em><br /><br />Ein Jahr früher zitierte Nolte einen Rabbiner wie folgt: <em>„The Trotzkis make the revolutions, and the Bronsteins pay the bills.“</em></p>



<h2>Nachtrag</h2>



<p>Folgender Brief kam heute als E-Mail über den Verteiler der Ärzte für eine individuelle Impfentscheidung. Der Brief wurde verfasst von Prof. Christof Kuhbandner, Inhaber des Lehrstuhls für Pädagogische Psychologie VI. der Uni Regensburg:</p>



<p><em>Liebe Alle,</em></p>



<p><em>Sie haben es sicher mitbekommen: Das RKI ist aktuell mit der Message in den Medien unterwegs, dass aktuell die Reproduktionszahl R wieder steigen würde, was laut RKI an den bundesweiten Lockerungsmaßnahmen liegen würde (z.B.: https://www.spiegel.de/wissenschaft/medizin/corona-ansteckungsrate-robert-koch-institut-schaetzt-reproduktionszahl-r-auf-1-1-a-3f4ea31d-8731-4247-9612-54be077fc78d).<br />Das ist – man muss es in meinen Augen so sagen – eine unfassbare Irreführung des Bürgers.</em></p>



<p><em>Am 6. Mai wurden vom RKI ja die Richtlinien geändert, wer getestet werden soll. Von da an werden alle Personen mit respiratorischen Symptomen jeder Schwere getestet<br />(https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Massnahmen_Verdachtsfall_Infografik_Tab.html),unabhängig davon, ob es irgendwelche zusätzlichen Risikofaktoren gibt (letzteres ist die Änderung, vorher musste eine Person zusätzlich zu Symptomen Risikofaktoren aufweisen). Zudem wird inzwischen zunehmend in der Breite völlig unabhängig von Symptomen getestet, wie die Medienberichte zu Testungen im Bereich des Fußballs (https://www.sportschau.de/fussball/bundesliga/dfl-zehn-corona-infektionen-profifussball-100.html) und im Bereich der Schlachthöfe zeigen – hier lässt beispielsweise Schleswig-Holstein die Belegschaften aller großen Betriebe im Land testen (https://www.agrarheute.com/tier/corona-ausbruch-weiteren-schlachthoefen-mehr-kontrollen-tests-568339).</em></p>



<p><em>Durch die damit  deutliche Ausweitung der Tests – in den Wochen davor wurden ja bis zu 60% der vorhandenen Testkapazitäten nicht genutzt (https://www.swr.de/swraktuell/ungenutzte-testkapazitaeten-so-bleiben-viele-infizierte-unerkannt-100.html) – werden natürlich deutlich mehr Infektionen entdeckt. Deswegen haben sich aber nicht mehr Personen als vorher angesteckt, sondern die erhöhte absolute Anzahl an gefundenen Infektionen spiegelt nur die Ausweitung der Tests wider.</em></p>



<p><em>Deswegen ist es absolut irreführend, wenn das RKI hier von einem „gestiegenen R“ spricht. In Wirklichkeit spiegelt das gestiegene R nur die Ausweitung der Tests wieder.</em></p>



<p><em>Frappierender Weise ist das dem RKI durchaus bewusst. So schreiben die Autoren des Fachartikels zum Nowcasting-Modell vom RKI, auf dem die Schätzung des R beruht, in ihrem Fachartikel im Epidemiologischen Bulletin (https://edoc.rki.de/bitstream/handle/176904/6650/17_2020_2.Artikel.pdf?sequence=1&amp;isAllowed=y):</em></p>



<p><em>„Ein weiterer Aspekt ist aber auch, dass in Deutschland die Testkapazitäten deutlich er­höht worden sind und durch stärkeres Testen ein insgesamt größerer Teil der Infektionen sichtbar wird. Dieser strukturelle Effekt und der dadurch be­dingte Anstieg der Meldezahlen, kann dazu führen, dass der aktuelle R-Wert das reale Geschehen etwas überschätzt.“ (Das Wort „etwas“ ist hier allerdings etwas untertrieben!).</em></p>



<p><em>Es ist ein echter Skandal, dass das RKI nach wie vor bei der Schätzung der Reproduktionszahl R den Faktor der Testanzahl nicht berücksichtigt. Denn dann würde man nicht nur sehen, dass das R in Wirklichkeit im März kaum gestiegen ist, sondern auch, dass das R aktuell in Wirklichkeit weiter sinkt.</em></p>



<p><em>Meiner Meinung nach müsste man diese Punkte so breit wie möglich und sobald wie möglich in die Öffentlichkeit tragen. Deswegen wäre meine Bitte an Sie, dass Sie all Ihre Kontakte nutzen, um das in den Medien richtigzustellen. Ich habe bereits all meinen Medienkontakten entsprechend geschrieben.<br /></em></p>



<p>Herzliche Grüße<br />Christof Kuhbandner</p>



<p>Prof. Christof Kuhbandner, Inhaber des Lehrstuhls für Pädagogische Psychologie VI. der Uni Regensburg,</p>



<p class="has-text-align-center">***</p>
<div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><h2>SPENDEN AN MICHAEL MANNHEIMER</h2>
<h4>Überweisung an:</h4>
<pre><span style="font-family: georgia, palatino, serif">OTP direkt Ungarn</span>
<span style="font-family: georgia, palatino, serif"> Kontoinhaber: Michael Merkle/Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> IBAN: HU61117753795517788700000000</span>
<span style="font-family: georgia, palatino, serif"> BIC (SWIFT): OTPVHUHB</span>
<span style="font-family: georgia, palatino, serif"> Verwendungszweck: Spende Michael Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> Gebühren: Überweisungen innerhalb der EU nach Ungarn sind kostenfrei</span></pre>
<pre><span style="font-family: georgia, palatino, serif">Seit Jahren arbeite ich meist unentgeltlich an der Aufklärung über die Islamisierung unseres Landes und Europas. Für meine Vorträge bei Parteien nehme ich prinzipiell kein Honorar: niemand soll mir nachsagen, dass ich im Dienste einer Partei stehe. Ich bin radikal unabhängig und nicht parteigebunden. Doch das hat seinen Preis: meine finanziellen Reserven sind nun aufgebraucht. Ich bin daher für jeden Betrag, ob klein oder größer, dankbar, den Sie spenden. Sie unterstützen damit meine Arbeit an der Aufklärung über die Islamisierung und meinen Kampf gegen das politische Establishment unseres Landes.</span></pre></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85276" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85276" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85276" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-85276" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-85276-5eb948875ddf6' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=85276&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-85276-5eb948875ddf6' data-name='like-post-frame-115094550-85276-5eb948875ddf6'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/DIE-FÜHRERIN-02.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/DIE-FÜHRERIN-02.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/DIE-FÜHRERIN-02.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/DIE-FÜHRERIN-02.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/DIE-FÜHRERIN-02.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					5 Kommentare				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-394321" class="comment even thread-even depth-1 parent entry-content">
			<article id="div-comment-394321" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">achaimenes</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394321">
							<time datetime="2020-05-11T13:29:43+02:00">
								11. Mai 2020 um 13:29&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es ist ungeheuerlich verbrecherisch was aktuell weltweit und in der BRD ablaueft , wie im MM Artikel zu lesen ist .</p>
<p>Das scheint eine globale Operation der Gates und Sorositen zu sein .</p>
<p>Wer die Wahrheit schreibt und sie versendet wie der Mitarbeiter K aus dem Innenministerium  wurde sofort kalt gestellt , wahrscheinlich noch mit schlimmeren Folgen .</p>
<p>Seit Millionen von Jahren gibt es VIREN und die Menschheit ist damit zurechtgekommen .</p>
<p>Seit erkannt worden ist , das mit der Virenangst Profit zu erzielen ist , die Bevoelkerung reduziert werden kann und die unverauesserlichen Freiheitsrechte<br />
kassiert werden koennen , boomt dieses verbrecherische Geschaft .</p>
<p>Und sie spielen hierbei alle mit , begonnen bei den politischen Sprechpuppen und den meisten Erdenbewohnern .</p>
<p>Dieser  Wahnsinn kann nur ueber die Strasse gekippt werden oder ueber einen patriotischen Putsch .</p>
<p>Siehe hierzu auch zwei weitere QUELLEN </p>
<p>Krieg gegen einen Joker</p>
<p>Die Pharmaindustrie und ihre Virologen versuchen derzeit, den Erreger SARS-CoV-2 als stabilen Feind zu definieren. Für den &#8220;Krieg gegen das Virus&#8221; braucht man die Gefahr in Form einer Stachelkugel. Eine &#8220;coronafreie Welt&#8221; ist das erklärte Ziel von Bill Gates und seinen politischen Freunden. Auch im Hinblick auf eine mögliche Impfung wird versucht, der Öffentlichkeit die Illusion eines klar definierbaren Gegners in der Welt der Viren einzureden. Aus wissenschaftlicher Sicht handelt es sich bei all diesen Bemühungen – schonend ausgedrückt – um gefährliche Irrwege.<br />
 Die letzten 15 Jahre hat man Coronaviren kaum betrachtet, weder beim Menschen noch beim Tier. Der weitaus überwiegende Teil der Coronavirus-Gensequenzen in den Datenbanken stammt aus den letzten 4 Monaten oder ist 15 Jahre alt.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
<a target="_blank" href="https://multipolar-magazin.de/artikel/krieg-gegen-einen-joker" rel="nofollow ugc">https://multipolar-magazin.de/artikel/krieg-gegen-einen-joker</a></p>
<p>Studie aus dem BMI Teil 4: Im Ministerium versandet, Presse gehorcht<br />
<a target="_blank" href="https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-4-im-ministerium-versandet-presse-gehorcht/" rel="nofollow ugc">https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-4-im-ministerium-versandet-presse-gehorcht/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-394321' data-commentid="394321" data-postid="85276" data-belowelement="div-comment-394321" data-respondelement="respond" aria-label='Antworte auf achaimenes'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-394323" class="comment odd alt depth-2 entry-content">
			<article id="div-comment-394323" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f5cd1986edfd1641c2717ee25fd504b4?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5cd1986edfd1641c2717ee25fd504b4?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Wolfgang</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394323">
							<time datetime="2020-05-11T13:42:18+02:00">
								11. Mai 2020 um 13:42&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Werter achaimes.<br />
Was sie ausführen, ist sehr gefährlich, da dieser Wahnsinn ja beliebig erweiterbar ist und somit ALLES als &#8220;Pandrmie&#8221; gilt.<br />
Habe dazu noch etwas gefunden.</p>
<p>11. Mai 2020</p>
<p>Berlin / Brüssel &#8211; Ohne mit der Wimper zu zucken positioniert sich die deutsche EU-Kommissionspräsidentin Ursula von der Leyen dieser Tage gegen ihr Heimatland: Sie prüft ein Vertragsverletzungsverfahren gegen Deutschland, das nach dem Urteil&#8230;</p>
<p>Weiterlesen</p>
<p>Professor schreibt offenen Brief: Das RKI täuscht die Bürger!</p>
<p>11. Mai 2020</p>
<p>Folgender Brief kam heute als E-Mail über den Verteiler der Ärzte für eine individuelle Impfentscheidung. Der Brief wurde von Prof. Christof Kuhbandner, Inhaber des Lehrstuhls für Pädagogische Psychologie VI. der Uni Regensburg verfasst ——</p>
<p><a target="_blank" href="https://www.journalistenwatch.com/2020/05/11/professor-brief-das/" rel="nofollow ugc">https://www.journalistenwatch.com/2020/05/11/professor-brief-das/</a><br />
Es ist und bleibt reine Panik Mache.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-394323' data-commentid="394323" data-postid="85276" data-belowelement="div-comment-394323" data-respondelement="respond" aria-label='Antworte auf Wolfgang'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-394326" class="comment even depth-2 entry-content">
			<article id="div-comment-394326" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">hinweiser</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394326">
							<time datetime="2020-05-11T14:41:27+02:00">
								11. Mai 2020 um 14:41&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Marx war ein schon damals von Rothschild unterstützter Jude&#8221;<br />
sind ja auch verwandt miteinander.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
STALIN: “Ich arbeite für die Rothschilds”<br />
In dem im Jahre 2008 erschienene Buch „Der junge Stalin“ von Simon Sebag Montefiore wird der spätere kommunistische Tyrann bereits zu Beginn seiner Karriere als Revoluzzer wie folgt zitiert: „Ich arbeite für die Rothschilds!“<br />
____________________________________________<br />
Der StammBaum der semitschBabYlonsche Montefiores dürfte in diesem Blog schon hinterlegt sein.</p>
<p>Simon Sebag Montefiore ist weitläufig auch mit den RothSchilds verwandt.</p>
<p><a target="_blank" href="https://tinyurl.com/yakah4nc" rel="nofollow ugc">https://tinyurl.com/yakah4nc</a></p>
<p>Nutzt BildDung solange es noch geht, die Blogs/Artikel werden erst wieder freigeschaltet wenn die MeinungsDiktatur beendet ist.<br />
Die Staline und die Demagogen-ViroLOGEN müßen in die Wüste gejagt werden.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>Merkelwürdig : WhistleBlower haben in der BRiD/EUdSSR keinerlei Schutz, wurde mehrfach von den Politik-Verantwortlichen abgelehnt.<br />
Warum ?<br />
Könnte für Landes, Hoch- und VolksVerräter üble StrafVerfolgung bedeuten.<br />
nach meinen schlechten RechtsKenntnissen ist JEDER Beamte sogar verpflichtet, selbst VerdachtsFälle unverzüglich zur Anzeige zu bringen.<br />
Könnte vielleicht ein VollJurist bestätigen.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Deutschland ist bis heute nicht vollständig souverän! Zwei plus Vier Vertrag.<br />
-https://www.youtube.com/watch?v=wmpL4r44_eo</p>
<p>Hans-Joachim Müller: Die müssen weg die Parteien &#8211; Alle.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Vatikan und das Kaiserreich. Wissen ist eine Holschuld!<br />
-https://www.youtube.com/watch?v=olNtkib&#8211;zI</p>
<p>Hinweiser : ReichsKonkordat-Hitler der TorÖffner des VatiKHANS</p>
<p>BullDog Druide und semitischBabYlonischer Merowinger Winston Churchill-RothSchild 1945 :<br />
Ich möchte betonen, dass Preußen die Wurzel allen Übels ist &#8221;</p>
<p>Der semitschBabYlonische Merowinger Roosevelt wollte das Deutsche Reich und Preußen zerstören ausdrücklich auch die Begriffe Deutsches Reich und Preußen unter dem Himmel austilgen.</p>
<p>Päpste und U$-Präsidenten haben Deutsche/Amalek verleugnet, falsch gezeugt, verhetzt, verfemt und verflucht,  dadurch kann JEDER selbst leicht zur Wahrheit finden.</p>
<p>„Am Deutschen Wesen mag die Welt genesen“ | Israel Nachrichten</p>
<p><a target="_blank" href="https://tinyurl.com/yc4ohz7e" rel="nofollow ugc">https://tinyurl.com/yc4ohz7e</a></p>
<p>Das Licht der Welt ging mit der Deutschen ReichsGründung auf.<br />
Das Deutsche Volk war das einzige Volk der MenschheitsGeschichte, welches ( in 45 Jahren)<br />
zur führenden WeltMacht wurde nur durch Fleiß und Schweiß. Das britische Empire wurde 1914 vom WeltMarktFührer-Thron gestoßen, darum mußen die WeltGeldKrieger ihren Krieg gegen die Deutschen Völker beginnen.</p>
<p>Es lebe das heilige Deutschland!</p>
<p><a target="_blank" href="https://daserwachendervalkyrjar.wordpress.com/2020/05/10/die-verbotene-wahrheit-ueber-deutschland/" rel="nofollow ugc">https://daserwachendervalkyrjar.wordpress.com/2020/05/10/die-verbotene-wahrheit-ueber-deutschland/</a></p>
<p>Wer kann sollte den MenschenRechtler Michael Mannheimer unterstützen.</p>
<p>Falls die AfD, ihr CoronaVersagen/FehlVerhalten überlebt, sollte sie Herrn Mannheimer aus dem Exil holen und alle inhaftierten<br />
MeinungsVerbrecher auch die Corona-Leugner befreien.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-394326' data-commentid="394326" data-postid="85276" data-belowelement="div-comment-394326" data-respondelement="respond" aria-label='Antworte auf hinweiser'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-394322" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-394322" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">achaimenes</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394322">
							<time datetime="2020-05-11T13:37:43+02:00">
								11. Mai 2020 um 13:37&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hier finden sie das Inhaltsverzeichnes von<br />
Studie aus dem BMI Teil 4</p>
<p><a target="_blank" href="https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bildschirmfoto-2020-05-11-um-07.48.48.png" rel="nofollow ugc">https://www.tichyseinblick.de/wp-content/uploads/2020/05/Bildschirmfoto-2020-05-11-um-07.48.48.png</a><br />
<a target="_blank" href="https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-4-im-ministerium-versandet-presse-gehorcht/" rel="nofollow ugc">https://www.tichyseinblick.de/daili-es-sentials/studie-aus-dem-bmi-teil-4-im-ministerium-versandet-presse-gehorcht/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-394322' data-commentid="394322" data-postid="85276" data-belowelement="div-comment-394322" data-respondelement="respond" aria-label='Antworte auf achaimenes'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-394325" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-394325" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c3116ef29e9a1ba5edcd30872cec407d?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3116ef29e9a1ba5edcd30872cec407d?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Chris</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394325">
							<time datetime="2020-05-11T14:14:09+02:00">
								11. Mai 2020 um 14:14&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn die Menschheit nicht schnell erwacht, wird Kill GATES from hell gleich seine Pandemie 2 nachschieben. Im Grunde sind nahezu alle Fakten auf dem Tisch, um diese Hoax-PLANdemie logisch, wissenschaftlich, faktenbasiert zu entlarven. Leider stehen dem die bewaffneten Milizen, die verlogenen Medien und die Masse des wahrheitsresistenten Teils des Volkes (bzw. der Völker weltweit) entgegen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-394325' data-commentid="394325" data-postid="85276" data-belowelement="div-comment-394325" data-respondelement="respond" aria-label='Antworte auf Chris'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
			</ol>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&#038;postid=85276&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9843c3ad4c45fee307480e6dd2009b8dcd88e090#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spenden per Überweisung</span></h4><div class="textwidget custom-html-widget"><strong><a href="https://michael-mannheimer.net/2016/07/03/spenden-fuer-michael-mannheimer/">Für Spenden per Überweisung bitte hier klicken </a></strong>
<pre>oder senden Sie BITCOINS auf <span style="font-size: xx-small;">39Sod5S3KQEgHNFv8XE6R35Bgf98s9Gn6v</span><a href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/01/bc-qr-code.png?ssl=1"><img class="size-thumbnail wp-image-67881 alignleft" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/01/bc-qr-code.png?resize=150%2C150&#038;ssl=1" alt="" width="150" height="150" data-recalc-dims="1" /></a></pre></div></div><div id="categories-8" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="https://michael-mannheimer.net" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="189">* SPENDE FÜR MICHAEL MANNHEIMER ÜBER BANKÜBERWEISUNG *&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7433">AFRIKA&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Afrikanische Despoten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1654">&nbsp;&nbsp;&nbsp;Afrikanisierung Europas&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1351">&nbsp;&nbsp;&nbsp;Kannibalismus bei Immigranten aus Afrika&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7530">ANGRIFF DER LINKEN AUF DEN WESTEN&nbsp;&nbsp;(898)</option>
	<option class="level-1" value="314">&nbsp;&nbsp;&nbsp;Angriff der Linken gegen Europa&nbsp;&nbsp;(455)</option>
	<option class="level-1" value="465">&nbsp;&nbsp;&nbsp;Bildungsmisere in D durch Linke&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="7835">&nbsp;&nbsp;&nbsp;De-Industrialisierung Deutschlands&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Dekonstruktivismus der Linken&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="2085">&nbsp;&nbsp;&nbsp;Deutschland ein sozialistischer Staat&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="528">&nbsp;&nbsp;&nbsp;Die 68-er&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; Neo-Marxismus&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Frankfurter Schule und Juden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Genderismus der Linken&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="1605">&nbsp;&nbsp;&nbsp;Gewalt ist keine Lösung &#8211; Der verlogene Mythos jener, die selbst maximale Gewalt zur Durchsetzung ihrer Ziele einsetzen&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="620">&nbsp;&nbsp;&nbsp;Kinder-Erziehung als politisches Primat aller säkularen und religiösen Ideologien&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="670">&nbsp;&nbsp;&nbsp;Kultur-Marxismus: Die Zerstörung der kulturellen Identität Europas&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Kulturrelativismus (s.a. Werterelativismus)&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="573">&nbsp;&nbsp;&nbsp;Leitkultur&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2050">&nbsp;&nbsp;&nbsp;Machtergreifung von Rotgrün&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1336">&nbsp;&nbsp;&nbsp;Mythos von &#8220;Gewalt ist keine Lösung&#8221;&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="658">&nbsp;&nbsp;&nbsp;Neo-Nazi Wahn der Eliten&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Political Correctness &#8211; die neue Inquisition&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="656">&nbsp;&nbsp;&nbsp;SED- und Stasi-Seilschaften bis heute tonangebend&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Werterelativismus &#8211; Das trojanische Tor der Eroberung des Westens durch totalitäre Ideologien&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="680">&nbsp;&nbsp;&nbsp;Zerstörung der westlichen Kultur durch Islam, Sozialismus und jüdische Orthodoxie&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="7532">ANGRIFF DES ISLAM AUF DEN WESTEN&nbsp;&nbsp;(360)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Angriff des Islam gegen Europa&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;Autonomie- und Separationsbestrebungen durch Muslime in nichtislamischen Ländern&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1888">&nbsp;&nbsp;&nbsp;Dritte Angriffswelle des Islam gegen Europa&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7442">ANTISEMITISMUS&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="2175">&nbsp;&nbsp;&nbsp;Antisemitimus weltweit (Liste)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2100">&nbsp;&nbsp;&nbsp;Antisemitismus &#8211; nicht nur Deutsche hatten diesen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Antisemitismus (allgemein)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="240">&nbsp;&nbsp;&nbsp;Antisemitismus bei den Linken (International-Sozialisten)&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="239">&nbsp;&nbsp;&nbsp;Antisemitismus bei den National-Sozialisten&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;Antisemitismus und Judenhass im Islam&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="7434">ASYLANTEN&nbsp;&nbsp;(517)</option>
	<option class="level-1" value="2168">&nbsp;&nbsp;&nbsp;Asylanten als Material für kriminellen Organ- und Menschenahdnel&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Asylanten und Wirtschaftsflüchtlinge als Mittel der Islamisierung und Abschaffung Europas (REPLACEMENT DER NWO)&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="615">&nbsp;&nbsp;&nbsp;Asylanten-Lüge&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Asylanten-Profiteure (westliche+islamische)&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="500">&nbsp;&nbsp;&nbsp;Asylantenkriminalität&nbsp;&nbsp;(162)</option>
	<option class="level-1" value="640">&nbsp;&nbsp;&nbsp;Klimawandel als Asylgrund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7427">CHRISTENTUM&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1723">&nbsp;&nbsp;&nbsp;Christentum &#8211; seine Auflösung in westl. Ländern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2151">&nbsp;&nbsp;&nbsp;Christentum und Baal-Moloch&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="541">&nbsp;&nbsp;&nbsp;Christenverfolgung Türkei&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2205">&nbsp;&nbsp;&nbsp;Christus Infos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7457">CHRISTENVERFOLGUNG&nbsp;&nbsp;(200)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Christenverfolgung durch den Islam&nbsp;&nbsp;(170)</option>
	<option class="level-1" value="2204">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Juden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="251">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Linke&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="8716">DEMOKRATIE DIV. ASPEKTE&nbsp;&nbsp;(199)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Aufklärung&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;Demokratie&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;Gewaltenteilung &#8211; Ein Mythos&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="513">&nbsp;&nbsp;&nbsp;Meinungsfreiheit &#8211; die systematische Zerstörung eines Grundrechts durch Linke und den Islam&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="668">&nbsp;&nbsp;&nbsp;Rechts-Links. Was ist das?&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="669">&nbsp;&nbsp;&nbsp;Scheindemokratie&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="7441">DEUTSCHENHASS&nbsp;&nbsp;(749)</option>
	<option class="level-1" value="300">&nbsp;&nbsp;&nbsp;Auto-Rassismus (&#8220;National-Masochismus&#8221;) im Westen &#8211; SEINE HSISTORISCHEN URSACHEN&nbsp;&nbsp;(140)</option>
	<option class="level-1" value="1308">&nbsp;&nbsp;&nbsp;Deniz Yücel -Deutschenhasser&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="262">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Deutscher (Auto-Rassismus)&nbsp;&nbsp;(225)</option>
	<option class="level-1" value="228">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Immigranten&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Deutschenhass sonstiges&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Feinde Deutschlands und Europas&nbsp;&nbsp;(248)</option>
	<option class="level-1" value="580">&nbsp;&nbsp;&nbsp;Generalverdacht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2236">&nbsp;&nbsp;&nbsp;Germanophobie&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;Hass v. Muslimen auf den &#8220;ungläubigen&#8221; Westen&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Volksverräter&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="7527">DEUTSCHLAND ALLG. INFOS&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="2070">&nbsp;&nbsp;&nbsp;Deutsche flüchten wieder aus Deutschand&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Deutscher Genius &#8211; Bedeutende Deutsche&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="1829">&nbsp;&nbsp;&nbsp;Deutschland &#8211; der Niedergang einer einst großen Nation&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1744">&nbsp;&nbsp;&nbsp;Deutschland &#8211; ein Vasallenstaat der USA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1743">&nbsp;&nbsp;&nbsp;Deutschland &#8211; souveräner Staat oder nicht?&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1749">&nbsp;&nbsp;&nbsp;Deutschland &#8211; wie soll es in Zukunft aussehen?&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14132">&nbsp;&nbsp;&nbsp;Deutschland keine Demokratie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;Deutschland und Russland &#8211; eine Allianz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1000">&nbsp;&nbsp;&nbsp;Feindstaatenklausel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7533">DEUTSCHLAND DAS SYSTEM GEGEN DAS VOLK&nbsp;&nbsp;(579)</option>
	<option class="level-1" value="1669">&nbsp;&nbsp;&nbsp;Ausplünderung der Deutschen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;BRDDR (DDR2.0): Das System gegen das Volk&nbsp;&nbsp;(229)</option>
	<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Grundgesetz-Verletzungen durch Politik und Justiz&nbsp;&nbsp;(191)</option>
	<option class="level-1" value="1922">&nbsp;&nbsp;&nbsp;Hochverrat&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="557">&nbsp;&nbsp;&nbsp;Politische Verfolgung in der Berliner Republik&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="611">&nbsp;&nbsp;&nbsp;Regierung gegen das Volk&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="584">&nbsp;&nbsp;&nbsp;Staatsstreich gegen Volk und Verfassung&nbsp;&nbsp;(185)</option>
	<option class="level-1" value="608">&nbsp;&nbsp;&nbsp;Überwachungsstaat Deutschland&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="654">&nbsp;&nbsp;&nbsp;Verarmung der Deutschen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2170">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; Gefahr für die Demokratie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1426">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; seine wahre Aufgabe ist die Zersetzung aufkommender demokratischer Parteien&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="604">&nbsp;&nbsp;&nbsp;Verfolgung politisch Andersdenkender&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="1841">&nbsp;&nbsp;&nbsp;Volksbetrug&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7604">DEUTSCHLAND SEINE GESCHICHTE&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="6672">&nbsp;&nbsp;&nbsp;DDR&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4311">&nbsp;&nbsp;&nbsp;Deutsche Einheit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="657">&nbsp;&nbsp;&nbsp;Deutsche Wiedervereinigung &#8211; in Wahrheit die Übernahme der BRD durch die DDR&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte&nbsp;&nbsp;(103)</option>
	<option class="level-1" value="1578">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte jenseits des Dritten Reichs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7538">DEUTSCHLAND UND ISLAM&nbsp;&nbsp;(453)</option>
	<option class="level-1" value="443">&nbsp;&nbsp;&nbsp;Deutsche + europ. Opfer (der Justiz und der Migranten)&nbsp;&nbsp;(324)</option>
	<option class="level-1" value="568">&nbsp;&nbsp;&nbsp;Deutschland+islamischer Terror&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="609">&nbsp;&nbsp;&nbsp;Ditib/Diyanet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;Dschihad in Deutschland hat bereits begonnen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="440">&nbsp;&nbsp;&nbsp;Dschihadisten mit deutschem Pass&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Ehrenmorde in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Forderungen durch Muslime&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;Fotowettbewerb Multikulti in D&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="2147">&nbsp;&nbsp;&nbsp;Freiheit oder Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8724">&nbsp;&nbsp;&nbsp;IS in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="473">&nbsp;&nbsp;&nbsp;Leserfotos zu Deutschland (alle Themen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Migrantengewalt an Schulen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="635">&nbsp;&nbsp;&nbsp;Muslimische “Bürgerwehren” in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;No-Go-Aereas (islam.Besatzungszonen)&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1949">&nbsp;&nbsp;&nbsp;Reisewarnungen vor Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="664">&nbsp;&nbsp;&nbsp;Vorauseilende Unterwerfung unter die Forderungen des Islam&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7440">DEUTSCHLANDS ABSCHAFFUNG&nbsp;&nbsp;(597)</option>
	<option class="level-1" value="1649">&nbsp;&nbsp;&nbsp;Abschaffung der Bundeswehr&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Abschaffung Deutschlands und Europas&nbsp;&nbsp;(424)</option>
	<option class="level-1" value="545">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetze als Mittel der Islamisierung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="581">&nbsp;&nbsp;&nbsp;Fascho-Feminismus (Femo-Faschismus)&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="561">&nbsp;&nbsp;&nbsp;Staatszerfall Deutschlands&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="2082">Drei-Meere-Initiative&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77">Ethnologie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7459">EUROPÄISCHE UNION EU&nbsp;&nbsp;(229)</option>
	<option class="level-1" value="1635">&nbsp;&nbsp;&nbsp;EU &#8211; die leibhaftig gewordene Transferunion sozialistischen Zuschnitts&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1549">&nbsp;&nbsp;&nbsp;EU als Motor der Islamisierung&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="546">&nbsp;&nbsp;&nbsp;EU-Gegner&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="550">&nbsp;&nbsp;&nbsp;EU-Kritik und EU-Auflösungserscheinungen&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="1529">&nbsp;&nbsp;&nbsp;EU: Kampf gegen Separation von EU-Saaten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;EU: Schießbefehl gegen Aufständige&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;EUdSSR &#8211; Die Ent-Demokratisierung eines Kontinents&nbsp;&nbsp;(191)</option>
	<option class="level-1" value="1455">&nbsp;&nbsp;&nbsp;Euro &#8211; die tödliche Lügenwährung&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;Europäische Konföderation mit Russland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2218">&nbsp;&nbsp;&nbsp;Verschwörung europ. Politiker gegen ihre Völker&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7428">GEHEIMGESELLSCHAFTEN&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="607">&nbsp;&nbsp;&nbsp;Bilderberger&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Freimaurer&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2190">&nbsp;&nbsp;&nbsp;Freimaurer in den USA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2194">&nbsp;&nbsp;&nbsp;Freimaurer und Judentum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Geheimgesellschaften &#8211; regieren sie die Welt?&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="1713">&nbsp;&nbsp;&nbsp;Illuminati&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3869">&nbsp;&nbsp;&nbsp;Komitee der 300&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1869">&nbsp;&nbsp;&nbsp;SKULL&amp;BONES&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316">Gemeinsamkeiten Islam+Sozialismus&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="7522">GENOZIDE&nbsp;&nbsp;(385)</option>
	<option class="level-1" value="216">&nbsp;&nbsp;&nbsp;Genozid an Deutschen&nbsp;&nbsp;(249)</option>
	<option class="level-1" value="2239">&nbsp;&nbsp;&nbsp;Genozid der EU an einheimischen Europäern&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="605">&nbsp;&nbsp;&nbsp;Genozid und Hass gegen Weiße&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="2116">&nbsp;&nbsp;&nbsp;Genozide der Globalisten&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Genozide der Kommunisten&nbsp;&nbsp;(90)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kambodscha&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Genozide des Islam&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="4187">&nbsp;&nbsp;&nbsp;Genozide durch Juden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1212">&nbsp;&nbsp;&nbsp;Genozide von Afrikanern an Afrikanern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2217">&nbsp;&nbsp;&nbsp;Verschwörung gegen die weiße Rasse&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Völkermörder der Geschichte und Gegenwart&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7608">GESCHICHTSFÄLSCHUNGEN&nbsp;&nbsp;(323)</option>
	<option class="level-1" value="160">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Islam&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Westen&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch Linke&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="363">Grausamkeiten sonstige&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="313">Gutmenschen &#8211; psychisch krank?&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="765">Herrenmenschentum Islam&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1836">Herrenmenschentum jüdische Orthodoxie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2034">Herrenmenschentum linkes Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2053">Herrschaft des Pöbels (Ochlokratie)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1682">Holocaust&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="684">Hooton-Plan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="614">Intoleranz bei linksgrünen Parteien und Medien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7435">ISLAM ALLG. INFOS&nbsp;&nbsp;(366)</option>
	<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Abrogation: Die Lösung der Widersprüchlichkeit im Koran&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Allah &#8211; der grausame Gott des Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Apostasie (Abfall vom Islam)&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1064">&nbsp;&nbsp;&nbsp;Atheismus &#8211; Todesstrafe in islamischen Ländern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Beleidigung des Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Bildungsmisere des Islam&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="544">&nbsp;&nbsp;&nbsp;Dawa &#8211; Pflicht zur Missionierung des Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Ehrenmord und Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Fatwa &#8211; Islamische Rechtsgutachten&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="2202">&nbsp;&nbsp;&nbsp;Fitna&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="641">&nbsp;&nbsp;&nbsp;Geschichte der gewalttätigen Ausbreitung des Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Grundbegriffe Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="543">&nbsp;&nbsp;&nbsp;Hadithe (Ahadith)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1481">&nbsp;&nbsp;&nbsp;hahal &#8211; haram&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Imame &#8211; ihre Rolle im Islam&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Islam +Rechtsextremismus in D+EU&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="538">&nbsp;&nbsp;&nbsp;Islam: Was die meisten Moslems nicht wissen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Islamismus = Islam&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="698">&nbsp;&nbsp;&nbsp;Kopftuch &#8211; seine Bedeutung im Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Muezzinruf &#8211; was er bedeutet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Mythos friedlicher Islam&nbsp;&nbsp;(105)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Mythos moderater Islam&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="511">&nbsp;&nbsp;&nbsp;Unterlegenheit der islamischen Welt auf allen Gebieten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7466">ISLAM GEWALTRELIGION&nbsp;&nbsp;(710)</option>
	<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;ANDALUS &#8211; Der Mythos eines angeblich friedlichen Islam&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="287">&nbsp;&nbsp;&nbsp;Beschneidung (männliche)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Beschneidung (weibliche: =Genitalverstümmelung FGM)&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Dhimmitude &#8211; Das Sklaven-Leben von Nichtmuslimen unter dem Islam&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Drohungen + Beschwerden seitens Moslems&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Dschihad &#8211; Der ewige Krieg des Islam gegen &#8220;Ungläubige&#8221;&nbsp;&nbsp;(119)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Frauen und Islam&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="263">&nbsp;&nbsp;&nbsp;Freiheit im Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Geschlechter-Apartheid Islam&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;Gewalt gegen Frauen im Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="1015">&nbsp;&nbsp;&nbsp;Gewaltreligion Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Hass-Religion Islam&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Hassprediger&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="162">&nbsp;&nbsp;&nbsp;Hindu-Verfolgung durch den Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="269">&nbsp;&nbsp;&nbsp;Homosexualität und Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;Intoleranz im Islam&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="530">&nbsp;&nbsp;&nbsp;Islam als politisches Repressions-System&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="291">&nbsp;&nbsp;&nbsp;Massenmörder des Islam&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Mordkultur Islam&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Mythos Menschenrechte und Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;Mythos Toleranz im Islam&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="1896">&nbsp;&nbsp;&nbsp;Piraterie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Ramadan &#8211; der Monat des Terrors und der Völlerei&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="260">&nbsp;&nbsp;&nbsp;Religionsfreiheit und Islam&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="130">&nbsp;&nbsp;&nbsp;Scharia &#8211; das barbarische Gesetz des Islam&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="185">&nbsp;&nbsp;&nbsp;Sexuelle Perversionen im Islam&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="248">&nbsp;&nbsp;&nbsp;Toeten als Auftrag des Islam&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="230">&nbsp;&nbsp;&nbsp;Zerstörung vorislamischer Hochkulturen durch den Islam&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="7422">ISLAM LÄNDERWEISE&nbsp;&nbsp;(782)</option>
	<option class="level-1" value="589">&nbsp;&nbsp;&nbsp;Aegypten + Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="606">&nbsp;&nbsp;&nbsp;Afghanistan und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Algerien und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="439">&nbsp;&nbsp;&nbsp;Australien und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="644">&nbsp;&nbsp;&nbsp;Bangladesch und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;Belgien+Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2076">&nbsp;&nbsp;&nbsp;Brasilien und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="503">&nbsp;&nbsp;&nbsp;Bulgarien+Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;Burma und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="801">&nbsp;&nbsp;&nbsp;Burma+Islam (Rohingyas)&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="565">&nbsp;&nbsp;&nbsp;China und Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Daenemark (Islamisierung )&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Daenemark u.Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Deutschland und Islam&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="425">&nbsp;&nbsp;&nbsp;England und Islam&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="642">&nbsp;&nbsp;&nbsp;Finnland und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="427">&nbsp;&nbsp;&nbsp;Frankreich und Islam&nbsp;&nbsp;(87)</option>
	<option class="level-1" value="459">&nbsp;&nbsp;&nbsp;Griechenland (Islam+Wirtschaft)&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="432">&nbsp;&nbsp;&nbsp;Holland und islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="627">&nbsp;&nbsp;&nbsp;Indien und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Indonesien u.Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Iran u.Islam&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Island und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="275">&nbsp;&nbsp;&nbsp;Israel und Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Italien und Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="1211">&nbsp;&nbsp;&nbsp;Japan und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="531">&nbsp;&nbsp;&nbsp;Kanada + Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="523">&nbsp;&nbsp;&nbsp;Kenia und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="535">&nbsp;&nbsp;&nbsp;Kosovo+Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Libanon und Isam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1065">&nbsp;&nbsp;&nbsp;Malaysia und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="508">&nbsp;&nbsp;&nbsp;Marokko und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2196">&nbsp;&nbsp;&nbsp;Neuseeland und Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;Nigeria und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Norwegen und Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Oesterreich und Islam&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Pakistan und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="433">&nbsp;&nbsp;&nbsp;Philippinen und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Polen+Islam&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;Russland und Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="536">&nbsp;&nbsp;&nbsp;Saudi-Arabien+Islam&nbsp;&nbsp;(39)</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Araber &#8211; ihre Rolle im Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;Schweden und Islam&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Schweiz und Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="526">&nbsp;&nbsp;&nbsp;Serbien und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;Slowakei und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="813">&nbsp;&nbsp;&nbsp;Somalia und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="501">&nbsp;&nbsp;&nbsp;Spanien+Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2208">&nbsp;&nbsp;&nbsp;Sri Lanka Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="522">&nbsp;&nbsp;&nbsp;Syrien Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Syrien und Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Thailand und Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="431">&nbsp;&nbsp;&nbsp;Tschechien und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="552">&nbsp;&nbsp;&nbsp;Türkei und Islam&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Ungarn und Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="510">&nbsp;&nbsp;&nbsp;Uruguay und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;USA und Islam&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="7806">ISLAM REFORMVERSUCHE&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="241">&nbsp;&nbsp;&nbsp;Arabischer &#8220;Frühling&#8221;&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Reform: Ist der Islam reformierbar?&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8091">ISLAM SEINE KRIEGE&nbsp;&nbsp;(134)</option>
	<option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Bosnien-Krieg&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="554">&nbsp;&nbsp;&nbsp;Krieg gegen den Westen durch den Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="270">&nbsp;&nbsp;&nbsp;Kriege von Muslimen gegen Muslime&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="8088">&nbsp;&nbsp;&nbsp;NAHOSTKONFLIKT&nbsp;&nbsp;(105)</option>
	<option class="level-2" value="296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt im Zeichen des Islam&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="1679">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt und Israel&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="218">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästina &#8211; Palästinenser&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästinensianismus der Linken&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="512">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien-Konflikt&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="7528">ISLAM SEINE UNTERSTÜTZER&nbsp;&nbsp;(974)</option>
	<option class="level-1" value="1020">&nbsp;&nbsp;&nbsp;Aktive Islampropaganda durch Staat u. linkspol. Establishment&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="278">&nbsp;&nbsp;&nbsp;Appeasement &#8211; und seine fatalen Folgen&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="1961">&nbsp;&nbsp;&nbsp;BAMF&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1004">&nbsp;&nbsp;&nbsp;Der Staat als Kuppler zwischen deutschen Frauen und islamischen Männern&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="571">&nbsp;&nbsp;&nbsp;Einzelfall-Lüge&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Feminismus und Islam&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="435">&nbsp;&nbsp;&nbsp;Gewerkschaften Ihre Rolle bei der Islamisierung und Zerstörung Deutschlands&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Islam gehört zu Europa &#8211; wer das alles sagt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="421">&nbsp;&nbsp;&nbsp;Komplott der bürgerlichen Parteien, Gewerkschaften, Justiz + Kirchen bei der Islamisierung des Westens&nbsp;&nbsp;(105)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;Komplott der Linken mit dem Islam&nbsp;&nbsp;(283)</option>
	<option class="level-1" value="594">&nbsp;&nbsp;&nbsp;Minderheitenschutz (als Mittel der Islamisierung)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="423">&nbsp;&nbsp;&nbsp;Nazikeule &#8211; Der neue Hexenhammer&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="603">&nbsp;&nbsp;&nbsp;NGOs als &#8220;Flüchtlings&#8221;helfer&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="562">&nbsp;&nbsp;&nbsp;OIC&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="238">&nbsp;&nbsp;&nbsp;Prominente Muslime &#8211; ihre Rolle bei der Islamisierung Deutschlands und des Westens&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="464">&nbsp;&nbsp;&nbsp;Prominente Unterstützer der Immigration/Islamisierung&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="2154">&nbsp;&nbsp;&nbsp;Täter-Opfer-Umkehr der Linken&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Terrorunterstützung durch die Altparteien&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Westliche Unterstützer des Islam&nbsp;&nbsp;(354)</option>
	<option class="level-1" value="566">&nbsp;&nbsp;&nbsp;Willkommenskultur-Stalinismus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7808">ISLAM UND LINKE JUSTIZ&nbsp;&nbsp;(219)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Grundgesetz und Islam&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="272">&nbsp;&nbsp;&nbsp;Grundgesetzwidrigkeit der islamischen Immigration&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="2179">&nbsp;&nbsp;&nbsp;Justiz &#8211; ihre Unterwerfung/Kollaboration mit dem Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Klassenjustiz linke&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="548">&nbsp;&nbsp;&nbsp;Migrantenbonus in der Justiz&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="677">&nbsp;&nbsp;&nbsp;Prozesse und Urteile gegen Bio-Deutsche&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="192">&nbsp;&nbsp;&nbsp;Richterwillkür/Rechtsbeugung&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="460">&nbsp;&nbsp;&nbsp;Taeterjustiz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="261">&nbsp;&nbsp;&nbsp;Taeterjustiz der Linken&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="7958">ISLAM UND UNGLÄUBIGE √&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Kreuzzüge &#8211; der Mythos vom Angriffskrieg der Christen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Ungläubige in den Augen des Islam&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="7436">ISLAMISCHE GLAUBENSRICHTUNGEN&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="312">&nbsp;&nbsp;&nbsp;Ahmadiyya&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Aleviten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1792">&nbsp;&nbsp;&nbsp;Hanafi-Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="267">&nbsp;&nbsp;&nbsp;Salafismus&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="558">&nbsp;&nbsp;&nbsp;Sunniten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;Wahhabismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7443">ISLAMISIERUNG FAKTEN &amp; HINTERGRÜNDE&nbsp;&nbsp;(789)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;Bürgerkriegsgefahr wegen Islamisierung&nbsp;&nbsp;(151)</option>
	<option class="level-1" value="2042">&nbsp;&nbsp;&nbsp;Demografische Entwicklung Islam in Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;Integrationsverweigerung des Islam&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Islamisierung &#8211; Eurabia&nbsp;&nbsp;(216)</option>
	<option class="level-1" value="273">&nbsp;&nbsp;&nbsp;Islamisierung durch demografische Zunahme d. Muslime&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="7599">&nbsp;&nbsp;&nbsp;Islamisierung Kosten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Islamisierung: Fakten und Statistiken&nbsp;&nbsp;(214)</option>
	<option class="level-1" value="643">&nbsp;&nbsp;&nbsp;Ist Europa schon verloren?&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Kosten für islamische Immigration&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="617">&nbsp;&nbsp;&nbsp;Länder, die bereits teilweise oder ganz an den Islam gefallen sind&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="687">&nbsp;&nbsp;&nbsp;Multikulturisierung meint in Wahrheit Islamisierung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Scharisierung des Westens&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="448">&nbsp;&nbsp;&nbsp;Statistiken+Tabellen Zur Islamisierung&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien der Linken&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien des Islam&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="8102">ISLAMISIERUNG KRIMINALITÄT&nbsp;&nbsp;(268)</option>
	<option class="level-1" value="277">&nbsp;&nbsp;&nbsp;Massenvergewaltigungen durch Muslime (arabisch &#8220;Taharrush gamea&#8221;&nbsp;&nbsp;(94)</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Migrantenkriminalität&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Migrantenkriminalität: Angriffe gegen med.Personal/Feuerwehr/Polizei&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="253">&nbsp;&nbsp;&nbsp;Sozialleistungsbetrug durch Muslime&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7529">ISLAMKRITIKER FAKTEN&nbsp;&nbsp;(743)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Islam- und Systemkritiker (Namen, Beispiele, Zitate)&nbsp;&nbsp;(463)</option>
	<option class="level-1" value="279">&nbsp;&nbsp;&nbsp;Islamophobie (Jede Kritik am Islam wird zur Krankheit erklärt)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Kritik an der Islamkritik&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="264">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamkritiker&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="265">&nbsp;&nbsp;&nbsp;Terror gegen Islamkritiker&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="7426">JUDENTUM&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="2096">&nbsp;&nbsp;&nbsp;Angriff des Talmud-Judentums gegen Europa&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2209">&nbsp;&nbsp;&nbsp;Juden &#8211; abgelehnt in der ganzen Welt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2220">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Allmacht in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2226">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Rolle bei der Massenmigration nach Europa&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2233">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre verheimlichten Verbrechen/Verbrecher&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="2200">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Terror durch Israel&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2241">&nbsp;&nbsp;&nbsp;Juden &#8211; talmudische Weltherrschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2219">&nbsp;&nbsp;&nbsp;Juden &#8211; warum sie den &#8220;Antisemitismus&#8221; brauchen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2230">&nbsp;&nbsp;&nbsp;Juden + NWO&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2138">&nbsp;&nbsp;&nbsp;Juden als Chefs fast aller Geheimbünde u.a. Organisationen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="853">&nbsp;&nbsp;&nbsp;Juden aus dem orthodoxen Lager &#8211; warum sie die Vernichtung Europas begrüßen&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2171">&nbsp;&nbsp;&nbsp;Juden beherrschen die Weltmedien&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2203">&nbsp;&nbsp;&nbsp;Juden ihr Hass gegen Christen und Weiße&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1195">&nbsp;&nbsp;&nbsp;Juden Ihre führende Rolle bei der &#8220;Frankfurter Schule&#8221;&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2077">&nbsp;&nbsp;&nbsp;Juden und Amalek&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2132">&nbsp;&nbsp;&nbsp;Juden und Bolschewismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1926">&nbsp;&nbsp;&nbsp;Juden und Islam sind &#8220;natürliche Verbündete&#8221;&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2221">&nbsp;&nbsp;&nbsp;Juden und PI&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2036">&nbsp;&nbsp;&nbsp;Judentum &#8211; absolute Weltmacht&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2195">&nbsp;&nbsp;&nbsp;Judentun &#8211; Zionismus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2166">&nbsp;&nbsp;&nbsp;Jüdische Judentumkritiker&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="455">&nbsp;&nbsp;&nbsp;Jüdische Wurzeln des Islam&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7456">KIRCHE&nbsp;&nbsp;(112)</option>
	<option class="level-1" value="1148">&nbsp;&nbsp;&nbsp;Die Rolle des Papstes&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1895">&nbsp;&nbsp;&nbsp;Jesuiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;Kirche auf seiten des linken Establishments&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Kirche und Islam&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="1632">&nbsp;&nbsp;&nbsp;Kirche: Ihre positiven Seiten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="626">&nbsp;&nbsp;&nbsp;Kirchliche Kirchen- und Islamkritiker&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="7521">KLIMA+ENERGIEN&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="163">&nbsp;&nbsp;&nbsp;Alternative Energien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="289">&nbsp;&nbsp;&nbsp;Klima und Ökologie: Die Lügen der Grünen und Linken&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="7807">KOLONIALISMUS&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="1027">&nbsp;&nbsp;&nbsp;Kolonialismus &#8211; die Lügen über die &#8220;verheerenden&#8221; Auswirkungen des westlichen Kolonialismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;Kolonialismus des Islam&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="1928">&nbsp;&nbsp;&nbsp;Kolonialismus-Lüge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7526">KOMMUNISMUS/SOZIALISMUS&nbsp;&nbsp;(187)</option>
	<option class="level-1" value="1317">&nbsp;&nbsp;&nbsp;Der neue Mensch nach Marx &#8211; ein gigantisches Menschenxperiment in Europa&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="10855">&nbsp;&nbsp;&nbsp;Der Perestroika-Betrug&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="675">&nbsp;&nbsp;&nbsp;Hass- u. Hetzideologie Sozialismus&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="648">&nbsp;&nbsp;&nbsp;Ikonen der Linken&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="1963">&nbsp;&nbsp;&nbsp;Kapitalismus vs. Sozialismus Wie sie funktionierten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Kommunismus &#8211; allgemeine Infos&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Kritik am Kommunismus/Sozialismus&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="1579">&nbsp;&nbsp;&nbsp;Kurt Schumacher: Ohne die Kommunisten hätte es die Nazis niemals gegeben&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;Linke Ikonen und linke Lügen&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="1665">&nbsp;&nbsp;&nbsp;Mythos Gleichheit aller Menschen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2189">&nbsp;&nbsp;&nbsp;Neo-Marxismus/Neo-Bolschewismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="597">&nbsp;&nbsp;&nbsp;Nordkorea&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7601">KONVERTITEN&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Konvertiten zum Christentum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Konvertiten zum Islam&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Konvertiten, die den Islam verlassen haben&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7520">KORAN&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Koran &#8211; allgemeine Infos&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Koran &#8211; Kampf-und Tötungsbefehle gegen Un gläubige&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Koran und Abrogation der Suren&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1899">Liste der von Leibwächtern oder Familienmitgliedern ermordeten Politiker vom Altertum bis zur Gegenwart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7534">LÜGEN AKTUELL U. HISTORISCH&nbsp;&nbsp;(140)</option>
	<option class="level-1" value="527">&nbsp;&nbsp;&nbsp;Demografie-Luege&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1965">&nbsp;&nbsp;&nbsp;Jahrhundertlügen&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="631">&nbsp;&nbsp;&nbsp;Lügen des politischen Establishments zum Islam und zur Massen-Immigration&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="2061">&nbsp;&nbsp;&nbsp;Lügen des Systems&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Taqiya (Die Kunst des Lügens im Islam)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="7603">MASSENMIGRATION&nbsp;&nbsp;(310)</option>
	<option class="level-1" value="1982">&nbsp;&nbsp;&nbsp;Apokalypse für Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="472">&nbsp;&nbsp;&nbsp;Der große Austausch: Der geplante Selbstmord Deutschlands+Europas&nbsp;&nbsp;(156)</option>
	<option class="level-1" value="788">&nbsp;&nbsp;&nbsp;Der neue Krieg in Europa&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="637">&nbsp;&nbsp;&nbsp;Drahtzieher der Massenimmigration&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="315">&nbsp;&nbsp;&nbsp;Immigration sonstiges&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="679">&nbsp;&nbsp;&nbsp;Massenmigration Beispiele&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2214">&nbsp;&nbsp;&nbsp;Massenmigration Finanzierung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1921">&nbsp;&nbsp;&nbsp;Menschenschleusertum durch westl. Regierungen, EU, UN und NGOs&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1902">&nbsp;&nbsp;&nbsp;Migrationswaffe&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="613">&nbsp;&nbsp;&nbsp;Mythos Mulitkulti &#8211; die neue Religion der Gutmenschen und Linken&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Opferrolle des Islam&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7455">MEDIEN&nbsp;&nbsp;(851)</option>
	<option class="level-1" value="1226">&nbsp;&nbsp;&nbsp;Deutsche Verlage mit Nazi-Vergangenheit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2164">&nbsp;&nbsp;&nbsp;dpa &#8211; der Meinungsmacher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1976">&nbsp;&nbsp;&nbsp;Fake-News&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;GEZ-Terror&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Medien &#8211; als sie noch die Wahrheit schrieben&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2215">&nbsp;&nbsp;&nbsp;Medien &#8211; zentral gesteuert&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1640">&nbsp;&nbsp;&nbsp;Medien des Systems &#8211; im freien Fall&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="276">&nbsp;&nbsp;&nbsp;Medien und ihre Lügen (LÜGENPRESSE)&nbsp;&nbsp;(498)</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Medien und ihre NS-Verstrickung&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="250">&nbsp;&nbsp;&nbsp;Medien und ihre Rolle bei der Islamisierung&nbsp;&nbsp;(309)</option>
	<option class="level-1" value="8212">&nbsp;&nbsp;&nbsp;Medien unterwandert von antifa&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="258">&nbsp;&nbsp;&nbsp;Medien- u.Parteiendiktatur in Deutschland u.a.westl.Ländern&nbsp;&nbsp;(440)</option>
	<option class="level-1" value="1021">&nbsp;&nbsp;&nbsp;Medien+linkspolitisches Establishment&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="8234">&nbsp;&nbsp;&nbsp;Medienhetzre(r)&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;Medienkartell &#8211; Schutz von gewalttätigen Immigranten steht an erster Stelle&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2176">&nbsp;&nbsp;&nbsp;Medienmonopol&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Mediensterben&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7429">MICHAEL MANNHEIMER&nbsp;&nbsp;(330)</option>
	<option class="level-1" value="285">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand Michael Mannheimers&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;In eigener Sache&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="532">&nbsp;&nbsp;&nbsp;Michael Mannheimers Reden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="553">&nbsp;&nbsp;&nbsp;Michael.Mannheimer-Artikel&nbsp;&nbsp;(267)</option>
	<option class="level-1" value="1601">&nbsp;&nbsp;&nbsp;Mitteilungen und Hinweise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7438">MOHAMMED&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Mohammed &#8211; allgemeine Infos&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="424">&nbsp;&nbsp;&nbsp;Mohammed als (Auftrags-)Mörder&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="284">&nbsp;&nbsp;&nbsp;Mohammeds Psychopathologie&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;Mohammeds Verbrechen&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;Prophetenbeleidigung&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="8100">NATIONALSOZIALISMUS FAKTEN&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;National-Sozialisten und Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Nationalsozialismus (allg.Infos)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2127">&nbsp;&nbsp;&nbsp;Nazis in den Altparteien&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="231">&nbsp;&nbsp;&nbsp;Nazis waren in Wahrheit Linke&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="462">&nbsp;&nbsp;&nbsp;Nazis+Islam&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2227">&nbsp;&nbsp;&nbsp;Naziverbindungen der Altparteien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="525">&nbsp;&nbsp;&nbsp;NS-Vergangenheit von SPD, CDU, FDP&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1769">&nbsp;&nbsp;&nbsp;Schuldkultur: wie man die Deutschen am Gängelband des Dritten Reiches führt&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="506">NWO NEUE WELTORDNUNG&nbsp;&nbsp;(249)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;Bargeldabschaffung als Instrument der totalen Überwachung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="444">&nbsp;&nbsp;&nbsp;False Flag Actions&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="1968">&nbsp;&nbsp;&nbsp;Globaler Migrationspakt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1801">&nbsp;&nbsp;&nbsp;Globalisierung &#8211; Zeichen ihres Endes&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Kampf der Kulturen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="921">&nbsp;&nbsp;&nbsp;Krieg westlicher Regierungen gegen ihre eigene Bevölkerung&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2224">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Lenker&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="2192">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Opfer&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="6887">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Zersetzungstechnilken&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4384">&nbsp;&nbsp;&nbsp;NWO &#8211; Wie sie ihr Wirken vertuscht&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14047">&nbsp;&nbsp;&nbsp;NWO = Kommunismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6888">&nbsp;&nbsp;&nbsp;NWO Der geplante Vernichtungskrieg gegen die Länder der Weißen&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2180">&nbsp;&nbsp;&nbsp;NWO Gegner&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2193">&nbsp;&nbsp;&nbsp;NWO kommt ihr Ende?&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="13086">&nbsp;&nbsp;&nbsp;NWO und &#8220;die große Krise&#8221;&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2023">&nbsp;&nbsp;&nbsp;NWO und ihr Gott Moloch&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="9860">&nbsp;&nbsp;&nbsp;NWO-Maßnahmen zur Bevölkerungsreduktion&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="13966">&nbsp;&nbsp;&nbsp;NWO-Weltherrschaft&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14133">&nbsp;&nbsp;&nbsp;Zwangsimpfungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8092">PÄDOPHILIE&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="7540">&nbsp;&nbsp;&nbsp;Jeffrey Epstein&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2112">&nbsp;&nbsp;&nbsp;Pädophile der herrschenden Klasse&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Sex mit Kindern und Säuglingen im Islam&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7813">PARTEIEN&nbsp;&nbsp;(567)</option>
	<option class="level-1" value="7430">&nbsp;&nbsp;&nbsp;AFD&nbsp;&nbsp;(200)</option>
	<option class="level-2" value="1196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; ihre Feinde&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="2210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD &#8211; interne Macht-u.Positionskämpfe&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="2188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; Vorauseilende Unterwerfung unter die Forderungen des Systems&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; wird sie schon islamisiert?&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="467">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD allg. Infos&nbsp;&nbsp;(138)</option>
	<option class="level-2" value="663">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD Hass+Gewalt gg. eine demokr. Partei&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="676">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD wirkt&nbsp;&nbsp;(34)</option>
	<option class="level-2" value="1194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD-Freunde&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD: Rechtsbrüche und Terror gegen diese Partei&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="7445">&nbsp;&nbsp;&nbsp;CDU&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die Linksverschiebung einer ehemals konservativen Partei&nbsp;&nbsp;(40)</option>
	<option class="level-2" value="1914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die neue Verräterpartei&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="778">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; Partei des Verrats&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7446">&nbsp;&nbsp;&nbsp;GRÜNE&nbsp;&nbsp;(218)</option>
	<option class="level-2" value="288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne &#8211; ihr Hintergrund, Politik,ihre Verbrechen&nbsp;&nbsp;(192)</option>
	<option class="level-2" value="5937">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne sind Fachisten&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne/Linke + (Kinder-)Sex&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="7447">&nbsp;&nbsp;&nbsp;LINKSPARTEI&nbsp;&nbsp;(76)</option>
	<option class="level-2" value="209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DDR-SED-PDS-Linkspartei&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspartei-SED&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="7667">&nbsp;&nbsp;&nbsp;SOZIALDEMOKRATISCHE PARTEI DEUTSCHLAND&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="1366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schariapartei SPD&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPD &#8211; Partei des Verrats Deutschlands&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="7448">PARTEIEN SONSTIGE INFOS&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1262">&nbsp;&nbsp;&nbsp;Das Ende der Altparteien&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1696">&nbsp;&nbsp;&nbsp;Niedergang der Volksparteien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;Parteienkartell der Altparteien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8089">PATHOKRATIE&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="2228">&nbsp;&nbsp;&nbsp;Kriminelle Politiker&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1012">&nbsp;&nbsp;&nbsp;Pathokratie &#8211; politische und religiöse Systeme von Wahnsinnigen&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Psychopathologie &#8211; allgemeine Kennzeichen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Psychopathologie des Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1960">&nbsp;&nbsp;&nbsp;Sozialismus als Psychopathie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7425">PERSONENREGISTER&nbsp;&nbsp;(557)</option>
	<option class="level-1" value="1599">&nbsp;&nbsp;&nbsp;Anetta Kahane&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;Barack Hussein Obama&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14130">&nbsp;&nbsp;&nbsp;Bill Gates&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2216">&nbsp;&nbsp;&nbsp;Bundespräsidenten&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Steinmeier, Bundespräsident&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Coudenhove-Kalergi&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="596">&nbsp;&nbsp;&nbsp;Erdogan&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2141">&nbsp;&nbsp;&nbsp;Frans Timmermans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2231">&nbsp;&nbsp;&nbsp;HITLER&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2149">&nbsp;&nbsp;&nbsp;Kohl, Helmut (CDU)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1387">&nbsp;&nbsp;&nbsp;Lutz Bachmann&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="7423">&nbsp;&nbsp;&nbsp;MERKEL&nbsp;&nbsp;(430)</option>
	<option class="level-2" value="1492">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; die Kanzlerin aller Nichtdeutschen&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1798">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihr Ende ist nah&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Lügen&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="2130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Unterstützer&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="504">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; Infos zu einer Deutschlandabschafferin&nbsp;&nbsp;(307)</option>
	<option class="level-2" value="661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MERKEL &#8211; Verantwortlich für islamische Terroranschläge und Morde an deutschen und europäischen Bürgern&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="1784">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel als Psychopathin&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="10849">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel eine Kommunistin&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="6889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel Ihr Vernichtungskrieg gegen Deutschland&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="6190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel im Dienst der Juden&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="13286">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel Staatsstreich&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="2022">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel und der Cäsarenwahn&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="591">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel-Gegner&nbsp;&nbsp;(87)</option>
	<option class="level-2" value="2235">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkels Rechtsbrüche&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2087">&nbsp;&nbsp;&nbsp;Merz Friedrich (CDU)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="586">&nbsp;&nbsp;&nbsp;Obama (Barack Hussein)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="588">&nbsp;&nbsp;&nbsp;Orban, Victor&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="587">&nbsp;&nbsp;&nbsp;Soros, George&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="8098">&nbsp;&nbsp;&nbsp;Trump Donald US-Präsident&nbsp;&nbsp;(69)</option>
	<option class="level-2" value="564">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump allgemeines&nbsp;&nbsp;(34)</option>
	<option class="level-2" value="870">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump seine Erfolge&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="579">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump-Hasser&nbsp;&nbsp;(36)</option>
	<option class="level-2" value="14131">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump: Held oder Verräter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Politik Deutschland&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="7814">RASSISMUS&nbsp;&nbsp;(175)</option>
	<option class="level-1" value="1929">&nbsp;&nbsp;&nbsp;Afrikanischer Rassismus gegen Weiße&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="678">&nbsp;&nbsp;&nbsp;Rassenjustiz&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Rassismus bei den Linken&nbsp;&nbsp;(94)</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;Rassismus im Islam&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="2237">&nbsp;&nbsp;&nbsp;Rassismus im Judentum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1875">&nbsp;&nbsp;&nbsp;Rassismus-Keule gegen die Deutschen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="286">Rechtstaat in Gefahr&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="7454">RELIGIONEN SONSTIGE(S)&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="905">&nbsp;&nbsp;&nbsp;Azteken &#8211; dem Islam in seiner Grausamkeit ebenbürtig&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Buddhismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2144">&nbsp;&nbsp;&nbsp;Religionen &#8211; Menschenopfer&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2143">&nbsp;&nbsp;&nbsp;Religionen &#8211; Unterschiede und Gemeinsamkeiten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1967">SATANISMUS&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2167">&nbsp;&nbsp;&nbsp;Menschenopfer der NWO-Befürworter&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="13741">&nbsp;&nbsp;&nbsp;Rituelle Kindstötungen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8099">SKLAVEREI&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;Sklaverei allgemein&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="172">&nbsp;&nbsp;&nbsp;Sklaverei und Islam&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="8372">SONSTIGE THEMEN&nbsp;&nbsp;(191)</option>
	<option class="level-1" value="2223">&nbsp;&nbsp;&nbsp;Apokalypse&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11776">&nbsp;&nbsp;&nbsp;Coronavirus&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1028">&nbsp;&nbsp;&nbsp;Entwicklungshilfe &#8211; ihre dunkle Seite&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="215">&nbsp;&nbsp;&nbsp;Fundstellen des Tages&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="599">&nbsp;&nbsp;&nbsp;Kriegstreiber&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2150">&nbsp;&nbsp;&nbsp;Nationalstaaten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Natur und Umwelt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="681">&nbsp;&nbsp;&nbsp;Peer-Group: Der Zwang der Unterordnung von Individuen und Massen unter eine idelogische Gemeinschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2153">&nbsp;&nbsp;&nbsp;Politische Morde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Sonstiges&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="1528">&nbsp;&nbsp;&nbsp;Spanien &#8211; Merkel&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="430">&nbsp;&nbsp;&nbsp;Verschwörungstheorien&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1054">&nbsp;&nbsp;&nbsp;Viertes Reich in Deutschland&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="2119">&nbsp;&nbsp;&nbsp;Ziele&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2152">SPITZENARTIKEL&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2229">Strategien zur Ausschaltung des politischen Gegners&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7666">TERROR DURCH DEN STAAT&nbsp;&nbsp;(210)</option>
	<option class="level-1" value="2234">&nbsp;&nbsp;&nbsp;Angst der Herrschenden vor dem Volk&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;Staatserrorismus&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="590">&nbsp;&nbsp;&nbsp;Staatsputsch&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;Staatsterror gegen Widerstandbewegungen&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="7523">TERROR VON LINKS&nbsp;&nbsp;(739)</option>
	<option class="level-1" value="8599">&nbsp;&nbsp;&nbsp;Antifa ihre Unterstützer bei Politikern u.Parteien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1501">&nbsp;&nbsp;&nbsp;Antifa und ihre Unterstützer in Medien&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="434">&nbsp;&nbsp;&nbsp;Antifa: Der Terror der linken Faschisten&nbsp;&nbsp;(145)</option>
	<option class="level-1" value="2191">&nbsp;&nbsp;&nbsp;Denunzianten&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Gesinnungsdiktatur der LinksGrünen&nbsp;&nbsp;(338)</option>
	<option class="level-1" value="549">&nbsp;&nbsp;&nbsp;Kampf gegen &#8220;rechts&#8221;&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Kampf gegen Rechts: Die Kriminalisierung + Verleumdung d. politischen Mitte&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Linke Denunzianten&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="674">&nbsp;&nbsp;&nbsp;Mordaufrufe seitens Linker&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Terror (+Terrorverehrung) der linken International-Sozialisten&nbsp;&nbsp;(243)</option>
	<option class="level-1" value="667">&nbsp;&nbsp;&nbsp;Terror der Linken gegen Andersdenkende&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="7524">TERROR VON RECHTS&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="474">&nbsp;&nbsp;&nbsp;NSU&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="290">&nbsp;&nbsp;&nbsp;Terror seitens National-Sozialisten (nationaler Sozialisten)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7535">TERROR+ISLAM&nbsp;&nbsp;(507)</option>
	<option class="level-1" value="7439">&nbsp;&nbsp;&nbsp;ISLAMISCHE TERRORORGANISATIONEN&nbsp;&nbsp;(152)</option>
	<option class="level-2" value="442">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Boko Haram&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="217">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hamas&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="7519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS&nbsp;&nbsp;(121)</option>
	<option class="level-3" value="428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS (vormals ISIS)&nbsp;&nbsp;(108)</option>
	<option class="level-3" value="1661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS als Mittel Israels zur Errichtung eines Groß-Israel&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="682">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS in D und EU&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="2165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Isael: eine Kollaboration&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="2198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Mossad&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und USA: eine Kollaboration&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="268">&nbsp;&nbsp;&nbsp;Kniefall des Westens vor dem islamischen Terror&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Moscheen &#8211; ihre Rolle beim Terrorismus und der islam. Welteroberung&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="2197">&nbsp;&nbsp;&nbsp;Terror Islam &#8211; Liste&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Terror und Islam&nbsp;&nbsp;(300)</option>
	<option class="level-1" value="429">&nbsp;&nbsp;&nbsp;Terror-Organisationen des Islam (sonstige(e)s)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="35">TOTALITARISMUS&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="7451">TÜRKEI&nbsp;&nbsp;(163)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Kurden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Osmanisches Reich&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="311">&nbsp;&nbsp;&nbsp;Tuerkei &#8211; Widerstand gegen Islamisierung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Tuerkei und Türkentum&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;Tuerkenkriege gegen Europa&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="754">&nbsp;&nbsp;&nbsp;Türkei raus aus NATO und EU&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="600">&nbsp;&nbsp;&nbsp;Türkei: Präsidiale Islamdiktatur durch Erdogan&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;Türken &#8211; was sie über Christen denken&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="628">&nbsp;&nbsp;&nbsp;Türkenkriege gegen sonstige Länder&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2115">UNO&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="2046">&nbsp;&nbsp;&nbsp;Migrationspakt der UN&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="602">&nbsp;&nbsp;&nbsp;UN und Islamisierung der Welt&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14134">&nbsp;&nbsp;&nbsp;WHO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7450">USA&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="1075">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; ihr zersetzender Einfluss in den USA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1872">&nbsp;&nbsp;&nbsp;Tiefer Staat&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;US-Imperialismus&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="2199">&nbsp;&nbsp;&nbsp;US-Kriegsverbrechen&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2019">&nbsp;&nbsp;&nbsp;US-Politiker für freies Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2173">&nbsp;&nbsp;&nbsp;USA &#8211; CIA&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2174">&nbsp;&nbsp;&nbsp;USA &#8211; Militärinterventionen in Lateinamerika-&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;USA Kriminelles politisches System&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1074">&nbsp;&nbsp;&nbsp;USA unter dem Einfluss der Sozialisten&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2212">&nbsp;&nbsp;&nbsp;USA unter Einfluss der Juden und Israels&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;USA-Schattenregierung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2017">&nbsp;&nbsp;&nbsp;Wahlbeeinflussung dritter Länder durch die USA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="520">VIDEOS&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="8097">WAHLEN&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Volksentscheid &#8211; Die Nihlilierung des wichtigsten demokratischen Elements durch das linke Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="593">&nbsp;&nbsp;&nbsp;Wahlen in Bund und Bundesländern&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="610">&nbsp;&nbsp;&nbsp;Wahlen in EU-Ländern und anderen Ländern&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Wahlfälschungen&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7452">WELTHERRSCHAFT&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="1863">&nbsp;&nbsp;&nbsp;Weltherrschaft der Juden&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2172">&nbsp;&nbsp;&nbsp;Weltherrschaft der USA&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Weltherrschaftsanpruch des Islam&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="2177">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch der Freimaurer&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="888">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch des Sozialismus&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2213">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch Judentum&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1712">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rothschild &#8211; die Weltherrschaft einer Dynastie&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="563">&nbsp;&nbsp;&nbsp;Weltimperialismus der Linken&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="2118">&nbsp;&nbsp;&nbsp;Weltregierung &#8211; Hintergund&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7605">WELTKRIEG 1&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="8873">&nbsp;&nbsp;&nbsp;Deutschlands Unschuld am WK 1&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8794">&nbsp;&nbsp;&nbsp;Versailler Vertrag&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8871">&nbsp;&nbsp;&nbsp;WK 1 Allgemeines&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7606">WELTKRIEG 2&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="1201">&nbsp;&nbsp;&nbsp;Drittes Reich. Lügen und Legenden&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2072">&nbsp;&nbsp;&nbsp;Geschichtslügen zur Urschuld der Deutschen am WK1+2&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="8874">&nbsp;&nbsp;&nbsp;WK 2 Sonstiges&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1617">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Lügen über angebliche Verbrechen der Deutschen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2099">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Verbrechen an Deutschen vor, während und nach WW2&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="7607">WELTKRIEG 3&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="598">&nbsp;&nbsp;&nbsp;Dritter Weltkrieg&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="7444">WIDERSTAND&nbsp;&nbsp;(1.109)</option>
	<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand sonstige&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="441">&nbsp;&nbsp;&nbsp;Deutsche Widerstandskämpfer&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="2028">&nbsp;&nbsp;&nbsp;Die Kunst des Krieges&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Erfolge der Islamkritik&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="1285">&nbsp;&nbsp;&nbsp;Europa wacht auf: immer weniger Bio-Europäer lassen sich ihre Abschaffung ohne massiven Widerstand gefallen&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="509">&nbsp;&nbsp;&nbsp;Gegenmaßnahmen des Westens&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="2125">&nbsp;&nbsp;&nbsp;GELBWESTEN-BEWEGUNG&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2074">&nbsp;&nbsp;&nbsp;Härteste Maßnahme gegen die Islamisierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="645">&nbsp;&nbsp;&nbsp;Kampf gegen links&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;Länder, die den Islam ganz oder teilweise verboten haben&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1204">&nbsp;&nbsp;&nbsp;Länder, die sich gegen den Islam zur Wehr setzen&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="551">&nbsp;&nbsp;&nbsp;Leserstimmen&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1944">&nbsp;&nbsp;&nbsp;Medienhetze gegen Widerständler&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Militärputsch als letzte Rettung vor dem Untergang Deutschlands&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Pegida u.a. Widerstandorganisationen&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="9565">&nbsp;&nbsp;&nbsp;PI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1643">&nbsp;&nbsp;&nbsp;Politiker bereiten ihre Flucht aus Deutschland vor&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1932">&nbsp;&nbsp;&nbsp;Prominente Gegner der Islamisierung Europas&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="370">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamunterstützer&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="673">&nbsp;&nbsp;&nbsp;RECONQUISTA HEUTE&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="533">&nbsp;&nbsp;&nbsp;Reichsbürger-These&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="672">&nbsp;&nbsp;&nbsp;SPANIEN &#8211; RECONQUISTA&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="666">&nbsp;&nbsp;&nbsp;Trägheit der deutschen und Europäer beim Kampf um ihre Freiheit&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1650">&nbsp;&nbsp;&nbsp;Überlebenskampf des linkspolitischen Establishments&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Verbot der Islamkritik&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Versagen von Systemkritikern&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="651">&nbsp;&nbsp;&nbsp;Visegrad Staaten&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;Volksaufstand&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="542">&nbsp;&nbsp;&nbsp;Volkshelden&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="569">&nbsp;&nbsp;&nbsp;Warum es sich lohnt, für unsere Werte und Kultur zu kaempfen&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="458">&nbsp;&nbsp;&nbsp;Was tun?&nbsp;&nbsp;(232)</option>
	<option class="level-1" value="1615">&nbsp;&nbsp;&nbsp;Widerstand gegen globale US-Dominaz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Widerstand und Widerstandsbewegungen gegen Islamisierung&nbsp;&nbsp;(587)</option>
	<option class="level-2" value="595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Identitäre&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Widerstandsbewegungen gegen Linkstrends&nbsp;&nbsp;(327)</option>
	<option class="level-1" value="1978">&nbsp;&nbsp;&nbsp;WIDERSTANDSRECHT&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;Widerstandsrechte des deutschen Grundgesetzes&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="469">&nbsp;&nbsp;&nbsp;WOW&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="518">&nbsp;&nbsp;&nbsp;Zivilcourage (Beispiele)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2206">WK 1+2 ZITATE ZUR UNSCHULD DEUTSCHLANDS&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7602">ZENSUR&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="897">&nbsp;&nbsp;&nbsp;Facebook, Youtube, Twitter &#8211; ihre Rolle als Unterdrücker der Meinungsfreiheit im Auftrag der Regierung&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="5023">&nbsp;&nbsp;&nbsp;Zensur globale durch die NWO&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="633">&nbsp;&nbsp;&nbsp;Zensur in Deutschland und EU&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="1516">&nbsp;&nbsp;&nbsp;Zensur sonstige Länder&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7453">ZITATE&nbsp;&nbsp;(236)</option>
	<option class="level-1" value="2109">&nbsp;&nbsp;&nbsp;Zitate &#8211; falsche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1656">&nbsp;&nbsp;&nbsp;Zitate Juristen zum Rechtsstaat&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1652">&nbsp;&nbsp;&nbsp;Zitate Richterwillkür&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="463">&nbsp;&nbsp;&nbsp;Zitate sonstige&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="2240">&nbsp;&nbsp;&nbsp;Zitate Talmud&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Zitate über Deutschland (Sonstige)&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="452">&nbsp;&nbsp;&nbsp;Zitate über Deutschland und andere westliche Länder zur Islamisierung, Abschaffung etc&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="1657">&nbsp;&nbsp;&nbsp;Zitate von Juden u.a. über die Vernichtung der weißen Rasse&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;Zitate von Linken und über Linke&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="665">&nbsp;&nbsp;&nbsp;Zitate von und über Merkel&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1681">&nbsp;&nbsp;&nbsp;Zitate zum Holocaust&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="461">&nbsp;&nbsp;&nbsp;Zitate zum Islam&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="1737">&nbsp;&nbsp;&nbsp;Zitate zum Roten Terror&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="716">&nbsp;&nbsp;&nbsp;Zitate zur Durchsetzung der NWO&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2222">Zivilisation &#8211; ihre Vernichtung durch Linke, Juden und den Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="234">ZUSAMMENFASSUNGEN ISLAM/ISLAMISIERUNG&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ihr Besuch auf Michael-Mannheimer´s Blog ist SSL verschlüsselt und damit sicher!</span></h4><div class="textwidget custom-html-widget"><a href="https://ssl.comodo.com">
<img src="https://i0.wp.com/ssl.comodo.com/images/trusted-site-seal.png?resize=113%2C59&#038;ssl=1" alt="Comodo Trusted Site Seal" width="113" height="59" style="border: 0px;" data-recalc-dims="1"/></a><br /> <span style="font-weight:bold; font-size:7pt"><a href="https://ssl.comodo.com">SSL Certificate</a></span><br /></div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://michael-mannheimer.net/category/terrorislam/islam-und-terror/" class="mh-widget-title-link">Wir vergessen nichts!</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-1661 post type-post status-publish format-standard has-post-thumbnail category-medien-und-ihre-lugen category-medien-und-ihre-rolle-bei-der-islamisierung category-migrantenkriminalitat category-islam-und-terror">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2011/02/22/von-medien-und-politik-totgeschwiegen-exorbitant-hohe-migrantenkriminalitat-in-europa/" title="Von Medien und Politik totgeschwiegen: Exorbitant hohe Migrantenkriminalität in Europa"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2011/02/herkunft2.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2011/02/herkunft2.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2011/02/herkunft2.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="https://michael-mannheimer.net/2011/02/22/von-medien-und-politik-totgeschwiegen-exorbitant-hohe-migrantenkriminalitat-in-europa/" title="Von Medien und Politik totgeschwiegen: Exorbitant hohe Migrantenkriminalität in Europa">
												Von Medien und Politik totgeschwiegen: Exorbitant hohe Migrantenkriminalität in Europa											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2011/02/">22. Februar 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2011/02/22/von-medien-und-politik-totgeschwiegen-exorbitant-hohe-migrantenkriminalitat-in-europa/#comments" class="mh-comment-count-link" >13</a></span>
</div>
									</div>
									<div class="mh-excerpt">Von Michael Mannheimer Oberstaatsanwalt Roman Reusch über die Kriminalität in der bundesdeutschen Hauptstadt Berlin: &#8220;Nicht etwa die Türken als kopfstärkste Migrantengruppe stellen die relativ meisten Täter, sondern die Araber, die an der Berliner Bevölkerung nur <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2011/02/22/von-medien-und-politik-totgeschwiegen-exorbitant-hohe-migrantenkriminalitat-in-europa/" title="Von Medien und Politik totgeschwiegen: Exorbitant hohe Migrantenkriminalität in Europa">[...weiter...]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_posts_list-3" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meist gelesen</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-73528 post type-post status-publish format-standard has-post-thumbnail category-geschichtsfalschung-durch-den-westen category-geschichtsfalschung-durch-linke category-geschichtsluegen-zur-urschuld-der-deutschen-am-wk12 category-juden-aus-dem-orthodoxen-lager-warum-sie-die-islamisierung-begruessen category-judentum-absolute-weltmacht category-schuldkultur-weieman-die-deutschen-am-gaengelband-des-dritten-reiches-fuehrt category-spitzenartikel category-zweiter-weltkrieg category-zweiter-weltkrieg-luegen-ueber-angebliche-verbrechen-der-deutschen category-zweiter-weltkrieg-verbrechen-an-deutschen-vor-waehrend-und-nach-ww2 tag-ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/11/Luegen-Urschuld-Ds-.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Geschichtsfälschung durch den Westen			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/" title="Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;" rel="bookmark">
					Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2018/11/">2. November 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/#comments" class="mh-comment-count-link" >404</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Die größte aller Geschichtslügen ist: &#8220;Deutschland hat den ersten und zweiten Weltkrieg begonnen.&#8221; &#8220;In Deutschland ist das, was man über den Zweiten Weltkrieg weiß, nicht wahr. Und was wahr ist, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/" title="Über die Lüge der Urschuld Deutschlands an den beiden Weltkriegen: &#8220;Schon 1899 wurde auf einem internationalen Freimaurer-Kongreß in Paris beschlossen, Deutschland zu vernichten.&#8221;">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73528" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73528" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73528" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-73528" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2018/11/02/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-73528-5eb948879edee' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=73528&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-73528-5eb948879edee' data-name='like-post-frame-115094550-73528-5eb948879edee'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-75437 post type-post status-publish format-standard has-post-thumbnail category-deutschland-seine-geschichte category-geschichtsfalschung-durch-den-westen category-geschichtsfalschung-durch-linke category-geschichtsluegen-zur-urschuld-der-deutschen-am-wk12 category-spitzenartikel category-zweiter-weltkrieg-luegen-ueber-angebliche-verbrechen-der-deutschen">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/01/Chruchills-und-Stalins-Falle-fuer-Hitler-05.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Deutschland - seine Geschichte			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)" rel="bookmark">
					Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/01/">26. Januar 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/#comments" class="mh-comment-count-link" >397</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Polen: Churchills tödliche Falle für Hitler „Erst wenn die Kriegspropaganda der Sieger Einzug gefunden hat in die Geschichtsbücher der Besiegten und von der nachfolgenden Generation geglaubt wird, kann die Umerziehung <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/" title="Der zweite Weltkrieg: Nicht Hitlers, sondern Churchills Krieg (Teil 2/2)">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75437" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75437" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-75437" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-75437" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/01/26/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-75437-5eb94887a2bbc' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=75437&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-75437-5eb94887a2bbc' data-name='like-post-frame-115094550-75437-5eb94887a2bbc'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-74485 post type-post status-publish format-standard has-post-thumbnail category-luegen-des-systems category-merkel-ihre-luegen category-michael-mannheimer-reden category-migrationspakt-der-un category-spitzenartikel category-staatsstreich-gegen-volk-und-verfassung category-taqiya category-weltherrschaft tag-rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2018/12/Rub-al-hizb-03.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Lügen des Systems			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/" title="&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo" rel="bookmark">
					&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2018/12/">15. Dezember 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/#comments" class="mh-comment-count-link" >383</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Michael Mannheimer, 15. Dezember 2018 Das den UN-Migrationspakt begleitende Symbol ist das islamische Rub al-hizb: Damit ist der Beweis erbracht, dass die UN zur Organisation des Islam geworden ist Alles <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/" title="&#8220;Rub al-hizb&#8221;: Das verräterische Geheimnis im UN-Migrationspakt-Logo">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74485" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74485" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-74485" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-74485" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2018/12/15/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-74485-5eb94887a5a11' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=74485&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-74485-5eb94887a5a11' data-name='like-post-frame-115094550-74485-5eb94887a5a11'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-84239 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-nwo-wies-sie-ihr-wirken-vertuscht category-nwo-der-geplante-vernichtungskrieg-gegen-die-laender-der-weissen category-spitzenartikel">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Pandemie-und-die-große-Krise-der-NWO.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Pandemie-und-die-große-Krise-der-NWO.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Pandemie-und-die-große-Krise-der-NWO.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Coronavirus			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/" title="&#8220;Die große Krise&#8221;: Mit Hilfe des künstlich geschaffenen Coronavirus soll die &#8220;Neue Weltordnung“ installiert werden" rel="bookmark">
					&#8220;Die große Krise&#8221;: Mit Hilfe des künstlich geschaffenen Coronavirus soll die &#8220;Neue Weltordnung“ installiert werden				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2020/03/">14. März 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/#comments" class="mh-comment-count-link" >375</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Seit Jahren arbeiten die Kräfte der Neuen Weltordnung auf eine globale Krise zu. Nun ist sie da. 1994 sagte David Rockefeller: &#8220;Was wir brauchen, ist eine große Krise. Und die <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/" title="&#8220;Die große Krise&#8221;: Mit Hilfe des künstlich geschaffenen Coronavirus soll die &#8220;Neue Weltordnung“ installiert werden">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84239" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84239" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-84239" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-84239" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2020/03/14/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-84239-5eb94887a7ba4' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=84239&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-84239-5eb94887a7ba4' data-name='like-post-frame-115094550-84239-5eb94887a7ba4'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-77334 post type-post status-publish format-standard has-post-thumbnail category-kritik-an-der-islamkritik category-versagen-von-systemkritikern">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/PI-Tunneldenken-03.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Kritik an der Islamkritik			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/" title="Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?" rel="bookmark">
					Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/04/">25. April 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/#comments" class="mh-comment-count-link" >361</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>PI News, Michael Stürzenberger und das Tunneldenken Von Carl Sternau, 25. 4.2019 Im nationalen Lager Deutschlands wird es wohl nur wenige Menschen geben, welche die Website „Politically Incorrect“ nicht zumindest <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/" title="Wie politisch korrekt ist PI (&#8220;Politically Incorrect&#8221;) eigentlich?">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77334" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77334" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77334" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77334" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/04/25/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77334-5eb94887a9371' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77334&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77334-5eb94887a9371' data-name='like-post-frame-115094550-77334-5eb94887a9371'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-77129 post type-post status-publish format-standard has-post-thumbnail category-abschaffung-deutschlands category-angriff-der-linken-gegen-europa category-angriff-des-islam-gegen-europa category-christenverfolgung category-christenverfolgung-durch-linke category-frankreich-und-islam category-nwo-ihre-opfer category-nwo-und-ihr-gott-moloch">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/04/NOTRE-DAME-BRAND-2019.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Abschaffung Deutschlands und Europas			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/" title="Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war" rel="bookmark">
					Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/04/">17. April 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/#comments" class="mh-comment-count-link" >358</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>OB GELEGT ODER NICHT: DER BRAND DER NOTRE DAME 2019 IST &#8211; WIE DER REICHSTAGSBRAND 1933 &#8211; EIN FANAL FÜR EINE KOMMENDE ZEITENWENDE Es ist völlig unerheblich, ob die Notre <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/" title="Notre-Dame-Inferno: Warum es unerheblich geworden ist zu fragen, ob es ein Unglück oder ein Attentat war">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77129" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77129" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77129" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77129" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/04/17/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77129-5eb94887aade4' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77129&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77129-5eb94887aade4' data-name='like-post-frame-115094550-77129-5eb94887aade4'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-83927 post type-post status-publish format-standard has-post-thumbnail category-coronavirus">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Eine-globale-Massenhysterie.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Eine-globale-Massenhysterie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/03/Coronavirus-Eine-globale-Massenhysterie.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Coronavirus			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/" title="Coronavirus-Pandemie: Klarstellungen zu einer globalen Massenhysterie" rel="bookmark">
					Coronavirus-Pandemie: Klarstellungen zu einer globalen Massenhysterie				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2020/03/">2. März 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/#comments" class="mh-comment-count-link" >355</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Warum eine relativ harmlose Infektion zu einer Apokalypse für die Menschheit aufgebauscht wird Als Pandemie wird eine länder- und kontinentübergreifende Ausbreitung einer Krankheit bezeichnet &#8211; im engeren Sinn die Ausbreitung <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/" title="Coronavirus-Pandemie: Klarstellungen zu einer globalen Massenhysterie">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83927" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83927" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-83927" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-83927" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2020/03/02/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-83927-5eb94887ad481' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=83927&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-83927-5eb94887ad481' data-name='like-post-frame-115094550-83927-5eb94887ad481'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-85124 post type-post status-publish format-standard has-post-thumbnail category-merkel-infos-zu-einer-deutschlandabschafferin category-merkel-im-dienst-der-juden category-nwo-ihre-lenker category-nwo-wies-sie-ihr-wirken-vertuscht category-zitate-von-und-ueber-merkel">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/Merkel-verkündet-die-Neue-Weltordnung-NWO.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/Merkel-verkündet-die-Neue-Weltordnung-NWO.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/05/Merkel-verkündet-die-Neue-Weltordnung-NWO.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Merkel - Infos zu einer Deutschlandabschafferin			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/" title="Die Virus-Pandemie zeigt: Die „Große Transformation“ ist die schlimmste und gefährlichste politisch-ideologische Irrlehre seit Hitler und Stalin" rel="bookmark">
					Die Virus-Pandemie zeigt: Die „Große Transformation“ ist die schlimmste und gefährlichste politisch-ideologische Irrlehre seit Hitler und Stalin				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2020/05/">1. Mai 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/#comments" class="mh-comment-count-link" >351</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Merkels &#8220;große Transformation&#8221; ist in Wahrheit ihre Ankündigung der Neuen Weltordnung &#8220;Bei ihrer Rede beim Weltwirtschaftsforum in Davos hat Angela Merkel von „gigantischen Transformationen“ in den nächsten Jahrzehnten gesprochen. Ältere <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/" title="Die Virus-Pandemie zeigt: Die „Große Transformation“ ist die schlimmste und gefährlichste politisch-ideologische Irrlehre seit Hitler und Stalin">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85124" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85124" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85124" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-85124" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2020/05/01/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-85124-5eb94887af930' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=85124&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-85124-5eb94887af930' data-name='like-post-frame-115094550-85124-5eb94887af930'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-78358 post type-post status-publish format-standard has-post-thumbnail category-nwo-ihre-opfer category-nwo-neue-weltordnung category-nwo-und-ihr-gott-moloch">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/06/14/78358/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/KUNDE-WAR-KOENIG.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				NWO - Ihre Opfer			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2019/06/14/78358/" title="Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung" rel="bookmark">
					Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/06/">14. Juni 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/06/14/78358/#comments" class="mh-comment-count-link" >340</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Wer sich den satanischen Göttern der NWO nicht beugt, wird niedergemacht Henry Makow ist ein Geschenk für den Widerstand gegen die Tyrannei der NWO. Er ist einer der wenigen Systemkritiker, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/06/14/78358/" title="Konsum war die letzte Freiheit: Ab sofort herrscht die Tyrannei der Neuen Weltordnung">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-78358" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-78358" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-78358" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-78358" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/06/14/78358/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-78358-5eb94887b11f2' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=78358&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-78358-5eb94887b11f2' data-name='like-post-frame-115094550-78358-5eb94887b11f2'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-77667 post type-post status-publish format-standard has-post-thumbnail category-die-die-afd-bekaempfen category-afd-vorauseilende-unterwerfung-unter-die-forderungen-des-systems category-ben-eliyahus-warum-sie-den-antisemitismus-brauchen category-judentun-zionismus category-zitate-von-juden-u-a-ueber-die-vernichtung-der-weissen-rasse">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/"><img width="326" height="245" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2019/06/Juden-und-AFD-04.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				AfD - ihre Feinde			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/" title="Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √" rel="bookmark">
					Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2019/06/">2. Juni 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/#comments" class="mh-comment-count-link" >331</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Warum die proisraelische Haltung derAFD von Medien und den jüdischen Verbänden niemals honoriert werden wird Nichts, was die AFD an israel- und judenfreundlichen Ausagen tätigt, zeitigt auch nur die Spur <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/" title="Die AFD und ihr Verhältnis zum Judentum. Eine kritische Analyse √">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77667" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77667" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77667" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77667" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2019/06/02/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-77667-5eb94887b2f03' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=77667&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-77667-5eb94887b2f03' data-name='like-post-frame-115094550-77667-5eb94887b2f03'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="search-6" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suche</span></h4><form role="search" method="get" class="search-form" action="https://michael-mannheimer.net/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="meta-8" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Login / Registrierung</span></h4>			<ul>
			<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php">Anmelden</a></li>
			<li><a href="https://michael-mannheimer.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://michael-mannheimer.net/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="mh_magazine_recent_comments-10" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Kommentare</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394326" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394326" title="hinweiser | Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet">
									Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394325" title="Chris">
										<img alt='' src='https://secure.gravatar.com/avatar/c3116ef29e9a1ba5edcd30872cec407d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3116ef29e9a1ba5edcd30872cec407d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Chris zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394325" title="Chris | Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet">
									Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394324" title="Andrea">
										<img alt='' src='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Andrea zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394324" title="Andrea | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394323" title="Wolfgang">
										<img alt='' src='https://secure.gravatar.com/avatar/f5cd1986edfd1641c2717ee25fd504b4?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5cd1986edfd1641c2717ee25fd504b4?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Wolfgang zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394323" title="Wolfgang | Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet">
									Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394322" title="achaimenes">
										<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									achaimenes zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394322" title="achaimenes | Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet">
									Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394321" title="achaimenes">
										<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									achaimenes zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/#comment-394321" title="achaimenes | Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet">
									Geleaktes BMI-Dossier mit heftiger Kritik an Merkels Corona-Krisenmanagement von Innenministerium als „Privatmeinung“ bezeichnet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394320" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394320" title="hinweiser | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394319" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394319" title="hinweiser | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394317" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394317" title="Alemannen | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394316" title="kurt">
										<img alt='' src='https://secure.gravatar.com/avatar/8cd0b7c7345d8661d10404b697ae7740?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/8cd0b7c7345d8661d10404b697ae7740?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									kurt zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394316" title="kurt | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394315" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394315" title="Mona Lisa | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394314" title="Bernhardine">
										<img alt='' src='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernhardine zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394314" title="Bernhardine | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394313" title="Bernhardine">
										<img alt='' src='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernhardine zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394313" title="Bernhardine | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394312" title="Freidenker">
										<img alt='' src='https://secure.gravatar.com/avatar/671db8942117fab10548953d1c22c0c5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/671db8942117fab10548953d1c22c0c5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Freidenker zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394312" title="Freidenker | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394311" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394311" title="Alemannen | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394310" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394310" title="Alemannen | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394309" title="Bernhardine">
										<img alt='' src='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/19639aa3c38e1e9274e85971be1f742d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernhardine zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394309" title="Bernhardine | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394308" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394308" title="hinweiser | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394307" title="wei">
										<img alt='' src='https://secure.gravatar.com/avatar/ef9d76b73000de628c48c6d157375451?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef9d76b73000de628c48c6d157375451?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									wei zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394307" title="wei | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394306" title="Schwabenland-Heimatland">
										<img alt='' src='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/40d64f954b805c928e3e02bd86f06c3b?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Schwabenland-Heimatland zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394306" title="Schwabenland-Heimatland | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394305" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394305" title="Mona Lisa | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394304" title="POGGE">
										<img alt='' src='https://secure.gravatar.com/avatar/c707cecdc2288c780c790a633060aa58?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/c707cecdc2288c780c790a633060aa58?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									POGGE zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394304" title="POGGE | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394303" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394303" title="Alemannen | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394302" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394302" title="Alemannen | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394301" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394301" title="Mona Lisa | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394300" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394300" title="Alemannen | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394299" title="achaimenes">
										<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									achaimenes zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394299" title="achaimenes | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394298" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394298" title="hinweiser | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394297" title="Andrea">
										<img alt='' src='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6110f228780fc03ff72c3d05dff52720?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Andrea zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394297" title="Andrea | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394296" title="hinweiser">
										<img alt='' src='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f6b6e6bf0c3db0c62c9510d9955ff8f?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									hinweiser zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394296" title="hinweiser | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394295" title="MSC">
										<img alt='' src='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									MSC zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394295" title="MSC | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394294" title="achaimenes">
										<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									achaimenes zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394294" title="achaimenes | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394293" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394293" title="Mona Lisa | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394292" title="SoundOffice">
										<img alt='' src='https://secure.gravatar.com/avatar/ff799ca785f5aea165499cdfc3a5b5cd?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff799ca785f5aea165499cdfc3a5b5cd?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									SoundOffice zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394292" title="SoundOffice | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394291" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394291" title="Mona Lisa | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394290" title="Alemannen">
										<img alt='' src='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9710c8960cf8330f63046d0dcb1103e5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Alemannen zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/08/wie-merkel-co-die-unumkehrbare-zerstoerung-der-restdeutschen-im-zeichen-der-corona-verschwoerung-durchsetzen-wollen/#comment-394290" title="Alemannen | Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen">
									Wie Merkel&#038;/Co die unumkehrbare Zerstörung der Restdeutschen im Zeichen der Corona-Verschwörung durchsetzen wollen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394289" title="achaimenes">
										<img alt='' src='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5e110e1ef61f429574bc27565be8803?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									achaimenes zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394289" title="achaimenes | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394288" title="Nordlicht">
										<img alt='' src='https://secure.gravatar.com/avatar/9e27bb1594bab7efb418d0ff08abd957?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e27bb1594bab7efb418d0ff08abd957?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Nordlicht zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394288" title="Nordlicht | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394287" title="Exildeutscher">
										<img alt='' src='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Exildeutscher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394287" title="Exildeutscher | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394286" title="Freidenker">
										<img alt='' src='https://secure.gravatar.com/avatar/671db8942117fab10548953d1c22c0c5?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/671db8942117fab10548953d1c22c0c5?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Freidenker zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2020/05/09/coronavirus-unter-der-merkel-aera-wurde-der-alte-sozialistische-fuehrerkult-wiederbelebt/#comment-394286" title="Freidenker | Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt">
									Coronavirus: Unter der Merkel-Ära wurde der alte sozialistische Führerkult wiederbelebt								</a>
							</div>
						</li>			</ul></div></aside>
</div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright ©2009 - 2020 Michael Mannheimer		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/michael-mannheimer.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.5'></script>
<script async="async" type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michael-mannheimer.net\/2020\/05\/11\/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet\/":85276,"https:\/\/michael-mannheimer.net\/2011\/02\/22\/von-medien-und-politik-totgeschwiegen-exorbitant-hohe-migrantenkriminalitat-in-europa\/":1661,"https:\/\/michael-mannheimer.net\/2018\/11\/02\/ueber-die-luege-der-urschuld-deutschlands-an-den-beiden-weltkriegen-schon-1899-wurde-auf-einem-internationalen-freimaurer-kongress-in-paris-beschlossen-deutschland-zu-vernichten\/":73528,"https:\/\/michael-mannheimer.net\/2019\/01\/26\/der-zweite-weltkrieg-nicht-hitlers-sondern-churchills-krieg-teil-2-2\/":75437,"https:\/\/michael-mannheimer.net\/2018\/12\/15\/rub-al-hizb-das-verraetersche-geheimnis-im-un-migrationspakt-logo\/":74485,"https:\/\/michael-mannheimer.net\/2020\/03\/14\/das-welten-system-ist-am-zusammenbrechen-mit-hilfe-des-kuenstlich-geschaffenen-coronavirus-soll-nun-die-neue-weltordnung-entstehen\/":84239,"https:\/\/michael-mannheimer.net\/2019\/04\/25\/wie-politisch-korrekt-ist-pi-politically-incorrect-eigentlich\/":77334,"https:\/\/michael-mannheimer.net\/2019\/04\/17\/notre-dame-warum-es-unherheblich-geworden-ist-zu-fragen-ob-es-ein-unglueck-oder-ein-attentat-war\/":77129,"https:\/\/michael-mannheimer.net\/2020\/03\/02\/coronavirus-pandemie-klarstellungen-zu-einer-globalen-massenhysterie\/":83927,"https:\/\/michael-mannheimer.net\/2020\/05\/01\/die-virus-pandemie-zeigt-die-grosse-transformation-ist-die-schlimmste-und-gefaehrlichste-politisch-ideologische-irrlehre-seit-hitler-und-stalin\/":85124,"https:\/\/michael-mannheimer.net\/2019\/06\/14\/78358\/":78358,"https:\/\/michael-mannheimer.net\/2019\/06\/02\/die-afd-und-ihr-verhaeltnis-zum-judentum-eine-kritische-analyse\/":77667};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/05/11/geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=geleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://michael-mannheimer.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202020#ver=202020&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&postid=85276&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9843c3ad4c45fee307480e6dd2009b8dcd88e090#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115094550&postid=85276&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9843c3ad4c45fee307480e6dd2009b8dcd88e090#parent=https%3A%2F%2Fmichael-mannheimer.net%2F2020%2F05%2F11%2Fgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgeleaktes-bmi-dossier-mit-heftiger-kritik-an-merkels-corona-krisenmanagement-von-innenministerium-als-privatmeinung-bezeichnet";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'115094550',post:'85276',tz:'2',srv:'michael-mannheimer.net'} ]);
	_stq.push([ 'clickTrackerInit', '115094550', '85276' ]);
</script>
</body>
</html>