<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fuellmich zur größten Sammelklage der Geschichte: „Es gibt Licht am Ende des Tunnels“ | Michael Mannheimer Blog</title>
	<link rel="canonical" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fuellmich zur größten Sammelklage der Geschichte: „Es gibt Licht am Ende des Tunnels“ | Michael Mannheimer Blog" />
	<meta property="og:description" content="„Nürnberg 2“ &#8211; Fuellmich bereitet die größte Sammelklage der Geschichte vor Dr. Reiner Fuellmich ist einer der mächtigsten Anwälte Deutschlands und Europas. Er unterhält Anwaltskanzleien in Deutschland, in den USA [...weiter...]" />
	<meta property="og:url" content="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/" />
	<meta property="og:site_name" content="Michael Mannheimer Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/michael.mannheimer.islamkritik/" />
	<meta property="article:published_time" content="2021-04-24T17:20:55+00:00" />
	<meta property="article:modified_time" content="2021-04-24T17:20:56+00:00" />
	<meta property="og:image" content="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Corona-Es-gibt-Licht-am-Ende-des-Tunnels.jpg?fit=511%2C337&#038;ssl=1" />
	<meta property="og:image:width" content="511" />
	<meta property="og:image:height" content="337" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Michael Mannheimer">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="6 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://michael-mannheimer.net/#website","url":"https://michael-mannheimer.net/","name":"Michael Mannheimer Blog","description":"Islamisierung, Linkstrend und Neue Weltordnung stoppen - Grundrechte zur\u00fcckerobern -  Echte Gewaltenteilung einf\u00fchren","potentialAction":[{"@type":"SearchAction","target":"https://michael-mannheimer.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Corona-Es-gibt-Licht-am-Ende-des-Tunnels.jpg?fit=511%2C337&ssl=1","contentUrl":"https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Corona-Es-gibt-Licht-am-Ende-des-Tunnels.jpg?fit=511%2C337&ssl=1","width":511,"height":337},{"@type":"WebPage","@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#webpage","url":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/","name":"Fuellmich zur gr\u00f6\u00dften Sammelklage der Geschichte: \u201eEs gibt Licht am Ende des Tunnels\u201c | Michael Mannheimer Blog","isPartOf":{"@id":"https://michael-mannheimer.net/#website"},"primaryImageOfPage":{"@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#primaryimage"},"datePublished":"2021-04-24T17:20:55+00:00","dateModified":"2021-04-24T17:20:56+00:00","author":{"@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e"},"breadcrumb":{"@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/"]}]},{"@type":"BreadcrumbList","@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://michael-mannheimer.net/","url":"https://michael-mannheimer.net/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/","url":"https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/","name":"Fuellmich zur gr\u00f6\u00dften Sammelklage der Geschichte: \u201eEs gibt Licht am Ende des Tunnels\u201c"}}]},{"@type":"Person","@id":"https://michael-mannheimer.net/#/schema/person/82e930af663d1151fff2de18568b537e","name":"Michael Mannheimer","image":{"@type":"ImageObject","@id":"https://michael-mannheimer.net/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&d=retro&r=g","caption":"Michael Mannheimer"},"sameAs":["http://Michael-Mannheimer.net"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Feed" href="https://michael-mannheimer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Kommentar-Feed" href="https://michael-mannheimer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michael Mannheimer Blog &raquo; Fuellmich zur größten Sammelklage der Geschichte: „Es gibt Licht am Ende des Tunnels“ Kommentar-Feed" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-11220324-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-11220324-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-11220324-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/michael-mannheimer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- michael-mannheimer.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://michael-mannheimer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://michael-mannheimer.net/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://michael-mannheimer.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://michael-mannheimer.net/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://michael-mannheimer.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://michael-mannheimer.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://michael-mannheimer.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://michael-mannheimer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://michael-mannheimer.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/michael-mannheimer.net","hash_tracking":"false","ua":"UA-11220324-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://michael-mannheimer.net/wp-json/" /><link rel="alternate" type="application/json" href="https://michael-mannheimer.net/wp-json/wp/v2/posts/91912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michael-mannheimer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://michael-mannheimer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p7MVlI-nUs' />
<link rel="alternate" type="application/json+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://michael-mannheimer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://michael-mannheimer.net/wp-json/wp-statistics/v2/hit?_=1619285562&_wpnonce=0a4c08a44a&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Unbekannte&version=Unbekannte&referred=https://michael-mannheimer.net&ip=107.23.218.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)&track_all=1&timestamp=1619292762&current_page_type=post&current_page_id=91912&search_query&page_uri=/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?utm_source=rss&utm_medium=rss&utm_campaign=fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f2f2f2; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f2f2f2; }
.mh-widget-layout4 .mh-widget-title { background: #8aa9a4; background: rgba(138, 169, 164, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #8aa9a4; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #8aa9a4; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #8aa9a4; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #510100; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #510100; }
.entry-content a { color: #1a72bf; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1e73be; }
</style>
<!--[if lt IE 9]>
<script src="https://michael-mannheimer.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #687e7b; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/06/cropped-mm-icon.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-91912 single-format-standard custom-background mh-boxed-layout mh-left-sb mh-loop-layout3 mh-widget-layout2 mh-header-transparent mh-loop-hide-caption aa-prefix-micha-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-7" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.FloatPosition.TOP_RIGHT, gaTrack: true, gaId: 'UA-11220324-2'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://michael-mannheimer.net/" title="Michael Mannheimer Blog" rel="home">
<img class="mh-header-image" src="https://michael-mannheimer.net/wp-content/uploads/2017/11/cropped-head_hell_1480_1-1.jpg" height="325" width="1480" alt="Michael Mannheimer Blog" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://michael-mannheimer.net/">Startseite</a></li>
<li id="menu-item-47402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47402"><a href="https://michael-mannheimer.net/zum-spendenkonto-fur-michael-mannheimer/">Zum Spendenkonto für Michael Mannheimer</a></li>
<li id="menu-item-69874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69874"><a href="https://michael-mannheimer.net/category/michael-mannheimer/mitteilungen-und-hinweise/">Mitteilungen und Hinweise</a></li>
<li id="menu-item-72357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72357"><a target="_blank" rel="noopener" href="https://michael-mannheimer.net/wp-login.php">Login / Registrierung</a></li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://michael-mannheimer.net/category/corona-2020/">CORONA 2020</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://michael-mannheimer.net/category/corona-2020/coronadiktatur-widerstand/" itemprop="url"><span itemprop="title">Coronadiktatur Widerstand</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Fuellmich zur größten Sammelklage der Geschichte: „Es gibt Licht am Ende des Tunnels“</nav>
<article id="post-91912" class="post-91912 post type-post status-publish format-standard has-post-thumbnail hentry category-coronadiktatur-widerstand">
	<header class="entry-header clearfix"><h1 class="entry-title">Fuellmich zur größten Sammelklage der Geschichte: „Es gibt Licht am Ende des Tunnels“</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/04/">24. April 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://michael-mannheimer.net/author/michael-mannheimer/">Michael Mannheimer</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/corona-es-gibt-licht-am-ende-des-tunnels/"><img src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Corona-Es-gibt-Licht-am-Ende-des-Tunnels.jpg?resize=511%2C337&#038;ssl=1" alt="" title="Corona - Es gibt Licht am Ende des Tunnels" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F&t=Fuellmich+zur+gr%C3%B6%C3%9Ften+Sammelklage+der+Geschichte%3A+%E2%80%9EEs+gibt+Licht+am+Ende+des+Tunnels%E2%80%9C', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Fuellmich+zur+gr%C3%B6%C3%9Ften+Sammelklage+der+Geschichte%3A+%E2%80%9EEs+gibt+Licht+am+Ende+des+Tunnels%E2%80%9C:&url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F&media=https://michael-mannheimer.net/wp-content/uploads/2021/04/Corona-Es-gibt-Licht-am-Ende-des-Tunnels.jpg&description=Fuellmich+zur+gr%C3%B6%C3%9Ften+Sammelklage+der+Geschichte%3A+%E2%80%9EEs+gibt+Licht+am+Ende+des+Tunnels%E2%80%9C', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Fuellmich%20zur%20gr%C3%B6%C3%9Ften%20Sammelklage%20der%20Geschichte%3A%20%E2%80%9EEs%20gibt%20Licht%20am%20Ende%20des%20Tunnels%E2%80%9C&amp;body=https%3A%2F%2Fmichael-mannheimer.net%2F2021%2F04%2F24%2Ffuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<div class="micha-vor-dem-inhalt" style="margin-left: auto; margin-right: auto; text-align: center; " id="micha-260316299"><div class="micha-adlabel">Top aktuell!</div>
<h5 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h5>
</div><br style="clear: both; display: block; float: none;"/><div class="post-views post-91912 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Gelesen: </span>
				<span class="post-views-count">93</span>
			</div>
<p class="has-text-align-center has-text-color has-small-font-size" style="color:#7e8182">Von Michael Mannheimer, 22. April 2021</p>



<h3 class="has-text-align-center">„Nürnberg 2“ &#8211; Fuellmich bereitet die größte Sammelklage der Geschichte vor</h3>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Fuellmich-Lockdowns-sind-kriminell.jpg?resize=245%2C139&#038;ssl=1" alt="" class="wp-image-91927" width="245" height="139" data-recalc-dims="1" /><figcaption>Fuellmich Lockdowns sind kriminell</figcaption></figure></div>



<p>Dr. Reiner Fuellmich ist einer der mächtigsten Anwälte Deutschlands und Europas. Er unterhält Anwaltskanzleien in Deutschland, in den USA und in Kanada. Im Dezember 2020 startete er einen juristischen Großangriff gegen Merkels Corona-Diktatur. Die Klageschrift des Fuellmich-Anwaltskonsortiums beweist: Wir wurden von der Regierung und Merkel bzgl. Corona in einem bislang für undenkbar gehaltenen Ausmaß belogen (s. <a href="https://michael-mannheimer.net/2020/12/28/dr-fuellmich-juristischer-frontalangriff-auf-das-kriminelle-merkelregime-gestartet/" target="_blank" rel="noreferrer noopener">hier</a>). Seine erste Klage ging direkt gegen Prof. Drosten, jenen Mann, den sich Merkel für die Coronalüge und die menschenrechtswidrige Lockdown-Politik ausgesucht hat. Drosten fiel schon in der Vergangenheit bei der Schweinegrippe als falscher Prophet auf. Er prophezeite hunderttausende, wenn nicht Millionen Tote. Nichts davon ist wahr geworden. Außer, dass jene, die sich gegen die Schweinegrippe impfen ließen, fortan unter Narkolepsie zu leiden hatten.  In seiner Klage gegen Drosten schrieb Fuellmich: </p>



<blockquote class="wp-block-quote"><p><span style="color:#1500a3" class="has-inline-color">“<strong><em>Sämtliche Akteure, die für Einschnitte in das öffentliche Leben geworben, derartige Einschnitte verordnet und durchgesetzt haben, haben Tausende Menschenleben auf dem Gewissen, auch Sie, Herr Prof. Drosten.</em></strong>“</span></p></blockquote>



<p>Inzwischen wächst der Widerstand schneller gegen die Corona-Diktatur schneller als die Maßnahmen, die verbrecherische Regimes in aller Welt wegen eines Virus ergreifen, der sich selbst nach Aussagen von WHO und RKI als nicht schlimmer als zurückliegende Grippewellen erwiesen hat. Immer mehr Menschen erkennen, dass die Lockdowns nichts mehr mit einer Virusbedrohung zu tun hat, die es, so tausende führende Virologen und Epidemiologen einschließlich Nobelpreisträgern für Chemie und Medizin, zu keiner Zeit gegeben hatte. Selbst Teile der Polizei haben Partei für die Bevölkerung ergriffen und weigern sich, weiterhin gegen friedliche Demonstranten mit Gewaltmaßnahmen vorzugehen. Beeindruckend ist das folgende Kurzvideo, in welchem französische Polizisten zeigen, dass sie nicht weiter die Befehle einer verbrecherischen Politik gegen die Bevölkerung ausführen wollen: </p>



<figure class="wp-block-video"><video controls src="https://michael-mannheimer.net/wp-content/uploads/2021/04/French-Police-No-lockdowns.mp4"></video><figcaption>DIE FRANZÖSISCHE POLIZEI DEMONSTRIERT, DASS SIE SICH NICHT MEHR AN ABRIEGELUNGEN BETEILIGEN WIRD<br />Quelle: Telegram</figcaption></figure>



<h3 class="has-text-align-center">Die Politik läßt sich durch kein Argument <br />und keines der hunderten Gegenbeweise beeindrucken</h3>



<p>Merkel, Macron, Kurz, Soros und Gates haben Hass, Zwietracht, Denunziation in ihren Bevölkerungen gesät und ihre einst demokratischen Staaten zu Polizeistaaten umfunktioniert. Alle bisherigen Demonstrationen, persönlichen Anschrieben an Politiker,&nbsp; alle von hunderttausenden Menschen unterzeichneten Petitionen haben eines gemeinsam: Sie hatten null Erfolg. Die Politik interessiert sich nicht für das, was ihr Volk bewegt. Im Gegenteil: Sie läßt jeden Widerstand niederknüppeln, wie man es nur von Diktaturen her kennt. Hier ein Beispiel aus Italien, wie die linke italienische Politik die Polizei gegen Anti-Corona-Demonstranten vergehen läßt:</p>



<figure class="wp-block-video"><video controls src="https://michael-mannheimer.net/wp-content/uploads/2021/04/Polizeiterror-in-D.mp4"></video><figcaption>Polizeiterror gegen Anti-Corona-Demonstranten, Quelle: Telegram, Polizeigewalt in Deutschland<br />Videodauer: 56 Sekunden</figcaption></figure>



<p></p>



<h3 class="has-text-align-center">Eines der letzten Mittel, das noch eine gewisse Aussicht auf Erfolg hat, <br />ist die juristische Waffe des Widerstands</h3>



<p>Für diesen Weg hat sich der deutsche Jurist Fuellmich entschieden, der, zusammen mit einem international tätigen Anwaltskonsortium, stellvertretend gegen die Bundesregierung (Merkel) eine Klageschrift an Dr. Drosten eingereicht hat. Diese Klage wurde inzwischen auf mehrere Regierungen und die WHO wegen Verbrechen gegen die Menschlichkeit ausgeweitet &#8211; und hat sich bereits jetzt schon zur größten Sammelklage der Geschichte entwickelt. Die Verantwortlichen &#8211; es sind Zigtausende, die an dieser gigantischen Verschwörung gegen die Menschheit unmittelbar beteiligt sind &#8211; sollen, so Fuellmich, in einem gigantischen Prozess nach dem Muster des Nürnberger Kriegsverbrecher-Tribunals vor Gericht gestellt und abgeurteilt werden. </p>



<p>Das Problem: Zur Durchsetzung juristischer Urteile bedarf es einer Exekutive, die für den Vollzug der Urteile zu sorgen hat. Ich sehe jedoch weit und breit keine exekutive Gewalt (Polizei, Militär), die sich nicht vollständig in der Hand der Globalisten befindet. Doch wie stets in der Geschichte können kleine Ursachen große Wirkungen nach sich ziehen: Eine Verurteilung der politischen und wissenschaftlichen Verantwortlichen für die Corona-Diktatur könnte das lang ersehnte Startsignal für ein Umdenken bei Polizei und Militär sein. Doch wie die Zukunft aussehen wird, kann niemand voraussagen. </p>



<p class="has-text-align-center">Lesen Sie in der Folge den aktuellen Stand des größten Prozesses der Geschichte. </p><div class="micha-inhalt" style="margin-left: auto; margin-right: auto; text-align: center; " id="micha-585307366"><div class="micha-adlabel">Top aktuell!</div>
<h5 class="has-vivid-red-color has-text-color has-text-align-center"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/">Wandere aus, solange es noch geht - Finca Bayano in Panama!</a></strong></h5>
</div><br style="clear: both; display: block; float: none;"/>



<hr class="wp-block-separator"/>



<h1 class="has-text-align-center has-background" style="background-color:#f4f4e3">Fullmich:<br />Nürnberg 2.0 in Vorbereitung</h1>



<p class="has-text-align-center has-text-color has-small-font-size" style="color:#7b7d7e"><strong>Quelle:</strong> @Corona_Reset, Bitte abonniert unseren Newsletter Eltern für Aufklärung und Freiheit e.V., Telegram: @EfAuF_Newsletter</p>



<p class="has-text-align-left">Vor ein paar Monaten sprach der Anwalt Reiner Fuellmich mit <em>Jerm Warfare</em> über seine Pläne, die WHO wegen Verbrechen gegen die Menschlichkeit zu verklagen. Er ist einer der mächtigsten Anwälte in Europa und bereitet derzeit die größte Sammelklage der Geschichte vor, die auch als „Nürnberg 2“ bekannt ist. Vor ein paar Tagen sprach Fuellmich erneut mit <em>Jerm Warfare</em>, um die neuesten Informationen durchzugehen. „Es gibt Licht am Ende des Tunnels“, sagte er. „Wir haben Prozesse gewonnen und werden noch viele weitere gewinnen.“<br /></p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">&#8220;Das sind die schlimmsten Verbrechen <br />gegen die Menschheit, die je begangen wurden&#8221;</h3>



<p>Während des Interviews sagte er über das Corona-Verfahren: „Das sind die schlimmsten Verbrechen gegen die Menschheit, die je begangen wurden.“ Die wenigen Menschen, die noch selbstständig denken können, etwa 10 bis 20 Prozent der Bevölkerung, wissen, dass es nie um einen Virus oder die Gesundheit ging, sondern um die Ausdünnung der Weltbevölkerung und die Kontrolle, sagte er.</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">Corona-Impfstoffe sind genetisches Experiment</h3>



<p>Die Corona-Impfstoffe haben also nichts mit Impfen zu tun, sondern sind Teil von genetischen Experimenten, sagte er. Fuellmich fügte hinzu, dass die Spieler hinter den Kulissen viele Fehler machen. Er glaubt zum Beispiel, dass die Impfstoffhersteller nicht damit gerechnet haben, dass inzwischen so viele Nebenwirkungen und Tote auftreten.</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">&#8220;Die Drahtzieher haben schon viele Fehler gemacht&#8221;</h3>



<p>Er sprach mit einem Whistleblower, der sagte, dass sie ursprünglich geplant hatten, dieses ganze Szenario erst im Jahr 2050 auszurollen. Dann wurden die Leute, die die Fäden ziehen, gierig und beschlossen, die Pläne viel früher umzusetzen, so der Whistleblower. „Ich denke, deshalb machen sie so viele Fehler“, sagte Fuellmich, der Aussagen von mehr als 100 Wissenschaftlern und Experten entgegengenommen hat.<br />Der Anwalt fuhr fort, dass ein Sondergericht für Nürnberg 2, benötigt werden könnte, weil dies jetzt so groß ist, dass es außerhalb der Reichweite der nationalen Gerichte liegen könnte. „Wir haben die Beweise.“</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">Ganze 3.000 Superreiche ziehen die Fäden</h3>



<p>Wer sind diese Leute, die die Fäden ziehen? Laut Fuellmich handelt es sich um eine Gruppe von rund 3.000 Superreichen. Zu dieser Gruppe gehört unter anderem die Davoser Clique um Klaus Schwab und was wollen sie? Vollständige Kontrolle über die Menschen. „Sie bestechen Ärzte, Krankenhauspersonal und Politiker. Menschen, die nicht kooperieren, werden bedroht. Sie benutzen alle möglichen psychologischen Techniken, um Menschen zu manipulieren.“ Fuellmich sprach auch mit einem anderen Whistleblower, der erklärte, warum Europa das Hauptschlachtfeld in diesem Krieg ist.&nbsp;</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">Europa ist völlig bankrott. Die Rentenkassen sind ausgeplündert</h3>



<p><br />„Europa ist völlig bankrott. Die Rentenkassen sind komplett geplündert worden. Deshalb wollen sie Europa unter Kontrolle bringen, bevor die Leute merken, was los ist.“</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">Viele Menschen werden sterben</h3>



<p>Die Mainstream-Medien tun so, als ob eine Mehrheit der Menschen für die Maßnahmen sind. Dies ist nach Aussage des Anwalts sicherlich nicht der Fall. Fast jeder, mit dem er in Deutschland spricht, weiß, dass z.B. ein Mundschutz nicht hilft und wird durch alternative Medien informiert. „Die alten Medien sterben aus.“</p>



<h3 class="has-text-align-center has-text-color" style="color:#808384">Fuellmichs Rat </h3>



<p>Verbreiten Sie die Wahrheit und die Fakten so weit wie möglich und verschwenden Sie Ihre Energie nicht an Menschen, die sich unbedingt impfen lassen wollen. „Wir können nicht jeden retten. Viele Menschen werden sterben&#8221;</p>



<p class="has-text-align-center has-small-font-size"><strong>Quelle: </strong><br />@Corona_Reset,  Bitte abonniert unseren Newsletter Eltern für Aufklärung und Freiheit e.V., Telegram: @EfAuF_Newsletter</p>



<hr class="wp-block-separator"/>
<div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><h2>SPENDEN AN MICHAEL MANNHEIMER</h2>
<h4>Überweisung an:</h4>
<pre><span style="font-family: georgia, palatino, serif">OTP direkt Ungarn</span>
<span style="font-family: georgia, palatino, serif"> Kontoinhaber: Michael Merkle/Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> IBAN: HU61117753795517788700000000</span>
<span style="font-family: georgia, palatino, serif"> BIC (SWIFT): OTPVHUHB</span>
<span style="font-family: georgia, palatino, serif"> Verwendungszweck: Spende Michael Mannheimer</span>
<span style="font-family: georgia, palatino, serif"> Gebühren: Überweisungen innerhalb der EU nach Ungarn sind kostenfrei</span></pre>
<pre><span style="font-family: georgia, palatino, serif">Seit Jahren arbeite ich meist unentgeltlich an der Aufklärung über die Islamisierung unseres Landes und Europas. Für meine Vorträge bei Parteien nehme ich prinzipiell kein Honorar: niemand soll mir nachsagen, dass ich im Dienste einer Partei stehe. Ich bin radikal unabhängig und nicht parteigebunden. Doch das hat seinen Preis: meine finanziellen Reserven sind nun aufgebraucht. Ich bin daher für jeden Betrag, ob klein oder größer, dankbar, den Sie spenden. Sie unterstützen damit meine Arbeit an der Aufklärung über die Islamisierung und meinen Kampf gegen das politische Establishment unseres Landes.</span></pre></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91912" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91912" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91912" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91912" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91912-6084563a172e8' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91912&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91912-6084563a172e8' data-name='like-post-frame-115094550-91912-6084563a172e8'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus</p></a></div>
</nav>
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://michael-mannheimer.net/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="88583b7664" /><input type="hidden" name="_wp_http_referer" value="/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination" style='display:none;'>
                                                    <div class="wpd-load-more-submit-wrap">
                                <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                    Weitere Kommentare anzeigen                                </button>
                            </div>
                            <input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
                                                </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spenden per Überweisung</span></h4><div class="textwidget custom-html-widget"><strong><a href="https://michael-mannheimer.net/2016/07/03/spenden-fuer-michael-mannheimer/">Für Spenden per Überweisung bitte hier klicken </a></strong>
<pre>oder senden Sie BITCOINS auf <span style="font-size: xx-small;">35w33t4Cy5tMpWbnqoanEcqSZyWT8XtJ7e</span><a href="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2020/11/Download.png?ssl=1"><img class="size-thumbnail wp-image-67881 alignleft" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2018/01/bc-qr-code.png?resize=150%2C150&#038;ssl=1" alt="" width="150" height="150" data-recalc-dims="1" /></a></pre></div></div><div id="categories-8" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="https://michael-mannheimer.net" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="189">* SPENDE FÜR MICHAEL MANNHEIMER ÜBER BANKÜBERWEISUNG *&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7433">AFRIKA&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Afrikanische Despoten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1654">&nbsp;&nbsp;&nbsp;Afrikanisierung Europas&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1351">&nbsp;&nbsp;&nbsp;Kannibalismus bei Immigranten aus Afrika&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7530">ANGRIFF DER LINKEN AUF DEN WESTEN&nbsp;&nbsp;(910)</option>
	<option class="level-1" value="314">&nbsp;&nbsp;&nbsp;Angriff der Linken gegen Europa&nbsp;&nbsp;(455)</option>
	<option class="level-1" value="465">&nbsp;&nbsp;&nbsp;Bildungsmisere in D durch Linke&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="7835">&nbsp;&nbsp;&nbsp;De-Industrialisierung Deutschlands&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Dekonstruktivismus der Linken&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="2085">&nbsp;&nbsp;&nbsp;Deutschland ein sozialistischer Staat&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="528">&nbsp;&nbsp;&nbsp;Die 68-er&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; Neo-Marxismus&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Genderismus der Linken&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="1605">&nbsp;&nbsp;&nbsp;Gewalt ist keine Lösung &#8211; Der verlogene Mythos jener, die selbst maximale Gewalt zur Durchsetzung ihrer Ziele einsetzen&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="620">&nbsp;&nbsp;&nbsp;Kinder-Erziehung als politisches Primat aller säkularen und religiösen Ideologien&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="670">&nbsp;&nbsp;&nbsp;Kultur-Marxismus: Die Zerstörung der kulturellen Identität Europas&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Kulturrelativismus (s.a. Werterelativismus)&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="573">&nbsp;&nbsp;&nbsp;Leitkultur&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2050">&nbsp;&nbsp;&nbsp;Machtergreifung von Rotgrün&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1336">&nbsp;&nbsp;&nbsp;Mythos von &#8220;Gewalt ist keine Lösung&#8221;&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="658">&nbsp;&nbsp;&nbsp;Neo-Nazi Wahn der Eliten&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Political Correctness &#8211; die neue Inquisition&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="656">&nbsp;&nbsp;&nbsp;SED- und Stasi-Seilschaften bis heute tonangebend&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Werterelativismus &#8211; Das trojanische Tor der Eroberung des Westens durch totalitäre Ideologien&nbsp;&nbsp;(105)</option>
	<option class="level-1" value="680">&nbsp;&nbsp;&nbsp;Zerstörung der westlichen Kultur durch Islam, Sozialismus und jüdische Orthodoxie&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="7532">ANGRIFF DES ISLAM AUF DEN WESTEN&nbsp;&nbsp;(360)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Angriff des Islam gegen Europa&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;Autonomie- und Separationsbestrebungen durch Muslime in nichtislamischen Ländern&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1888">&nbsp;&nbsp;&nbsp;Dritte Angriffswelle des Islam gegen Europa&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7442">ANTISEMITISMUS&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="2175">&nbsp;&nbsp;&nbsp;Antisemitimus weltweit (Liste)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2100">&nbsp;&nbsp;&nbsp;Antisemitismus &#8211; nicht nur Deutsche hatten diesen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Antisemitismus (allgemein)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="240">&nbsp;&nbsp;&nbsp;Antisemitismus bei den Linken (International-Sozialisten)&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="239">&nbsp;&nbsp;&nbsp;Antisemitismus bei den National-Sozialisten&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;Antisemitismus und Judenhass im Islam&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="7434">ASYLANTEN&nbsp;&nbsp;(518)</option>
	<option class="level-1" value="2168">&nbsp;&nbsp;&nbsp;Asylanten als Material für kriminellen Organ- und Menschenahdnel&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Asylanten und Wirtschaftsflüchtlinge als Mittel der Islamisierung und Abschaffung Europas (REPLACEMENT DER NWO)&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="615">&nbsp;&nbsp;&nbsp;Asylanten-Lüge&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Asylanten-Profiteure (westliche+islamische)&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="500">&nbsp;&nbsp;&nbsp;Asylantenkriminalität&nbsp;&nbsp;(163)</option>
	<option class="level-1" value="640">&nbsp;&nbsp;&nbsp;Klimawandel als Asylgrund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7427">CHRISTENTUM&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1723">&nbsp;&nbsp;&nbsp;Christentum &#8211; seine Auflösung in westl. Ländern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2151">&nbsp;&nbsp;&nbsp;Christentum und Baal-Moloch&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="541">&nbsp;&nbsp;&nbsp;Christenverfolgung Türkei&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2205">&nbsp;&nbsp;&nbsp;Christus Infos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7457">CHRISTENVERFOLGUNG&nbsp;&nbsp;(200)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Christenverfolgung durch den Islam&nbsp;&nbsp;(170)</option>
	<option class="level-1" value="2204">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Juden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="251">&nbsp;&nbsp;&nbsp;Christenverfolgung durch Linke&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14155">CORONA 2020&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="14145">&nbsp;&nbsp;&nbsp;Corona eine Lüge&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="14163">&nbsp;&nbsp;&nbsp;Corona Impfung tödlich&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="14157">&nbsp;&nbsp;&nbsp;Corona Lockdown&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="14146">&nbsp;&nbsp;&nbsp;Corona und Maskenzwang&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14133">&nbsp;&nbsp;&nbsp;Corona Zwangsimpfungen&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="14164">&nbsp;&nbsp;&nbsp;Corona-KZs&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14144">&nbsp;&nbsp;&nbsp;Coronadiktatur Widerstand&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="11776">&nbsp;&nbsp;&nbsp;Coronavirus allg. Infos&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="8716">DEMOKRATIE DIV. ASPEKTE&nbsp;&nbsp;(203)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Aufklärung&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;Demokratie&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;Gewaltenteilung &#8211; Ein Mythos&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="513">&nbsp;&nbsp;&nbsp;Meinungsfreiheit &#8211; die systematische Zerstörung eines Grundrechts durch Linke und den Islam&nbsp;&nbsp;(103)</option>
	<option class="level-1" value="668">&nbsp;&nbsp;&nbsp;Rechts-Links. Was ist das?&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="669">&nbsp;&nbsp;&nbsp;Scheindemokratie&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="7441">DEUTSCHENHASS&nbsp;&nbsp;(755)</option>
	<option class="level-1" value="300">&nbsp;&nbsp;&nbsp;Auto-Rassismus (&#8220;National-Masochismus&#8221;) im Westen &#8211; SEINE HSISTORISCHEN URSACHEN&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="1308">&nbsp;&nbsp;&nbsp;Deniz Yücel -Deutschenhasser&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="262">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Deutscher (Auto-Rassismus)&nbsp;&nbsp;(225)</option>
	<option class="level-1" value="228">&nbsp;&nbsp;&nbsp;Deutschenhass seitens Immigranten&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Deutschenhass sonstiges&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Feinde Deutschlands und Europas&nbsp;&nbsp;(251)</option>
	<option class="level-1" value="580">&nbsp;&nbsp;&nbsp;Generalverdacht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2236">&nbsp;&nbsp;&nbsp;Germanophobie&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;Hass v. Muslimen auf den &#8220;ungläubigen&#8221; Westen&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Volksverräter&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="7527">DEUTSCHLAND ALLG. INFOS&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="2070">&nbsp;&nbsp;&nbsp;Deutsche flüchten wieder aus Deutschand&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Deutscher Genius &#8211; Bedeutende Deutsche&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="1829">&nbsp;&nbsp;&nbsp;Deutschland &#8211; der Niedergang einer einst großen Nation&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="1744">&nbsp;&nbsp;&nbsp;Deutschland &#8211; ein Vasallenstaat der USA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1743">&nbsp;&nbsp;&nbsp;Deutschland &#8211; souveräner Staat oder nicht?&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1749">&nbsp;&nbsp;&nbsp;Deutschland &#8211; wie soll es in Zukunft aussehen?&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14132">&nbsp;&nbsp;&nbsp;Deutschland keine Demokratie&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;Deutschland und Russland &#8211; eine Allianz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1000">&nbsp;&nbsp;&nbsp;Feindstaatenklausel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7533">DEUTSCHLAND DAS SYSTEM GEGEN DAS VOLK&nbsp;&nbsp;(596)</option>
	<option class="level-1" value="1669">&nbsp;&nbsp;&nbsp;Ausplünderung der Deutschen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;BRDDR (DDR2.0): Das System gegen das Volk&nbsp;&nbsp;(239)</option>
	<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Grundgesetz-Verletzungen durch Politik und Justiz&nbsp;&nbsp;(192)</option>
	<option class="level-1" value="1922">&nbsp;&nbsp;&nbsp;Hochverrat&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="557">&nbsp;&nbsp;&nbsp;Politische Verfolgung in der Berliner Republik&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="611">&nbsp;&nbsp;&nbsp;Regierung gegen das Volk&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="584">&nbsp;&nbsp;&nbsp;Staatsstreich gegen Volk und Verfassung&nbsp;&nbsp;(188)</option>
	<option class="level-1" value="608">&nbsp;&nbsp;&nbsp;Überwachungsstaat Deutschland&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="654">&nbsp;&nbsp;&nbsp;Verarmung der Deutschen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2170">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; Gefahr für die Demokratie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1426">&nbsp;&nbsp;&nbsp;Verfassungsschutz &#8211; seine wahre Aufgabe ist die Zersetzung aufkommender demokratischer Parteien&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="604">&nbsp;&nbsp;&nbsp;Verfolgung politisch Andersdenkender&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="1841">&nbsp;&nbsp;&nbsp;Volksbetrug&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7604">DEUTSCHLAND SEINE GESCHICHTE&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="6672">&nbsp;&nbsp;&nbsp;DDR&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4311">&nbsp;&nbsp;&nbsp;Deutsche Einheit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="657">&nbsp;&nbsp;&nbsp;Deutsche Wiedervereinigung &#8211; in Wahrheit die Übernahme der BRD durch die DDR&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte&nbsp;&nbsp;(103)</option>
	<option class="level-1" value="1578">&nbsp;&nbsp;&nbsp;Deutschland &#8211; seine Geschichte jenseits des Dritten Reichs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7538">DEUTSCHLAND UND ISLAM&nbsp;&nbsp;(455)</option>
	<option class="level-1" value="443">&nbsp;&nbsp;&nbsp;Deutsche + europ. Opfer (der Justiz und der Migranten)&nbsp;&nbsp;(324)</option>
	<option class="level-1" value="568">&nbsp;&nbsp;&nbsp;Deutschland+islamischer Terror&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="609">&nbsp;&nbsp;&nbsp;Ditib/Diyanet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;Dschihad in Deutschland hat bereits begonnen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="440">&nbsp;&nbsp;&nbsp;Dschihadisten mit deutschem Pass&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Ehrenmorde in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Forderungen durch Muslime&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;Fotowettbewerb Multikulti in D&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="2147">&nbsp;&nbsp;&nbsp;Freiheit oder Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8724">&nbsp;&nbsp;&nbsp;IS in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="473">&nbsp;&nbsp;&nbsp;Leserfotos zu Deutschland (alle Themen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Migrantengewalt an Schulen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="635">&nbsp;&nbsp;&nbsp;Muslimische “Bürgerwehren” in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;No-Go-Aereas (islam.Besatzungszonen)&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1949">&nbsp;&nbsp;&nbsp;Reisewarnungen vor Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="664">&nbsp;&nbsp;&nbsp;Vorauseilende Unterwerfung unter die Forderungen des Islam&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7440">DEUTSCHLANDS ABSCHAFFUNG&nbsp;&nbsp;(605)</option>
	<option class="level-1" value="1649">&nbsp;&nbsp;&nbsp;Abschaffung der Bundeswehr&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Abschaffung Deutschlands und Europas&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="545">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetze als Mittel der Islamisierung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="581">&nbsp;&nbsp;&nbsp;Fascho-Feminismus (Femo-Faschismus)&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="561">&nbsp;&nbsp;&nbsp;Staatszerfall Deutschlands&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="2082">Drei-Meere-Initiative&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77">Ethnologie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7459">EUROPÄISCHE UNION EU&nbsp;&nbsp;(231)</option>
	<option class="level-1" value="1635">&nbsp;&nbsp;&nbsp;EU &#8211; die leibhaftig gewordene Transferunion sozialistischen Zuschnitts&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1549">&nbsp;&nbsp;&nbsp;EU als Motor der Islamisierung&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="14135">&nbsp;&nbsp;&nbsp;EU seine Naziwurzeln&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="546">&nbsp;&nbsp;&nbsp;EU-Gegner&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="550">&nbsp;&nbsp;&nbsp;EU-Kritik und EU-Auflösungserscheinungen&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="1529">&nbsp;&nbsp;&nbsp;EU: Kampf gegen Separation von EU-Saaten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;EU: Schießbefehl gegen Aufständige&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;EUdSSR &#8211; Die Ent-Demokratisierung eines Kontinents&nbsp;&nbsp;(192)</option>
	<option class="level-1" value="1455">&nbsp;&nbsp;&nbsp;Euro &#8211; die tödliche Lügenwährung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2090">&nbsp;&nbsp;&nbsp;Europäische Konföderation mit Russland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2218">&nbsp;&nbsp;&nbsp;Verschwörung europ. Politiker gegen ihre Völker&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7428">GEHEIMGESELLSCHAFTEN&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="607">&nbsp;&nbsp;&nbsp;Bilderberger&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Freimaurer&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2190">&nbsp;&nbsp;&nbsp;Freimaurer in den USA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2194">&nbsp;&nbsp;&nbsp;Freimaurer und Judentum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Geheimgesellschaften &#8211; regieren sie die Welt?&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="1713">&nbsp;&nbsp;&nbsp;Illuminati&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3869">&nbsp;&nbsp;&nbsp;Komitee der 300&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1869">&nbsp;&nbsp;&nbsp;SKULL&amp;BONES&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316">Gemeinsamkeiten Islam+Sozialismus&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="7522">GENOZIDE&nbsp;&nbsp;(409)</option>
	<option class="level-1" value="216">&nbsp;&nbsp;&nbsp;Genozid an Deutschen&nbsp;&nbsp;(251)</option>
	<option class="level-1" value="2239">&nbsp;&nbsp;&nbsp;Genozid der EU an einheimischen Europäern&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="605">&nbsp;&nbsp;&nbsp;Genozid und Hass gegen Weiße&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="2116">&nbsp;&nbsp;&nbsp;Genozide der Globalisten&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Genozide der Kommunisten&nbsp;&nbsp;(93)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kambodscha&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Genozide des Islam&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="4187">&nbsp;&nbsp;&nbsp;Genozide durch Juden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1212">&nbsp;&nbsp;&nbsp;Genozide von Afrikanern an Afrikanern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2217">&nbsp;&nbsp;&nbsp;Verschwörung gegen die weiße Rasse&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Völkermörder der Geschichte und Gegenwart&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7608">GESCHICHTSFÄLSCHUNGEN&nbsp;&nbsp;(325)</option>
	<option class="level-1" value="160">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Islam&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch den Westen&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Geschichtsfälschung durch Linke&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="363">Grausamkeiten sonstige&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="313">Gutmenschen &#8211; psychisch krank?&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="765">Herrenmenschentum Islam&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1836">Herrenmenschentum jüdische Orthodoxie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2034">Herrenmenschentum linkes Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2053">Herrschaft des Pöbels (Ochlokratie)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1682">Holocaust&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="684">Hooton-Plan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="614">Intoleranz bei linksgrünen Parteien und Medien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7435">ISLAM ALLG. INFOS&nbsp;&nbsp;(366)</option>
	<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Abrogation: Die Lösung der Widersprüchlichkeit im Koran&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Allah &#8211; der grausame Gott des Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Apostasie (Abfall vom Islam)&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1064">&nbsp;&nbsp;&nbsp;Atheismus &#8211; Todesstrafe in islamischen Ländern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Beleidigung des Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Bildungsmisere des Islam&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="544">&nbsp;&nbsp;&nbsp;Dawa &#8211; Pflicht zur Missionierung des Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Ehrenmord und Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Fatwa &#8211; Islamische Rechtsgutachten&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="2202">&nbsp;&nbsp;&nbsp;Fitna&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="641">&nbsp;&nbsp;&nbsp;Geschichte der gewalttätigen Ausbreitung des Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Grundbegriffe Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="543">&nbsp;&nbsp;&nbsp;Hadithe (Ahadith)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1481">&nbsp;&nbsp;&nbsp;hahal &#8211; haram&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Imame &#8211; ihre Rolle im Islam&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Islam +Rechtsextremismus in D+EU&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="538">&nbsp;&nbsp;&nbsp;Islam: Was die meisten Moslems nicht wissen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Islamismus = Islam&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="698">&nbsp;&nbsp;&nbsp;Kopftuch &#8211; seine Bedeutung im Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Muezzinruf &#8211; was er bedeutet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Mythos friedlicher Islam&nbsp;&nbsp;(105)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Mythos moderater Islam&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="511">&nbsp;&nbsp;&nbsp;Unterlegenheit der islamischen Welt auf allen Gebieten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7466">ISLAM GEWALTRELIGION&nbsp;&nbsp;(711)</option>
	<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;ANDALUS &#8211; Der Mythos eines angeblich friedlichen Islam&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="287">&nbsp;&nbsp;&nbsp;Beschneidung (männliche)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Beschneidung (weibliche: =Genitalverstümmelung FGM)&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Dhimmitude &#8211; Das Sklaven-Leben von Nichtmuslimen unter dem Islam&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Drohungen + Beschwerden seitens Moslems&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Dschihad &#8211; Der ewige Krieg des Islam gegen &#8220;Ungläubige&#8221;&nbsp;&nbsp;(119)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Frauen und Islam&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="263">&nbsp;&nbsp;&nbsp;Freiheit im Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Geschlechter-Apartheid Islam&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;Gewalt gegen Frauen im Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="1015">&nbsp;&nbsp;&nbsp;Gewaltreligion Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Hass-Religion Islam&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Hassprediger&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="162">&nbsp;&nbsp;&nbsp;Hindu-Verfolgung durch den Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="269">&nbsp;&nbsp;&nbsp;Homosexualität und Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;Intoleranz im Islam&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="530">&nbsp;&nbsp;&nbsp;Islam als politisches Repressions-System&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="291">&nbsp;&nbsp;&nbsp;Massenmörder des Islam&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Mordkultur Islam&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Mythos Menschenrechte und Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;Mythos Toleranz im Islam&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="1896">&nbsp;&nbsp;&nbsp;Piraterie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Ramadan &#8211; der Monat des Terrors und der Völlerei&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="260">&nbsp;&nbsp;&nbsp;Religionsfreiheit und Islam&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="130">&nbsp;&nbsp;&nbsp;Scharia &#8211; das barbarische Gesetz des Islam&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="185">&nbsp;&nbsp;&nbsp;Sexuelle Perversionen im Islam&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="248">&nbsp;&nbsp;&nbsp;Toeten als Auftrag des Islam&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="230">&nbsp;&nbsp;&nbsp;Zerstörung vorislamischer Hochkulturen durch den Islam&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="7422">ISLAM LÄNDERWEISE&nbsp;&nbsp;(783)</option>
	<option class="level-1" value="589">&nbsp;&nbsp;&nbsp;Aegypten + Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="606">&nbsp;&nbsp;&nbsp;Afghanistan und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Algerien und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="439">&nbsp;&nbsp;&nbsp;Australien und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="644">&nbsp;&nbsp;&nbsp;Bangladesch und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;Belgien+Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2076">&nbsp;&nbsp;&nbsp;Brasilien und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="503">&nbsp;&nbsp;&nbsp;Bulgarien+Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;Burma und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="801">&nbsp;&nbsp;&nbsp;Burma+Islam (Rohingyas)&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="565">&nbsp;&nbsp;&nbsp;China und Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Daenemark (Islamisierung )&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Daenemark u.Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Deutschland und Islam&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="425">&nbsp;&nbsp;&nbsp;England und Islam&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="642">&nbsp;&nbsp;&nbsp;Finnland und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="427">&nbsp;&nbsp;&nbsp;Frankreich und Islam&nbsp;&nbsp;(87)</option>
	<option class="level-1" value="459">&nbsp;&nbsp;&nbsp;Griechenland (Islam+Wirtschaft)&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="432">&nbsp;&nbsp;&nbsp;Holland und islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="627">&nbsp;&nbsp;&nbsp;Indien und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Indonesien u.Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Iran u.Islam&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Island und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="275">&nbsp;&nbsp;&nbsp;Israel und Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Italien und Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="1211">&nbsp;&nbsp;&nbsp;Japan und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="531">&nbsp;&nbsp;&nbsp;Kanada + Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="523">&nbsp;&nbsp;&nbsp;Kenia und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="535">&nbsp;&nbsp;&nbsp;Kosovo+Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Libanon und Isam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1065">&nbsp;&nbsp;&nbsp;Malaysia und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="508">&nbsp;&nbsp;&nbsp;Marokko und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2196">&nbsp;&nbsp;&nbsp;Neuseeland und Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;Nigeria und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Norwegen und Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Oesterreich und Islam&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Pakistan und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="433">&nbsp;&nbsp;&nbsp;Philippinen und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Polen+Islam&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;Russland und Islam&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="536">&nbsp;&nbsp;&nbsp;Saudi-Arabien+Islam&nbsp;&nbsp;(39)</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Araber &#8211; ihre Rolle im Islam&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;Schweden und Islam&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Schweiz und Islam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="526">&nbsp;&nbsp;&nbsp;Serbien und Islam&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;Slowakei und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="813">&nbsp;&nbsp;&nbsp;Somalia und Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="501">&nbsp;&nbsp;&nbsp;Spanien+Islam&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2208">&nbsp;&nbsp;&nbsp;Sri Lanka Islam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="522">&nbsp;&nbsp;&nbsp;Syrien Islam&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Syrien und Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Thailand und Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="431">&nbsp;&nbsp;&nbsp;Tschechien und Islam&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="552">&nbsp;&nbsp;&nbsp;Türkei und Islam&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Ungarn und Islam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="510">&nbsp;&nbsp;&nbsp;Uruguay und Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;USA und Islam&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="7806">ISLAM REFORMVERSUCHE&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="241">&nbsp;&nbsp;&nbsp;Arabischer &#8220;Frühling&#8221;&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Reform: Ist der Islam reformierbar?&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8091">ISLAM SEINE KRIEGE&nbsp;&nbsp;(134)</option>
	<option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Bosnien-Krieg&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="554">&nbsp;&nbsp;&nbsp;Krieg gegen den Westen durch den Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="270">&nbsp;&nbsp;&nbsp;Kriege von Muslimen gegen Muslime&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="8088">&nbsp;&nbsp;&nbsp;NAHOSTKONFLIKT&nbsp;&nbsp;(105)</option>
	<option class="level-2" value="296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt im Zeichen des Islam&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="1679">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nahost-Konflikt und Israel&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="218">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästina &#8211; Palästinenser&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palästinensianismus der Linken&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="512">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien-Konflikt&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="7528">ISLAM SEINE UNTERSTÜTZER&nbsp;&nbsp;(975)</option>
	<option class="level-1" value="1020">&nbsp;&nbsp;&nbsp;Aktive Islampropaganda durch Staat u. linkspol. Establishment&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="278">&nbsp;&nbsp;&nbsp;Appeasement &#8211; und seine fatalen Folgen&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="1961">&nbsp;&nbsp;&nbsp;BAMF&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1004">&nbsp;&nbsp;&nbsp;Der Staat als Kuppler zwischen deutschen Frauen und islamischen Männern&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="571">&nbsp;&nbsp;&nbsp;Einzelfall-Lüge&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Feminismus und Islam&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="435">&nbsp;&nbsp;&nbsp;Gewerkschaften Ihre Rolle bei der Islamisierung und Zerstörung Deutschlands&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Islam gehört zu Europa &#8211; wer das alles sagt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="421">&nbsp;&nbsp;&nbsp;Komplott der bürgerlichen Parteien, Gewerkschaften, Justiz + Kirchen bei der Islamisierung des Westens&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;Komplott der Linken mit dem Islam&nbsp;&nbsp;(282)</option>
	<option class="level-1" value="594">&nbsp;&nbsp;&nbsp;Minderheitenschutz (als Mittel der Islamisierung)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="423">&nbsp;&nbsp;&nbsp;Nazikeule &#8211; Der neue Hexenhammer&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="603">&nbsp;&nbsp;&nbsp;NGOs als &#8220;Flüchtlings&#8221;helfer&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="562">&nbsp;&nbsp;&nbsp;OIC&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="238">&nbsp;&nbsp;&nbsp;Prominente Muslime &#8211; ihre Rolle bei der Islamisierung Deutschlands und des Westens&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="464">&nbsp;&nbsp;&nbsp;Prominente Unterstützer der Immigration/Islamisierung&nbsp;&nbsp;(192)</option>
	<option class="level-1" value="2154">&nbsp;&nbsp;&nbsp;Täter-Opfer-Umkehr der Linken&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Terrorunterstützung durch die Altparteien&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Westliche Unterstützer des Islam&nbsp;&nbsp;(354)</option>
	<option class="level-1" value="566">&nbsp;&nbsp;&nbsp;Willkommenskultur-Stalinismus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7808">ISLAM UND LINKE JUSTIZ&nbsp;&nbsp;(220)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Grundgesetz und Islam&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="272">&nbsp;&nbsp;&nbsp;Grundgesetzwidrigkeit der islamischen Immigration&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="2179">&nbsp;&nbsp;&nbsp;Justiz &#8211; ihre Unterwerfung/Kollaboration mit dem Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Klassenjustiz linke&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="548">&nbsp;&nbsp;&nbsp;Migrantenbonus in der Justiz&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="677">&nbsp;&nbsp;&nbsp;Prozesse und Urteile gegen Bio-Deutsche&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="192">&nbsp;&nbsp;&nbsp;Richterwillkür/Rechtsbeugung&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="460">&nbsp;&nbsp;&nbsp;Taeterjustiz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="261">&nbsp;&nbsp;&nbsp;Taeterjustiz der Linken&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="7958">ISLAM UND UNGLÄUBIGE √&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Kreuzzüge &#8211; der Mythos vom Angriffskrieg der Christen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Ungläubige in den Augen des Islam&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="7436">ISLAMISCHE GLAUBENSRICHTUNGEN&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="312">&nbsp;&nbsp;&nbsp;Ahmadiyya&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Aleviten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1792">&nbsp;&nbsp;&nbsp;Hanafi-Islam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="267">&nbsp;&nbsp;&nbsp;Salafismus&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="558">&nbsp;&nbsp;&nbsp;Sunniten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;Wahhabismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7443">ISLAMISIERUNG FAKTEN &amp; HINTERGRÜNDE&nbsp;&nbsp;(793)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;Bürgerkriegsgefahr wegen Islamisierung&nbsp;&nbsp;(153)</option>
	<option class="level-1" value="2042">&nbsp;&nbsp;&nbsp;Demografische Entwicklung Islam in Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;Integrationsverweigerung des Islam&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Islamisierung &#8211; Eurabia&nbsp;&nbsp;(217)</option>
	<option class="level-1" value="273">&nbsp;&nbsp;&nbsp;Islamisierung durch demografische Zunahme d. Muslime&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="7599">&nbsp;&nbsp;&nbsp;Islamisierung Kosten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Islamisierung: Fakten und Statistiken&nbsp;&nbsp;(214)</option>
	<option class="level-1" value="643">&nbsp;&nbsp;&nbsp;Ist Europa schon verloren?&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Kosten für islamische Immigration&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="617">&nbsp;&nbsp;&nbsp;Länder, die bereits teilweise oder ganz an den Islam gefallen sind&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="687">&nbsp;&nbsp;&nbsp;Multikulturisierung meint in Wahrheit Islamisierung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Scharisierung des Westens&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="448">&nbsp;&nbsp;&nbsp;Statistiken+Tabellen Zur Islamisierung&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien der Linken&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Unterwanderungsstrategien des Islam&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="8102">ISLAMISIERUNG KRIMINALITÄT&nbsp;&nbsp;(269)</option>
	<option class="level-1" value="277">&nbsp;&nbsp;&nbsp;Massenvergewaltigungen durch Muslime (arabisch &#8220;Taharrush gamea&#8221;&nbsp;&nbsp;(94)</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Migrantenkriminalität&nbsp;&nbsp;(155)</option>
	<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Migrantenkriminalität: Angriffe gegen med.Personal/Feuerwehr/Polizei&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="253">&nbsp;&nbsp;&nbsp;Sozialleistungsbetrug durch Muslime&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7529">ISLAMKRITIKER FAKTEN&nbsp;&nbsp;(744)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Islam- und Systemkritiker (Namen, Beispiele, Zitate)&nbsp;&nbsp;(464)</option>
	<option class="level-1" value="279">&nbsp;&nbsp;&nbsp;Islamophobie (Jede Kritik am Islam wird zur Krankheit erklärt)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Kritik an der Islamkritik&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="264">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamkritiker&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="265">&nbsp;&nbsp;&nbsp;Terror gegen Islamkritiker&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="7426">JUDENTUM&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="2096">&nbsp;&nbsp;&nbsp;Angriff des Talmud-Judentums gegen Europa&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2209">&nbsp;&nbsp;&nbsp;Juden &#8211; abgelehnt in der ganzen Welt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2220">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Allmacht in Deutschland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2226">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre Rolle bei der Massenmigration nach Europa&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2233">&nbsp;&nbsp;&nbsp;Juden &#8211; ihre verheimlichten Verbrechen/Verbrecher&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2200">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Terror durch Israel&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2241">&nbsp;&nbsp;&nbsp;Juden &#8211; talmudische Weltherrschaft&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2219">&nbsp;&nbsp;&nbsp;Juden &#8211; warum sie den &#8220;Antisemitismus&#8221; brauchen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2230">&nbsp;&nbsp;&nbsp;Juden + NWO&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2138">&nbsp;&nbsp;&nbsp;Juden als Chefs fast aller Geheimbünde u.a. Organisationen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="853">&nbsp;&nbsp;&nbsp;Juden aus dem orthodoxen Lager &#8211; warum sie die Vernichtung Europas begrüßen&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2171">&nbsp;&nbsp;&nbsp;Juden beherrschen die Weltmedien&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="14143">&nbsp;&nbsp;&nbsp;Juden dominieren die Frankfurter Schule&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2203">&nbsp;&nbsp;&nbsp;Juden ihr Hass gegen Christen und Weiße&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2077">&nbsp;&nbsp;&nbsp;Juden und Amalek&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2132">&nbsp;&nbsp;&nbsp;Juden und Bolschewismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1926">&nbsp;&nbsp;&nbsp;Juden und Islam sind &#8220;natürliche Verbündete&#8221;&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2221">&nbsp;&nbsp;&nbsp;Juden und PI&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2036">&nbsp;&nbsp;&nbsp;Judentum &#8211; absolute Weltmacht&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2195">&nbsp;&nbsp;&nbsp;Judentun &#8211; Zionismus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2166">&nbsp;&nbsp;&nbsp;Jüdische Judentumkritiker&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="455">&nbsp;&nbsp;&nbsp;Jüdische Wurzeln des Islam&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7456">KIRCHE&nbsp;&nbsp;(114)</option>
	<option class="level-1" value="1148">&nbsp;&nbsp;&nbsp;Die Rolle des Papstes&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1895">&nbsp;&nbsp;&nbsp;Jesuiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;Kirche auf seiten des linken Establishments&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Kirche und Islam&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="1632">&nbsp;&nbsp;&nbsp;Kirche: Ihre positiven Seiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="626">&nbsp;&nbsp;&nbsp;Kirchliche Kirchen- und Islamkritiker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7521">KLIMA+ENERGIEN&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="163">&nbsp;&nbsp;&nbsp;Alternative Energien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="289">&nbsp;&nbsp;&nbsp;Klima und Ökologie: Die Lügen der Grünen und Linken&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="7807">KOLONIALISMUS&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="1027">&nbsp;&nbsp;&nbsp;Kolonialismus &#8211; die Lügen über die &#8220;verheerenden&#8221; Auswirkungen des westlichen Kolonialismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;Kolonialismus des Islam&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="1928">&nbsp;&nbsp;&nbsp;Kolonialismus-Lüge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7526">KOMMUNISMUS/SOZIALISMUS&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="1317">&nbsp;&nbsp;&nbsp;Der neue Mensch nach Marx &#8211; ein gigantisches Menschenxperiment in Europa&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="10855">&nbsp;&nbsp;&nbsp;Der Perestroika-Betrug&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="675">&nbsp;&nbsp;&nbsp;Hass- u. Hetzideologie Sozialismus&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="648">&nbsp;&nbsp;&nbsp;Ikonen der Linken&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="1963">&nbsp;&nbsp;&nbsp;Kapitalismus vs. Sozialismus Wie sie funktionierten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Kommunismus &#8211; allgemeine Infos&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Kritik am Kommunismus/Sozialismus&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="1579">&nbsp;&nbsp;&nbsp;Kurt Schumacher: Ohne die Kommunisten hätte es die Nazis niemals gegeben&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="529">&nbsp;&nbsp;&nbsp;Linke Ikonen und linke Lügen&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1665">&nbsp;&nbsp;&nbsp;Mythos Gleichheit aller Menschen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2189">&nbsp;&nbsp;&nbsp;Neo-Marxismus/Neo-Bolschewismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="597">&nbsp;&nbsp;&nbsp;Nordkorea&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7601">KONVERTITEN&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Konvertiten zum Christentum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Konvertiten zum Islam&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Konvertiten, die den Islam verlassen haben&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7520">KORAN&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Koran &#8211; allgemeine Infos&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Koran &#8211; Kampf-und Tötungsbefehle gegen Un gläubige&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Koran und Abrogation der Suren&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1899">Liste der von Leibwächtern oder Familienmitgliedern ermordeten Politiker vom Altertum bis zur Gegenwart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7534">LÜGEN AKTUELL U. HISTORISCH&nbsp;&nbsp;(163)</option>
	<option class="level-1" value="527">&nbsp;&nbsp;&nbsp;Demografie-Luege&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1965">&nbsp;&nbsp;&nbsp;Jahrhundertlügen&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="631">&nbsp;&nbsp;&nbsp;Lügen des politischen Establishments zum Islam und zur Massen-Immigration&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="2061">&nbsp;&nbsp;&nbsp;Lügen des Systems&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Taqiya (Die Kunst des Lügens im Islam)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="7603">MASSENMIGRATION&nbsp;&nbsp;(312)</option>
	<option class="level-1" value="1982">&nbsp;&nbsp;&nbsp;Apokalypse für Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="472">&nbsp;&nbsp;&nbsp;Der große Austausch: Der geplante Selbstmord Deutschlands+Europas&nbsp;&nbsp;(156)</option>
	<option class="level-1" value="788">&nbsp;&nbsp;&nbsp;Der neue Krieg in Europa&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="637">&nbsp;&nbsp;&nbsp;Drahtzieher der Massenimmigration&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="315">&nbsp;&nbsp;&nbsp;Immigration sonstiges&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="679">&nbsp;&nbsp;&nbsp;Massenmigration Beispiele&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="2214">&nbsp;&nbsp;&nbsp;Massenmigration Finanzierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1921">&nbsp;&nbsp;&nbsp;Menschenschleusertum durch westl. Regierungen, EU, UN und NGOs&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1902">&nbsp;&nbsp;&nbsp;Migrationswaffe&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="613">&nbsp;&nbsp;&nbsp;Mythos Mulitkulti &#8211; die neue Religion der Gutmenschen und Linken&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Opferrolle des Islam&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7455">MEDIEN&nbsp;&nbsp;(868)</option>
	<option class="level-1" value="1226">&nbsp;&nbsp;&nbsp;Deutsche Verlage mit Nazi-Vergangenheit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2164">&nbsp;&nbsp;&nbsp;dpa &#8211; der Meinungsmacher&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1976">&nbsp;&nbsp;&nbsp;Fake-News&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;GEZ-Terror&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Medien &#8211; als sie noch die Wahrheit schrieben&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2215">&nbsp;&nbsp;&nbsp;Medien &#8211; zentral gesteuert&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1640">&nbsp;&nbsp;&nbsp;Medien des Systems &#8211; im freien Fall&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="276">&nbsp;&nbsp;&nbsp;Medien und ihre Lügen (LÜGENPRESSE)&nbsp;&nbsp;(508)</option>
	<option class="level-1" value="307">&nbsp;&nbsp;&nbsp;Medien und ihre NS-Verstrickung&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="250">&nbsp;&nbsp;&nbsp;Medien und ihre Rolle bei der Islamisierung&nbsp;&nbsp;(309)</option>
	<option class="level-1" value="8212">&nbsp;&nbsp;&nbsp;Medien unterwandert von antifa&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="258">&nbsp;&nbsp;&nbsp;Medien- u.Parteiendiktatur in Deutschland u.a.westl.Ländern&nbsp;&nbsp;(446)</option>
	<option class="level-1" value="1021">&nbsp;&nbsp;&nbsp;Medien+linkspolitisches Establishment&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="8234">&nbsp;&nbsp;&nbsp;Medienhetzre(r)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;Medienkartell &#8211; Schutz von gewalttätigen Immigranten steht an erster Stelle&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2176">&nbsp;&nbsp;&nbsp;Medienmonopol&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1911">&nbsp;&nbsp;&nbsp;Mediensterben&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7429">MICHAEL MANNHEIMER&nbsp;&nbsp;(333)</option>
	<option class="level-1" value="285">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand Michael Mannheimers&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;In eigener Sache&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="532">&nbsp;&nbsp;&nbsp;Michael Mannheimers Reden&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="553">&nbsp;&nbsp;&nbsp;Michael.Mannheimer-Artikel&nbsp;&nbsp;(267)</option>
	<option class="level-1" value="1601">&nbsp;&nbsp;&nbsp;Mitteilungen und Hinweise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7438">MOHAMMED&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Mohammed &#8211; allgemeine Infos&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="424">&nbsp;&nbsp;&nbsp;Mohammed als (Auftrags-)Mörder&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="284">&nbsp;&nbsp;&nbsp;Mohammeds Psychopathologie&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;Mohammeds Verbrechen&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;Prophetenbeleidigung&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="8100">NATIONALSOZIALISMUS FAKTEN&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;National-Sozialisten und Islam&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Nationalsozialismus (allg.Infos)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2127">&nbsp;&nbsp;&nbsp;Nazis in den Altparteien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="231">&nbsp;&nbsp;&nbsp;Nazis waren in Wahrheit Linke&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="462">&nbsp;&nbsp;&nbsp;Nazis+Islam&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2227">&nbsp;&nbsp;&nbsp;Naziverbindungen der Altparteien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="525">&nbsp;&nbsp;&nbsp;NS-Vergangenheit von SPD, CDU, FDP&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1769">&nbsp;&nbsp;&nbsp;Schuldkultur: wie man die Deutschen am Gängelband des Dritten Reiches führt&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="506">NWO NEUE WELTORDNUNG&nbsp;&nbsp;(311)</option>
	<option class="level-1" value="14141">&nbsp;&nbsp;&nbsp;5G&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;Bargeldabschaffung als Instrument der totalen Überwachung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="444">&nbsp;&nbsp;&nbsp;False Flag Actions&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="1968">&nbsp;&nbsp;&nbsp;Globaler Migrationspakt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1801">&nbsp;&nbsp;&nbsp;Globalisierung &#8211; Zeichen ihres Endes&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Kampf der Kulturen&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="921">&nbsp;&nbsp;&nbsp;Krieg westlicher Regierungen gegen ihre eigene Bevölkerung&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="2224">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Lenker&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="2192">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Opfer&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="6887">&nbsp;&nbsp;&nbsp;NWO &#8211; Ihre Zersetzungstechnilken&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="4384">&nbsp;&nbsp;&nbsp;NWO &#8211; Wie sie ihr Wirken vertuscht&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="14047">&nbsp;&nbsp;&nbsp;NWO = Kommunismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2180">&nbsp;&nbsp;&nbsp;NWO Gegner&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2193">&nbsp;&nbsp;&nbsp;NWO kommt ihr Ende?&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2023">&nbsp;&nbsp;&nbsp;NWO Krieg gegen die Menschheit&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="13086">&nbsp;&nbsp;&nbsp;NWO und &#8220;die große Krise&#8221;&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="6888">&nbsp;&nbsp;&nbsp;NWO Vernichtungskrieg gegen die Weißen&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="9860">&nbsp;&nbsp;&nbsp;NWO-Maßnahmen zur Bevölkerungsreduktion&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="13966">&nbsp;&nbsp;&nbsp;NWO-Weltherrschaft&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="14159">&nbsp;&nbsp;&nbsp;The Great Reset&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14161">&nbsp;&nbsp;&nbsp;WWF&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8092">PÄDOPHILIE&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="7540">&nbsp;&nbsp;&nbsp;Jeffrey Epstein&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2112">&nbsp;&nbsp;&nbsp;Pädophile der herrschenden Klasse&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Sex mit Kindern und Säuglingen im Islam&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7813">PARTEIEN&nbsp;&nbsp;(574)</option>
	<option class="level-1" value="7430">&nbsp;&nbsp;&nbsp;AFD&nbsp;&nbsp;(202)</option>
	<option class="level-2" value="1196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; ihre Feinde&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="2210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD &#8211; interne Macht-u.Positionskämpfe&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="2188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; Vorauseilende Unterwerfung unter die Forderungen des Systems&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD &#8211; wird sie schon islamisiert?&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="467">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD allg. Infos&nbsp;&nbsp;(138)</option>
	<option class="level-2" value="663">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD Hass+Gewalt gg. eine demokr. Partei&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="676">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AFD wirkt&nbsp;&nbsp;(36)</option>
	<option class="level-2" value="1194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD-Freunde&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AfD: Rechtsbrüche und Terror gegen diese Partei&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="7445">&nbsp;&nbsp;&nbsp;CDU&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die Linksverschiebung einer ehemals konservativen Partei&nbsp;&nbsp;(40)</option>
	<option class="level-2" value="1914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; die neue Verräterpartei&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="778">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CDU &#8211; Partei des Verrats&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7446">&nbsp;&nbsp;&nbsp;GRÜNE&nbsp;&nbsp;(222)</option>
	<option class="level-2" value="288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne &#8211; ihr Hintergrund, Politik,ihre Verbrechen&nbsp;&nbsp;(196)</option>
	<option class="level-2" value="5937">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne sind Fachisten&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grüne/Linke + (Kinder-)Sex&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="7447">&nbsp;&nbsp;&nbsp;LINKSPARTEI&nbsp;&nbsp;(77)</option>
	<option class="level-2" value="209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DDR-SED-PDS-Linkspartei&nbsp;&nbsp;(53)</option>
	<option class="level-2" value="537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspartei-SED&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="7667">&nbsp;&nbsp;&nbsp;SOZIALDEMOKRATISCHE PARTEI DEUTSCHLAND&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="1366">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schariapartei SPD&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPD &#8211; Partei des Verrats Deutschlands&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="7448">PARTEIEN SONSTIGE INFOS&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1262">&nbsp;&nbsp;&nbsp;Das Ende der Altparteien&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1696">&nbsp;&nbsp;&nbsp;Niedergang der Volksparteien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;Parteienkartell der Altparteien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8089">PATHOKRATIE&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="2228">&nbsp;&nbsp;&nbsp;Kriminelle Politiker&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1012">&nbsp;&nbsp;&nbsp;Pathokratie &#8211; politische und religiöse Systeme von Wahnsinnigen&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Psychopathologie &#8211; allgemeine Kennzeichen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Psychopathologie des Islam&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1960">&nbsp;&nbsp;&nbsp;Sozialismus als Psychopathie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7425">PERSONENREGISTER&nbsp;&nbsp;(594)</option>
	<option class="level-1" value="1599">&nbsp;&nbsp;&nbsp;Anetta Kahane&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;Barack Hussein Obama&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14130">&nbsp;&nbsp;&nbsp;Bill Gates&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2216">&nbsp;&nbsp;&nbsp;Bundespräsidenten&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Steinmeier, Bundespräsident&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Coudenhove-Kalergi&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="596">&nbsp;&nbsp;&nbsp;Erdogan&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2141">&nbsp;&nbsp;&nbsp;Frans Timmermans&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2231">&nbsp;&nbsp;&nbsp;HITLER&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14162">&nbsp;&nbsp;&nbsp;Klaus Schwab&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2149">&nbsp;&nbsp;&nbsp;Kohl, Helmut (CDU)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1387">&nbsp;&nbsp;&nbsp;Lutz Bachmann&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="7423">&nbsp;&nbsp;&nbsp;MERKEL&nbsp;&nbsp;(455)</option>
	<option class="level-2" value="1492">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; die Kanzlerin aller Nichtdeutschen&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1798">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihr Ende ist nah&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="2108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Lügen&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="2130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; ihre Unterstützer&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="504">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel &#8211; Infos zu einer Deutschlandabschafferin&nbsp;&nbsp;(310)</option>
	<option class="level-2" value="661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MERKEL &#8211; Verantwortlich für islamische Terroranschläge und Morde an deutschen und europäischen Bürgern&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="1784">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel als Psychopathin&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="10849">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel eine Kommunistin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="6889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel Ihr Vernichtungskrieg gegen Deutschland&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="6190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel im Dienst der Juden&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="13286">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel Staatsstreich&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="2022">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel und der Cäsarenwahn&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="591">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkel-Gegner&nbsp;&nbsp;(87)</option>
	<option class="level-2" value="2235">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Merkels Rechtsbrüche&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2087">&nbsp;&nbsp;&nbsp;Merz Friedrich (CDU)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="586">&nbsp;&nbsp;&nbsp;Obama (Barack Hussein)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="588">&nbsp;&nbsp;&nbsp;Orban, Victor&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="587">&nbsp;&nbsp;&nbsp;Soros, George&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="8098">&nbsp;&nbsp;&nbsp;Trump Donald US-Präsident&nbsp;&nbsp;(72)</option>
	<option class="level-2" value="564">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump allgemeines&nbsp;&nbsp;(35)</option>
	<option class="level-2" value="870">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump seine Erfolge&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="579">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump-Hasser&nbsp;&nbsp;(37)</option>
	<option class="level-2" value="14131">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump: Held oder Verräter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Politik Deutschland&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="7814">RASSISMUS&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="1929">&nbsp;&nbsp;&nbsp;Afrikanischer Rassismus gegen Weiße&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="14140">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Black Lives Matter (BLM)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="678">&nbsp;&nbsp;&nbsp;Rassenjustiz&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Rassismus bei den Linken&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="14137">&nbsp;&nbsp;&nbsp;Rassismus gegen Weiße&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;Rassismus im Islam&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="2237">&nbsp;&nbsp;&nbsp;Rassismus im Judentum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1875">&nbsp;&nbsp;&nbsp;Rassismus-Keule gegen die Deutschen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="286">Rechtstaat in Gefahr&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="7454">RELIGIONEN SONSTIGE(S)&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="905">&nbsp;&nbsp;&nbsp;Azteken &#8211; dem Islam in seiner Grausamkeit ebenbürtig&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Buddhismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2144">&nbsp;&nbsp;&nbsp;Religionen &#8211; Menschenopfer&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2143">&nbsp;&nbsp;&nbsp;Religionen &#8211; Unterschiede und Gemeinsamkeiten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1967">SATANISMUS&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2167">&nbsp;&nbsp;&nbsp;Menschenopfer der NWO-Befürworter&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="13741">&nbsp;&nbsp;&nbsp;Rituelle Kindstötungen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8099">SKLAVEREI&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;Sklaverei allgemein&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="14139">&nbsp;&nbsp;&nbsp;Sklaverei durch Schwarzafrikaner&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="172">&nbsp;&nbsp;&nbsp;Sklaverei und Islam&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="14138">&nbsp;&nbsp;&nbsp;Sklaverei und Juden&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8372">SONSTIGE THEMEN&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="2223">&nbsp;&nbsp;&nbsp;Apokalypse&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1028">&nbsp;&nbsp;&nbsp;Entwicklungshilfe &#8211; ihre dunkle Seite&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="215">&nbsp;&nbsp;&nbsp;Fundstellen des Tages&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="599">&nbsp;&nbsp;&nbsp;Kriegstreiber&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2150">&nbsp;&nbsp;&nbsp;Nationalstaaten&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Natur und Umwelt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="681">&nbsp;&nbsp;&nbsp;Peer-Group: Der Zwang der Unterordnung von Individuen und Massen unter eine idelogische Gemeinschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2153">&nbsp;&nbsp;&nbsp;Politische Morde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Sonstiges&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="1528">&nbsp;&nbsp;&nbsp;Spanien &#8211; Merkel&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="430">&nbsp;&nbsp;&nbsp;Verschwörungstheorien&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1054">&nbsp;&nbsp;&nbsp;Viertes Reich in Deutschland&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="2119">&nbsp;&nbsp;&nbsp;Ziele&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2152">SPITZENARTIKEL&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="2229">Strategien zur Ausschaltung des politischen Gegners&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7666">TERROR DURCH DEN STAAT&nbsp;&nbsp;(218)</option>
	<option class="level-1" value="2234">&nbsp;&nbsp;&nbsp;Angst der Herrschenden vor dem Volk&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;Staatserrorismus&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="590">&nbsp;&nbsp;&nbsp;Staatsputsch&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;Staatsterror gegen Widerstandbewegungen&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="7523">TERROR VON LINKS&nbsp;&nbsp;(746)</option>
	<option class="level-1" value="8599">&nbsp;&nbsp;&nbsp;Antifa ihre Unterstützer bei Politikern u.Parteien&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1501">&nbsp;&nbsp;&nbsp;Antifa und ihre Unterstützer in Medien&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="434">&nbsp;&nbsp;&nbsp;Antifa: Der Terror der linken Faschisten&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2191">&nbsp;&nbsp;&nbsp;Denunzianten&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Gesinnungsdiktatur der LinksGrünen&nbsp;&nbsp;(342)</option>
	<option class="level-1" value="549">&nbsp;&nbsp;&nbsp;Kampf gegen &#8220;rechts&#8221;&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Kampf gegen Rechts: Die Kriminalisierung + Verleumdung d. politischen Mitte&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Linke Denunzianten&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="674">&nbsp;&nbsp;&nbsp;Mordaufrufe seitens Linker&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Terror (+Terrorverehrung) der linken International-Sozialisten&nbsp;&nbsp;(243)</option>
	<option class="level-1" value="667">&nbsp;&nbsp;&nbsp;Terror der Linken gegen Andersdenkende&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="7524">TERROR VON RECHTS&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="474">&nbsp;&nbsp;&nbsp;NSU&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="290">&nbsp;&nbsp;&nbsp;Terror seitens National-Sozialisten (nationaler Sozialisten)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7535">TERROR+ISLAM&nbsp;&nbsp;(509)</option>
	<option class="level-1" value="7439">&nbsp;&nbsp;&nbsp;ISLAMISCHE TERRORORGANISATIONEN&nbsp;&nbsp;(152)</option>
	<option class="level-2" value="442">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Boko Haram&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="217">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hamas&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="7519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS&nbsp;&nbsp;(121)</option>
	<option class="level-3" value="428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS (vormals ISIS)&nbsp;&nbsp;(108)</option>
	<option class="level-3" value="1661">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS als Mittel Israels zur Errichtung eines Groß-Israel&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="682">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS in D und EU&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="2165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Isael: eine Kollaboration&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="2198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und Mossad&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IS und USA: eine Kollaboration&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="268">&nbsp;&nbsp;&nbsp;Kniefall des Westens vor dem islamischen Terror&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Moscheen &#8211; ihre Rolle beim Terrorismus und der islam. Welteroberung&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="2197">&nbsp;&nbsp;&nbsp;Terror Islam &#8211; Liste&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Terror und Islam&nbsp;&nbsp;(302)</option>
	<option class="level-1" value="429">&nbsp;&nbsp;&nbsp;Terror-Organisationen des Islam (sonstige(e)s)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="35">TOTALITARISMUS&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="14158">Transhumanismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7451">TÜRKEI&nbsp;&nbsp;(163)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Kurden&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Osmanisches Reich&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="311">&nbsp;&nbsp;&nbsp;Tuerkei &#8211; Widerstand gegen Islamisierung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Tuerkei und Türkentum&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;Tuerkenkriege gegen Europa&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="754">&nbsp;&nbsp;&nbsp;Türkei raus aus NATO und EU&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="600">&nbsp;&nbsp;&nbsp;Türkei: Präsidiale Islamdiktatur durch Erdogan&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;Türken &#8211; was sie über Christen denken&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="628">&nbsp;&nbsp;&nbsp;Türkenkriege gegen sonstige Länder&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2115">UNO&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14142">&nbsp;&nbsp;&nbsp;Agenda2030&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2046">&nbsp;&nbsp;&nbsp;Migrationspakt der UN&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="602">&nbsp;&nbsp;&nbsp;UN und Islamisierung der Welt&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14136">&nbsp;&nbsp;&nbsp;UNO Hauptwaffe der NWO&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14134">&nbsp;&nbsp;&nbsp;WHO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7450">USA&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="1075">&nbsp;&nbsp;&nbsp;Frankfurter Schule &#8211; ihr zersetzender Einfluss in den USA&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1872">&nbsp;&nbsp;&nbsp;Tiefer Staat&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;US-Imperialismus&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="2199">&nbsp;&nbsp;&nbsp;US-Kriegsverbrechen&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2019">&nbsp;&nbsp;&nbsp;US-Politiker für freies Europa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14156">&nbsp;&nbsp;&nbsp;US-Wahlbetrug 2020&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2173">&nbsp;&nbsp;&nbsp;USA &#8211; CIA&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2174">&nbsp;&nbsp;&nbsp;USA &#8211; Militärinterventionen in Lateinamerika-&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;USA Kriminelles politisches System&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="14160">&nbsp;&nbsp;&nbsp;USA neuer Bürgerkrieg?&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1074">&nbsp;&nbsp;&nbsp;USA unter dem Einfluss der Sozialisten&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="2212">&nbsp;&nbsp;&nbsp;USA unter Einfluss der Juden und Israels&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;USA-Schattenregierung&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2017">&nbsp;&nbsp;&nbsp;Wahlbeeinflussung dritter Länder durch die USA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="520">VIDEOS&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="8097">WAHLEN&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Volksentscheid &#8211; Die Nihlilierung des wichtigsten demokratischen Elements durch das linke Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="593">&nbsp;&nbsp;&nbsp;Wahlen in Bund und Bundesländern&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="610">&nbsp;&nbsp;&nbsp;Wahlen in EU-Ländern und anderen Ländern&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Wahlfälschungen&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7452">WELTHERRSCHAFT&nbsp;&nbsp;(165)</option>
	<option class="level-1" value="1863">&nbsp;&nbsp;&nbsp;Weltherrschaft der Juden&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2172">&nbsp;&nbsp;&nbsp;Weltherrschaft der USA&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Weltherrschaftsanpruch des Islam&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="2177">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch der Freimaurer&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="888">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch des Sozialismus&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2213">&nbsp;&nbsp;&nbsp;Weltherrschaftsanspruch Judentum&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="1712">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rothschild &#8211; die Weltherrschaft einer Dynastie&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="563">&nbsp;&nbsp;&nbsp;Weltimperialismus der Linken&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="2118">&nbsp;&nbsp;&nbsp;Weltregierung &#8211; Hintergund&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7605">WELTKRIEG 1&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="8873">&nbsp;&nbsp;&nbsp;Deutschlands Unschuld am WK 1&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8794">&nbsp;&nbsp;&nbsp;Versailler Vertrag&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8871">&nbsp;&nbsp;&nbsp;WK 1 Allgemeines&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7606">WELTKRIEG 2&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="1201">&nbsp;&nbsp;&nbsp;Drittes Reich. Lügen und Legenden&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2072">&nbsp;&nbsp;&nbsp;Geschichtslügen zur Urschuld der Deutschen am WK1+2&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="8874">&nbsp;&nbsp;&nbsp;WK 2 Sonstiges&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1617">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Lügen über angebliche Verbrechen der Deutschen&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2099">&nbsp;&nbsp;&nbsp;Zweiter Weltkrieg: Verbrechen an Deutschen vor, während und nach WW2&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="7607">WELTKRIEG 3&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="598">&nbsp;&nbsp;&nbsp;Dritter Weltkrieg&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="7444">WIDERSTAND&nbsp;&nbsp;(1.120)</option>
	<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Aufrufe zum Widerstand sonstige&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="441">&nbsp;&nbsp;&nbsp;Deutsche Widerstandskämpfer&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="2028">&nbsp;&nbsp;&nbsp;Die Kunst des Krieges&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Erfolge der Islamkritik&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="1285">&nbsp;&nbsp;&nbsp;Europa wacht auf: immer weniger Bio-Europäer lassen sich ihre Abschaffung ohne massiven Widerstand gefallen&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="509">&nbsp;&nbsp;&nbsp;Gegenmaßnahmen des Westens&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="2125">&nbsp;&nbsp;&nbsp;GELBWESTEN-BEWEGUNG&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2074">&nbsp;&nbsp;&nbsp;Härteste Maßnahme gegen die Islamisierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="645">&nbsp;&nbsp;&nbsp;Kampf gegen links&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;Länder, die den Islam ganz oder teilweise verboten haben&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1204">&nbsp;&nbsp;&nbsp;Länder, die sich gegen den Islam zur Wehr setzen&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="551">&nbsp;&nbsp;&nbsp;Leserstimmen&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1944">&nbsp;&nbsp;&nbsp;Medienhetze gegen Widerständler&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Militärputsch als letzte Rettung vor dem Untergang Deutschlands&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Pegida u.a. Widerstandorganisationen&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="9565">&nbsp;&nbsp;&nbsp;PI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1643">&nbsp;&nbsp;&nbsp;Politiker bereiten ihre Flucht aus Deutschland vor&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1932">&nbsp;&nbsp;&nbsp;Prominente Gegner der Islamisierung Europas&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="370">&nbsp;&nbsp;&nbsp;Prozesse gegen Islamunterstützer&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="673">&nbsp;&nbsp;&nbsp;RECONQUISTA HEUTE&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="533">&nbsp;&nbsp;&nbsp;Reichsbürger-These&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="672">&nbsp;&nbsp;&nbsp;SPANIEN &#8211; RECONQUISTA&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="666">&nbsp;&nbsp;&nbsp;Trägheit der deutschen und Europäer beim Kampf um ihre Freiheit&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1650">&nbsp;&nbsp;&nbsp;Überlebenskampf des linkspolitischen Establishments&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Verbot der Islamkritik&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Versagen von Systemkritikern&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="651">&nbsp;&nbsp;&nbsp;Visegrad Staaten&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;Volksaufstand&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="542">&nbsp;&nbsp;&nbsp;Volkshelden&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="569">&nbsp;&nbsp;&nbsp;Warum es sich lohnt, für unsere Werte und Kultur zu kaempfen&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="458">&nbsp;&nbsp;&nbsp;Was tun?&nbsp;&nbsp;(233)</option>
	<option class="level-1" value="1615">&nbsp;&nbsp;&nbsp;Widerstand gegen globale US-Dominaz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Widerstand und Widerstandsbewegungen gegen Islamisierung&nbsp;&nbsp;(588)</option>
	<option class="level-2" value="595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Identitäre&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Widerstandsbewegungen gegen Linkstrends&nbsp;&nbsp;(331)</option>
	<option class="level-1" value="1978">&nbsp;&nbsp;&nbsp;WIDERSTANDSRECHT&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;Widerstandsrechte des deutschen Grundgesetzes&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="469">&nbsp;&nbsp;&nbsp;WOW&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="518">&nbsp;&nbsp;&nbsp;Zivilcourage (Beispiele)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2206">WK 1+2 ZITATE ZUR UNSCHULD DEUTSCHLANDS&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7602">ZENSUR&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="897">&nbsp;&nbsp;&nbsp;Facebook, Youtube, Twitter &#8211; ihre Rolle als Unterdrücker der Meinungsfreiheit im Auftrag der Regierung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5023">&nbsp;&nbsp;&nbsp;Zensur globale durch die NWO&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="633">&nbsp;&nbsp;&nbsp;Zensur in Deutschland und EU&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="1516">&nbsp;&nbsp;&nbsp;Zensur sonstige Länder&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7453">ZITATE&nbsp;&nbsp;(237)</option>
	<option class="level-1" value="2109">&nbsp;&nbsp;&nbsp;Zitate &#8211; falsche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1656">&nbsp;&nbsp;&nbsp;Zitate Juristen zum Rechtsstaat&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1652">&nbsp;&nbsp;&nbsp;Zitate Richterwillkür&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="463">&nbsp;&nbsp;&nbsp;Zitate sonstige&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="2240">&nbsp;&nbsp;&nbsp;Zitate Talmud&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Zitate über Deutschland (Sonstige)&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="452">&nbsp;&nbsp;&nbsp;Zitate über Deutschland und andere westliche Länder zur Islamisierung, Abschaffung etc&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="1657">&nbsp;&nbsp;&nbsp;Zitate von Juden u.a. über die Vernichtung der weißen Rasse&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="662">&nbsp;&nbsp;&nbsp;Zitate von Linken und über Linke&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="665">&nbsp;&nbsp;&nbsp;Zitate von und über Merkel&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1681">&nbsp;&nbsp;&nbsp;Zitate zum Holocaust&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="461">&nbsp;&nbsp;&nbsp;Zitate zum Islam&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="1737">&nbsp;&nbsp;&nbsp;Zitate zum Roten Terror&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="716">&nbsp;&nbsp;&nbsp;Zitate zur Durchsetzung der NWO&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2222">Zivilisation &#8211; ihre Vernichtung durch Linke, Juden und den Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="234">ZUSAMMENFASSUNGEN ISLAM/ISLAMISIERUNG&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ihr Besuch auf Michael-Mannheimer´s Blog ist SSL verschlüsselt und damit sicher!</span></h4><div class="textwidget custom-html-widget"><a href="https://ssl.comodo.com">
<img src="https://i0.wp.com/ssl.comodo.com/images/trusted-site-seal.png?resize=113%2C59&#038;ssl=1" alt="Comodo Trusted Site Seal" width="113" height="59" style="border: 0px;" data-recalc-dims="1"/></a><br /> <span style="font-weight:bold; font-size:7pt"><a href="https://ssl.comodo.com">SSL Certificate</a></span><br /></div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://michael-mannheimer.net/category/terrorislam/islam-und-terror/" class="mh-widget-title-link">Wir vergessen nichts!</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-35740 post type-post status-publish format-standard has-post-thumbnail category-islam-und-terror category-terror-organisationen-des-islam-sonstigees">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2014/12/16/taliban-toeten-mindestens-126-schulkinder-in-pakistan/" title="Taliban töten mindestens 126 Schulkinder in Pakistan"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/12/Taliban-school-children.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/12/Taliban-school-children.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2014/12/Taliban-school-children.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="https://michael-mannheimer.net/2014/12/16/taliban-toeten-mindestens-126-schulkinder-in-pakistan/" title="Taliban töten mindestens 126 Schulkinder in Pakistan">
												Taliban töten mindestens 126 Schulkinder in Pakistan											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2014/12/">16. Dezember 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2014/12/16/taliban-toeten-mindestens-126-schulkinder-in-pakistan/#comments" class="mh-comment-count-link" >32</a></span>
</div>
									</div>
									<div class="mh-excerpt">Top aktuell! Wandere aus, solange es noch geht - Finca Bayano in Panama! Es erinnert an das feige Massaker an den Kindern in Beslan durch tschetschenische  Dschihadisten vom September 2004 (331 getötete Schulkinder) und beweist <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2014/12/16/taliban-toeten-mindestens-126-schulkinder-in-pakistan/" title="Taliban töten mindestens 126 Schulkinder in Pakistan">[...weiter...]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_posts_list-3" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meist gelesen</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-91166 post type-post status-publish format-standard has-post-thumbnail category-corona-impfung-toedlich category-genozid-der-globalisten category-spitzenartikel">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/"><img width="326" height="245" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Dutzende-Länder-ziehen-Corona-Impfstoff-aus-dem-Verkehr.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Dutzende-Länder-ziehen-Corona-Impfstoff-aus-dem-Verkehr.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Dutzende-Länder-ziehen-Corona-Impfstoff-aus-dem-Verkehr.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corona Impfung tödlich			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/" title="Nach weltweit zahllosen Toten und Schwerstbehinderten durch den AstraZeneca-Impfstoff ziehen nun dutzende Länder diesen Impfstoff aus dem Verkehr" rel="bookmark">
					Nach weltweit zahllosen Toten und Schwerstbehinderten durch den AstraZeneca-Impfstoff ziehen nun dutzende Länder diesen Impfstoff aus dem Verkehr				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/03/">16. März 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/#comments" class="mh-comment-count-link" >627</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Die größte Impfkatastrophe der Neuzeit bestätigt Corona-Impfkritiker und widerlegt die Lügen von Pharma und NWO-Politikern Todesfälle? Doch nicht mit AstraZeneca. Das ZDF klärt auf: &#8220;Nach neuen Thrombose-Fällen &#8211; Darum hat <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/" title="Nach weltweit zahllosen Toten und Schwerstbehinderten durch den AstraZeneca-Impfstoff ziehen nun dutzende Länder diesen Impfstoff aus dem Verkehr">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91166" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91166" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91166" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91166" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/03/16/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91166-6084563a5f599' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91166&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91166-6084563a5f599' data-name='like-post-frame-115094550-91166-6084563a5f599'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-90582 post type-post status-publish format-standard has-post-thumbnail category-corona-lockdown category-merkel-ihre-luegen category-merkel-eine-kommunistin category-merkel-ihr-vernichtungskrieg-gegen-deutschland category-merkel-staatsstreich category-merkels-rechtsbrueche category-spitzenartikel category-staatsstreich-gegen-volk-und-verfassung category-staatszerfall-deutschlands">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/Merkel-liess-gefälschte-Corona-Gutachten-erstellen-7.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/Merkel-liess-gefälschte-Corona-Gutachten-erstellen-7.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/Merkel-liess-gefälschte-Corona-Gutachten-erstellen-7.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corona Lockdown			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/" title="Unfassbares Verbrechen: So hat die Regierung die Bevölkerung in Corona-Panik versetzt" rel="bookmark">
					Unfassbares Verbrechen: So hat die Regierung die Bevölkerung in Corona-Panik versetzt				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/02/">14. Februar 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/#comments" class="mh-comment-count-link" >555</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Merkel und ihr Kabinett sind die deutschen-feindlichste Regierung der gesamtdeutschen Geschichte Die Deutschen müssen aktuell keine Furcht haben, von einem anderen Land angegriffen zu werden. Und dennoch befinden sie sich <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/" title="Unfassbares Verbrechen: So hat die Regierung die Bevölkerung in Corona-Panik versetzt">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90582" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90582" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90582" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-90582" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/02/14/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-90582-6084563a617b0' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=90582&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-90582-6084563a617b0' data-name='like-post-frame-115094550-90582-6084563a617b0'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-91197 post type-post status-publish format-standard has-post-thumbnail category-spitzenartikel category-transhumanismus">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Die-Fortführung-der-Evolution-ohne-Menschen-02.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Die-Fortführung-der-Evolution-ohne-Menschen-02.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Die-Fortführung-der-Evolution-ohne-Menschen-02.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				SPITZENARTIKEL			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/" title="Der Transhumanismus des WEF: Die größte Gefahr für die Menschheit" rel="bookmark">
					Der Transhumanismus des WEF: Die größte Gefahr für die Menschheit				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/03/">18. März 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/#comments" class="mh-comment-count-link" >514</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Die sprunghafte Entwicklung der Technik wird uns Menschen sehr bald überflüssig machen. Wenn man bedenkt, dass der vorliegende Artikel zum Transhumanismus &#8211; jenem vom WEF-Gründer Klaus Schwab so favorisierte Projekt <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/" title="Der Transhumanismus des WEF: Die größte Gefahr für die Menschheit">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91197" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91197" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91197" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91197" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/03/18/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91197-6084563a641d8' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91197&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91197-6084563a641d8' data-name='like-post-frame-115094550-91197-6084563a641d8'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-90968 post type-post status-publish format-standard has-post-thumbnail category-corona-impfung-toedlich category-genozid-der-globalisten category-spitzenartikel">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/S-Virologin-Impfung-gleich-Tod-5.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/S-Virologin-Impfung-gleich-Tod-5.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/S-Virologin-Impfung-gleich-Tod-5.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corona Impfung tödlich			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/" title="US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist" rel="bookmark">
					US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/03/">9. März 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/#comments" class="mh-comment-count-link" >503</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>&#8220;Menschen, die diese Impfung erhalten haben, werden innerhalb der nächsten Monate oder innerhalb des nächsten Jahres sterben&#8221; Dr. Sherri Tenpenny Israel: Geimpfte haben eine 40 mal höhere Mortalität als Ungeimpfte <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/" title="US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90968" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90968" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90968" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-90968" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-90968-6084563a66377' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=90968&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-90968-6084563a66377' data-name='like-post-frame-115094550-90968-6084563a66377'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-88877 post type-post status-publish format-standard has-post-thumbnail category-corona-lockdown category-merkel-ihr-vernichtungskrieg-gegen-deutschland">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Merkels-gnadenloser-Ostern-Lockdown.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Merkels-gnadenloser-Ostern-Lockdown.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Merkels-gnadenloser-Ostern-Lockdown.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corona Lockdown			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/" title="Gnadenloser Ostern-Lockdown: Corona-Gipfel endet mit erneuter Kriegserklärung Merkels gegen das deutsche Volk" rel="bookmark">
					Gnadenloser Ostern-Lockdown: Corona-Gipfel endet mit erneuter Kriegserklärung Merkels gegen das deutsche Volk				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/03/">23. März 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/#comments" class="mh-comment-count-link" >502</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Gegen die neuen Lockdown-Maßnahmen Merkels war die DDR ein Paradies der Freiheit Corona laut RKI „unterhalb des Radars“ (Nov.2020) Laut einem Bericht des Robert-Koch-Instituts, immerhin die oberste Seuchenschutzbehörde der Bundesrepublik, <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/" title="Gnadenloser Ostern-Lockdown: Corona-Gipfel endet mit erneuter Kriegserklärung Merkels gegen das deutsche Volk">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88877" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88877" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-88877" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-88877" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/03/23/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-88877-6084563a67f28' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=88877&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-88877-6084563a67f28' data-name='like-post-frame-115094550-88877-6084563a67f28'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-89549 post type-post status-publish format-standard has-post-thumbnail category-nwo-ihre-lenker category-nwo-ihre-opfer category-satansimus category-spitzenartikel category-the-great-reset">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/"><img width="326" height="245" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/01/2021-soll-eine-satanische-Eine-Weltregierung-aus-der-Taufe-gehoben-werden-05.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/01/2021-soll-eine-satanische-Eine-Weltregierung-aus-der-Taufe-gehoben-werden-05.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/01/2021-soll-eine-satanische-Eine-Weltregierung-aus-der-Taufe-gehoben-werden-05.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				NWO - Ihre Lenker			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/" title="2021 soll eine satanische Eine-Weltregierung aus der Taufe gehoben werden" rel="bookmark">
					2021 soll eine satanische Eine-Weltregierung aus der Taufe gehoben werden				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/01/">3. Januar 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/#comments" class="mh-comment-count-link" >437</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Das Zeitalter Satans hat begonnen. Sein Name: The Great Reset Dieser Artikel besteht aus zwei Teilen: Der lange Vorlauf der NWO und ihre Ziele Die Neue Weltordnung kommt: 2021 soll <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/" title="2021 soll eine satanische Eine-Weltregierung aus der Taufe gehoben werden">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89549" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89549" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-89549" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-89549" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/01/03/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-89549-6084563a6a6f7' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=89549&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-89549-6084563a6a6f7' data-name='like-post-frame-115094550-89549-6084563a6a6f7'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-91857 post type-post status-publish format-standard has-post-thumbnail category-afd-wirkt category-aufrufe-zum-widerstand-sonstige category-linke-gesinnungsdiktatur category-merkel-staatsstreich category-nwo-und-ihr-gott-moloch">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				AFD wirkt			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/" title="&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus" rel="bookmark">
					&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/04/">22. April 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comments" class="mh-comment-count-link" >432</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>AfD-Politikerin:&#8220;Das einzigste, was uns noch retten kann, ist, dieses System zu stürzen.&#8221; Am April 2021 publizierte der Blog Politikstube ohne weiteren Kommentar einen erschütternden Bericht von Andrea Haberl, Mitglied des <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/" title="&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91857" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91857" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91857" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91857" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91857-6084563a6bd29' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91857&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91857-6084563a6bd29' data-name='like-post-frame-115094550-91857-6084563a6bd29'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-90266 post type-post status-publish format-standard has-post-thumbnail category-coronadiktatur-widerstand category-was-tun">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/NWO-Diktatur-Sie-haben-nur-solange-Macht-über-uns-solange-wir-sie-ihnen-geben.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/NWO-Diktatur-Sie-haben-nur-solange-Macht-über-uns-solange-wir-sie-ihnen-geben.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/02/NWO-Diktatur-Sie-haben-nur-solange-Macht-über-uns-solange-wir-sie-ihnen-geben.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Coronadiktatur Widerstand			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/" title="Corona-Diktatur: Entziehen wir uns ihren Programmierungen und lassen nur eine Autorität zu: Die über uns selbst" rel="bookmark">
					Corona-Diktatur: Entziehen wir uns ihren Programmierungen und lassen nur eine Autorität zu: Die über uns selbst				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/02/">2. Februar 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/#comments" class="mh-comment-count-link" >431</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Corona- und NWO-Diktatur: Sie haben nur solange Macht über uns, solange wir sie ihnen geben &#8220;Sie können uns nicht dazu zwingen, mit ihrer Technologie und ihrer Künstlichen Intelligenz in unser <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/" title="Corona-Diktatur: Entziehen wir uns ihren Programmierungen und lassen nur eine Autorität zu: Die über uns selbst">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90266" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90266" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90266" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-90266" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/02/02/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-90266-6084563a6e0bd' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=90266&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-90266-6084563a6e0bd' data-name='like-post-frame-115094550-90266-6084563a6e0bd'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-91120 post type-post status-publish format-standard has-post-thumbnail category-grune-und-ihre-verbrechen category-gruene-sind-fachisten category-klima-und-okologie-die-lugen-der-grunen-und-linken category-linke-ikonen">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/"><img width="326" height="245" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Grüne-Gross-Spenden-von-Pharma-und-Rüstungsindustrie-3.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Grüne-Gross-Spenden-von-Pharma-und-Rüstungsindustrie-3.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/Grüne-Gross-Spenden-von-Pharma-und-Rüstungsindustrie-3.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Grüne - ihr Hintergrund, Politik,ihre Verbrechen			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/" title="Grüne: Groß-Spenden von Pharma- und Rüstungsindustrie" rel="bookmark">
					Grüne: Groß-Spenden von Pharma- und Rüstungsindustrie				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/03/">11. März 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/#comments" class="mh-comment-count-link" >426</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Rechtzeitig vor der Landtagswahl in Baden-Württemberg: 500.000 Euro Rekordspende von der Pharma-Industrie an die Grünen Wir steuern auf das Superwahljahr zu. Nur noch wenige Stunden bis zur großen Entscheidung am <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/" title="Grüne: Groß-Spenden von Pharma- und Rüstungsindustrie">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91120" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91120" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91120" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91120" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/03/11/gruene-gross-spenden-von-pharma-und-ruestungsindustrie/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91120-6084563a6f97a' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91120&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91120-6084563a6f97a' data-name='like-post-frame-115094550-91120-6084563a6f97a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-91601 post type-post status-publish format-standard has-post-thumbnail category-corona-eine-luege category-corona-impfung-toedlich category-medien-und-ihre-lugen">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/"><img width="326" height="245" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/So-stirbst-du-nach-einer-Corona-Impfung-4.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/So-stirbst-du-nach-einer-Corona-Impfung-4.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/So-stirbst-du-nach-einer-Corona-Impfung-4.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corona eine Lüge			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/" title="Augenzeugenbericht eines Intensivmediziners: &#8220;So stirbst du nach einer Corona Impfung&#8221;" rel="bookmark">
					Augenzeugenbericht eines Intensivmediziners: &#8220;So stirbst du nach einer Corona Impfung&#8221;				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://michael-mannheimer.net/2021/04/">12. April 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/#comments" class="mh-comment-count-link" >415</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Kein Zweifel mehr möglich: Corona-Impfungen sind die von der NWO/WEF vorgesehene Euthanasie der &#8220;nutzlosen Esser&#8221; Was sie heute lesen werden ist die Wahrheit über den furchtbaren Sterbeprozess von Corona-Geimpften. Wir <a class="mh-excerpt-more" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/" title="Augenzeugenbericht eines Intensivmediziners: &#8220;So stirbst du nach einer Corona Impfung&#8221;">[&#8230;weiter&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91601" class="share-facebook sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91601" class="share-twitter sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91601" class="share-pinterest sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-91601" class="share-skype sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115094550-91601-6084563a72ebf' data-src='https://widgets.wp.com/likes/#blog_id=115094550&amp;post_id=91601&amp;origin=michael-mannheimer.net&amp;obj_id=115094550-91601-6084563a72ebf' data-name='like-post-frame-115094550-91601-6084563a72ebf'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="top-posts-2" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Top Beiträge &amp; Seiten</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/" title="&quot;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&quot;: Mutige AfD-Politikerin packt aus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Das-einzigste-was-uns-noch-retten-kann-ist-dieses-System-zu-stürzen-2.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="&quot;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&quot;: Mutige AfD-Politikerin packt aus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/" title="&quot;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&quot;: Mutige AfD-Politikerin packt aus" class="bump-view" data-bump-view="tp">&quot;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&quot;: Mutige AfD-Politikerin packt aus</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/20/dringender-weckruf-tausende-sterben-nach-corona-impfung/" title="DRINGENDER WECKRUF: Tausende sterben nach Corona-Impfung" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Tausende-Menschen-sterben-nach-Corona-Impfung.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="DRINGENDER WECKRUF: Tausende sterben nach Corona-Impfung" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/20/dringender-weckruf-tausende-sterben-nach-corona-impfung/" title="DRINGENDER WECKRUF: Tausende sterben nach Corona-Impfung" class="bump-view" data-bump-view="tp">DRINGENDER WECKRUF: Tausende sterben nach Corona-Impfung</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/" title="Augenzeugenbericht eines Intensivmediziners: &quot;So stirbst du nach einer Corona Impfung&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/So-stirbst-du-nach-einer-Corona-Impfung-4.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Augenzeugenbericht eines Intensivmediziners: &quot;So stirbst du nach einer Corona Impfung&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/12/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung/" title="Augenzeugenbericht eines Intensivmediziners: &quot;So stirbst du nach einer Corona Impfung&quot;" class="bump-view" data-bump-view="tp">Augenzeugenbericht eines Intensivmediziners: &quot;So stirbst du nach einer Corona Impfung&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/16/die-groesste-luege-der-menschheitsgeschichte-virologe-findet-bei-1500-positiven-proben-null-covid-19-viren/" title="Die größte Lüge der Geschichte: Virologe findet bei 1500 positiven Proben NULL (!) Covid-19-Viren" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Virologe-findet-bei-1500-positiven-Proben-NULL-Covid-19-Viren-2.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Die größte Lüge der Geschichte: Virologe findet bei 1500 positiven Proben NULL (!) Covid-19-Viren" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/16/die-groesste-luege-der-menschheitsgeschichte-virologe-findet-bei-1500-positiven-proben-null-covid-19-viren/" title="Die größte Lüge der Geschichte: Virologe findet bei 1500 positiven Proben NULL (!) Covid-19-Viren" class="bump-view" data-bump-view="tp">Die größte Lüge der Geschichte: Virologe findet bei 1500 positiven Proben NULL (!) Covid-19-Viren</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/" title="US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/03/S-Virologin-Impfung-gleich-Tod-5.jpg?fit=511%2C298&#038;ssl=1&#038;resize=40%2C40" alt="US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/03/09/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist/" title="US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist" class="bump-view" data-bump-view="tp">US-Virologin erklärt, warum der Covid 19-Impfstoff todbringend ist</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2020/07/25/der-beweis-covid-19-ist-seit-jahrzehnten-geplant-alle-regierungen-beluegen-ihre-voelker-ueber-den-wahren-zweck-hinter-dieser-pandemie/" title="Bewiesen: Covid-19 ist seit Jahrzehnten geplant. Alle Regierungen belügen ihre Völker über den wahren Zweck hinter dieser &quot;Pandemie&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/michael-mannheimer.net/wp-content/uploads/2020/07/Covid-19-ist-nur-eine-Nebelwand-um-eine-NWO-Weltherrschaft-zu-installieren.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Bewiesen: Covid-19 ist seit Jahrzehnten geplant. Alle Regierungen belügen ihre Völker über den wahren Zweck hinter dieser &quot;Pandemie&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2020/07/25/der-beweis-covid-19-ist-seit-jahrzehnten-geplant-alle-regierungen-beluegen-ihre-voelker-ueber-den-wahren-zweck-hinter-dieser-pandemie/" title="Bewiesen: Covid-19 ist seit Jahrzehnten geplant. Alle Regierungen belügen ihre Völker über den wahren Zweck hinter dieser &quot;Pandemie&quot;" class="bump-view" data-bump-view="tp">Bewiesen: Covid-19 ist seit Jahrzehnten geplant. Alle Regierungen belügen ihre Völker über den wahren Zweck hinter dieser &quot;Pandemie&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/18/wie-merkel-in-16-jahren-deutschland-in-den-abgrund-fuehrte/" title="Wie Merkel in 16 Jahren Deutschland in den Abgrund führte" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Wie-Merkel-in-16-Jahren-Deutschland-in-den-Abgrund-führte-8.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Wie Merkel in 16 Jahren Deutschland in den Abgrund führte" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/18/wie-merkel-in-16-jahren-deutschland-in-den-abgrund-fuehrte/" title="Wie Merkel in 16 Jahren Deutschland in den Abgrund führte" class="bump-view" data-bump-view="tp">Wie Merkel in 16 Jahren Deutschland in den Abgrund führte</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/02/newsbombe-pfizers-ex-vize-praesident-enthuellt-geplante-entvoelkerung-durch-impfagenda/" title="NEWSBOMBE: Pfizers Ex-Vize-Präsident  enthüllt geplante Entvölkerung durch Impfagenda!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Pfizers-Ex-Vize-Präsident-enthüllt-geplante-Entvölkerung-durch-Impfagenda-02-.jpg?fit=511%2C298&#038;ssl=1&#038;resize=40%2C40" alt="NEWSBOMBE: Pfizers Ex-Vize-Präsident  enthüllt geplante Entvölkerung durch Impfagenda!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/02/newsbombe-pfizers-ex-vize-praesident-enthuellt-geplante-entvoelkerung-durch-impfagenda/" title="NEWSBOMBE: Pfizers Ex-Vize-Präsident  enthüllt geplante Entvölkerung durch Impfagenda!" class="bump-view" data-bump-view="tp">NEWSBOMBE: Pfizers Ex-Vize-Präsident  enthüllt geplante Entvölkerung durch Impfagenda!</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/01/25/irische-immunologin-und-molekularbiologin-warum-covid-19-geimpfte-monate-nach-der-mrna-impfung-sterben-werden/" title="Irische Immunologin und Molekularbiologin: Warum COVID-19-Geimpfte Monate nach der mRNA-Impfung sterben werden" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/michael-mannheimer.net/wp-content/uploads/2021/01/COVID-19-Geimpfte-werden-Monate-nach-der-mRNA-Impfung-sterben.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Irische Immunologin und Molekularbiologin: Warum COVID-19-Geimpfte Monate nach der mRNA-Impfung sterben werden" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/01/25/irische-immunologin-und-molekularbiologin-warum-covid-19-geimpfte-monate-nach-der-mrna-impfung-sterben-werden/" title="Irische Immunologin und Molekularbiologin: Warum COVID-19-Geimpfte Monate nach der mRNA-Impfung sterben werden" class="bump-view" data-bump-view="tp">Irische Immunologin und Molekularbiologin: Warum COVID-19-Geimpfte Monate nach der mRNA-Impfung sterben werden</a>
							</div>
													</li>
										<li>
						<a href="https://michael-mannheimer.net/2021/04/14/ramadan-der-monat-der-voellerei-und-der-monat-der-jagd-auf-unglaeubige/" title="Ramadan: Der Monat der Völlerei und der   Jagd auf Ungläubige" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/michael-mannheimer.net/wp-content/uploads/2021/04/Ramadan-der-Monat-der-Völleri-und-Jagd-auf-Ungläubige-5.jpg?fit=511%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Ramadan: Der Monat der Völlerei und der   Jagd auf Ungläubige" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://michael-mannheimer.net/2021/04/14/ramadan-der-monat-der-voellerei-und-der-monat-der-jagd-auf-unglaeubige/" title="Ramadan: Der Monat der Völlerei und der   Jagd auf Ungläubige" class="bump-view" data-bump-view="tp">Ramadan: Der Monat der Völlerei und der   Jagd auf Ungläubige</a>
							</div>
													</li>
					</ul>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="search-6" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suche</span></h4><form role="search" method="get" class="search-form" action="https://michael-mannheimer.net/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="meta-8" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Login / Registrierung</span></h4>
		<ul>
			<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://michael-mannheimer.net/wp-login.php">Anmelden</a></li>
			<li><a href="https://michael-mannheimer.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://michael-mannheimer.net/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div><div id="mh_magazine_recent_comments-10" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Kommentare</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436203" title="Michael Mannheimer">
										<img alt='' src='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael Mannheimer zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436203" title="Michael Mannheimer | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436201" title="Verismo">
										<img alt='' src='https://secure.gravatar.com/avatar/debaa8fcd6a4679545a4a49ac3e26b36?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/debaa8fcd6a4679545a4a49ac3e26b36?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Verismo zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436201" title="Verismo | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436200" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436200" title="Mona Lisa | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436199" title="Egal">
										<img alt='' src='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Egal zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436199" title="Egal | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436198" title="MSC">
										<img alt='' src='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									MSC zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436198" title="MSC | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436197" title="Michael Mannheimer">
										<img alt='' src='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael Mannheimer zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436197" title="Michael Mannheimer | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436196" title="viel">
										<img alt='' src='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									viel zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436196" title="viel | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436195" title="Egal">
										<img alt='' src='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Egal zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436195" title="Egal | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436194" title="Michael N.">
										<img alt='' src='https://secure.gravatar.com/avatar/6a27a274dbba430d4891f2be8c8059d1?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a27a274dbba430d4891f2be8c8059d1?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael N. zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436194" title="Michael N. | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436193" title="viel">
										<img alt='' src='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									viel zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436193" title="viel | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436192" title="viel">
										<img alt='' src='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/978f79ad3284181366c1cee908a97468?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									viel zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436192" title="viel | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436191" title="Carla">
										<img alt='' src='https://secure.gravatar.com/avatar/1b057f738a2d579e8c7120d048c037b3?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b057f738a2d579e8c7120d048c037b3?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Carla zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436191" title="Carla | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436190" title="MSC">
										<img alt='' src='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									MSC zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436190" title="MSC | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436189" title="Lilith126">
										<img alt='' src='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Lilith126 zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436189" title="Lilith126 | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436188" title="Lilith126">
										<img alt='' src='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Lilith126 zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436188" title="Lilith126 | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436187" title="Lilith126">
										<img alt='' src='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ff3f2a06eaecc44bf8e27b2ebdc1d62?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Lilith126 zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436187" title="Lilith126 | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436186" title="Kim">
										<img alt='' src='https://secure.gravatar.com/avatar/1556f58f24671703447b89664b0a2b81?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1556f58f24671703447b89664b0a2b81?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Kim zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436186" title="Kim | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436185" title="Verismo">
										<img alt='' src='https://secure.gravatar.com/avatar/debaa8fcd6a4679545a4a49ac3e26b36?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/debaa8fcd6a4679545a4a49ac3e26b36?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Verismo zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436185" title="Verismo | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436184" title="Egal">
										<img alt='' src='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f493a621ab609b1a2b4d3cc393d78e11?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Egal zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436184" title="Egal | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436183" title="Sigrun">
										<img alt='' src='https://secure.gravatar.com/avatar/7bea4bb5e3b4a3bf58fec340e29f9339?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bea4bb5e3b4a3bf58fec340e29f9339?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Sigrun zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436183" title="Sigrun | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436182" title="Zyniker">
										<img alt='' src='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Zyniker zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436182" title="Zyniker | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436181" title="Elias Wu">
										<img alt='' src='https://secure.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Elias Wu zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436181" title="Elias Wu | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436179" title="Elias Wu">
										<img alt='' src='https://secure.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Elias Wu zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436179" title="Elias Wu | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436178" title="Kosmokrat">
										<img alt='' src='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Kosmokrat zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436178" title="Kosmokrat | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436177" title="Zyniker">
										<img alt='' src='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb270d13d780b9c7b6c2b7d2dead6a22?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Zyniker zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436177" title="Zyniker | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436176" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436176" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436175" title="Frido">
										<img alt='' src='https://secure.gravatar.com/avatar/71fac75910e2af68587af8edfb54c13d?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/71fac75910e2af68587af8edfb54c13d?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Frido zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436175" title="Frido | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436174" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436174" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436173" title="Michael Mannheimer">
										<img alt='' src='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael Mannheimer zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436173" title="Michael Mannheimer | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436172" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436172" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436171" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436171" title="Mona Lisa | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436170" title="Sigrun">
										<img alt='' src='https://secure.gravatar.com/avatar/7bea4bb5e3b4a3bf58fec340e29f9339?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bea4bb5e3b4a3bf58fec340e29f9339?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Sigrun zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436170" title="Sigrun | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436169" title="Michael Mannheimer">
										<img alt='' src='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael Mannheimer zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436169" title="Michael Mannheimer | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436168" title="Michael Mannheimer">
										<img alt='' src='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1111737887dd150066b3629960b6dcfa?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Michael Mannheimer zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436168" title="Michael Mannheimer | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436167" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436167" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436166" title="MSC">
										<img alt='' src='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/755a6f3919087a764a6e47215bcfc695?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									MSC zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436166" title="MSC | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436165" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436165" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436164" title="Mona Lisa">
										<img alt='' src='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9692603b6ef1a954138b0a73b1e81523?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mona Lisa zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436164" title="Mona Lisa | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436163" title="Exildeutscher">
										<img alt='' src='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1059e35f6e9baad41891c8ab4b4da50?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Exildeutscher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436163" title="Exildeutscher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436162" title="Phrasenmäher">
										<img alt='' src='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Phrasenmäher zu 								</span>
								<a class="mh-recent-comments-link" href="https://michael-mannheimer.net/2021/04/22/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus/#comment-436162" title="Phrasenmäher | &#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus">
									&#8220;Merkel plant totale Corona-Diktatur nach der Bundestags-Wahl&#8221;: Mutige AfD-Politikerin packt aus								</a>
							</div>
						</li>			</ul></div></aside>
</div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright ©2009 - 2020 Michael Mannheimer		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michael-mannheimer.net\/2021\/04\/24\/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels\/":91912,"https:\/\/michael-mannheimer.net\/2014\/12\/16\/taliban-toeten-mindestens-126-schulkinder-in-pakistan\/":35740,"https:\/\/michael-mannheimer.net\/2021\/03\/16\/nach-weltweit-zahllosen-toten-und-schwerstbehinderten-durch-den-astrazeneca-impfstoff-ziehen-nun-dutzende-laender-diesen-impfstoff-aus-dem-verkehr\/":91166,"https:\/\/michael-mannheimer.net\/2021\/02\/14\/unfassbares-verbrechen-so-hat-die-regierung-die-bevoelkerung-in-panik-versetzt\/":90582,"https:\/\/michael-mannheimer.net\/2021\/03\/18\/der-transhumanismus-des-wef-die-groesste-gefahr-fuer-die-menschheit\/":91197,"https:\/\/michael-mannheimer.net\/2021\/03\/09\/us-virologin-erklaert-warum-der-covid-19-impfstoff-geplant-todbringend-ist\/":90968,"https:\/\/michael-mannheimer.net\/2021\/03\/23\/gnadenloser-ostern-lockdown-corona-gipfel-endet-mit-erneuter-kriegserklaerung-merkels-gegen-das-deutsche-volk\/":88877,"https:\/\/michael-mannheimer.net\/2021\/01\/03\/2021-soll-eine-satanische-eine-weltregierung-aus-der-taufe-gehoben-werden\/":89549,"https:\/\/michael-mannheimer.net\/2021\/04\/22\/merkel-plant-totale-corona-diktatur-nach-der-bundestags-wahl-afd-politikerin-packt-aus\/":91857,"https:\/\/michael-mannheimer.net\/2021\/02\/02\/corona-diktatur-entziehen-wir-uns-ihren-programmierungen-und-lassen-nur-eine-autoritaet-zu-die-ueber-uns-selbst\/":90266,"https:\/\/michael-mannheimer.net\/2021\/03\/11\/gruene-gross-spenden-von-pharma-und-ruestungsindustrie\/":91120,"https:\/\/michael-mannheimer.net\/2021\/04\/12\/augenzeugenbericht-eines-intensivmediziners-so-stirbst-du-nach-einer-corona-impfung\/":91601};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/04/24/fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fuellmich-zur-groessten-sammelklage-der-geschichte-es-gibt-licht-am-ende-des-tunnels" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://michael-mannheimer.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Hinterlassen Sie den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.0' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.6.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.6.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.6.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://michael-mannheimer.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202116#ver=202116&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'115094550',post:'91912',tz:'2',srv:'michael-mannheimer.net'} ]);
	_stq.push([ 'clickTrackerInit', '115094550', '91912' ]);
</script>
</body>
</html>